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Introduction 

Welcome to the help pages of the Sprint Smart View software. The Help system is 

designed to answer users' questions on how to perform specific tasks and to explain the 

Sprint Smart View's functions. 

 

The menu system to the left allows users to browse help topics while the Index and 

Search tabs provide other mechanisms to access available help topics. 

 

 

System Requirement 

The system requirements for basic installation and operation of the Sprint Smart View 

software are shown in the table below. 

 

 Windows XP Windows Vista Windows 7 

Processor 300MHz 
800MHz (1GHz 

recommended) 
1GHz 

RAM 256MB 
1GB (2GB 

recommended) 

1GB (2GB 

recommended) 

Hard Drive Space 70MB 70MB 70MB 

Internet Explorer IE 5.5 IE 7 IE 8 

OS Service Pack Service Pack 3 Service Pack 2  

 

 

Additional Requirements: 

 Windows Vista and Windows 7 operation requires a DirectX 9.0 (or better) 

graphics accelerator 

 Internet Connection (if downloading the installer from the Internet) 

 CD-ROM (if installing from CD) 
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Device Activation Overview 

Some Sprint Mobile Broadband devices may require activation (programming) prior to 

use. If your device needs such an action, Sprint Smart View will inform you and start the 

activation process when you connect the device. Although the activation process will vary 

depending on the make, model and firmware version of your device, all activations fall 

into one of the following categories: 

 

 Hands-Free Activation  

Sprint Smart View will simply inform you that it is activating your device and periodically 

give you updates about activation status. No intervention is required on your part. 

 

 One-Touch Activation  

Sprint Smart View will display a popup window that indicates that your device requires 

activation/programming and asks you if you would like to activate/program the device 

now. Click Yes to activate your device. 

 

If you choose to cancel activation at this time (by clicking No), you can restart activation 

by disconnecting the device from your computer and then attaching it again. One-Touch 

Activation can also be restarted by selecting Activate Device from the Tools menu, or by 

clicking the Activate Device button on the Mobile Settings Page, depending on your device. 

 

 Activation Wizard 

For some devices, Sprint Smart View will display an “activation wizard” when the device 

is connected. Although such devices require a few more steps to activate than those that 

use the techniques mentioned above, the wizard provides clear, step-by-step instructions 

to guide you through the process. 

 

Although you have the option to cancel the activation process at any time, you will not 

be able to use the device for data connections until it has been successfully activated. To 

restart activation after you have cancelled, just disconnect your device from your 

computer and then attach it again. The activation Wizard is accessible from the Tools 

menu by selecting "Activate Device". Anytime there are problems with your connection, 

or for new service, you can go through this wizard. You may need a Social Security 

number, Tax ID number, Billing address and/or driver's License number. 

 

See the Activation Wizard Tutorial for more information. 
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Activation Wizard Tutorial 

Follow these steps to use the Activation Wizard. 

 

Note: This procedure can only be used to activate devices that employ the Activation 

Wizard. It cannot be used to activate devices that employ one touch activation or hands 

free activation techniques. 

 

1.   Connect your device to your computer by inserting it into the appropriate port (USB, 

PCMCIA or Express Card). 

 

2.   Open the Sprint Smart View Application. 

 

3.  Select Activate Device from the Tools menu in the main window. The Activation 

Wizard will appear. 

 

4.   Read the text in the Activation Wizard window and collect the required personal 

information according to the instructions in the window. 

 

5.   Click Next to proceed to the next page of the Activation Wizard.  
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6.       Follow the instructions in this window for entering your Activation Code (or MSL). 

 

7.       Write down the Electronic Serial Number (ESN) shown on this page of the wizard. 

 

8.       Click Next to proceed to the next page of the wizard. 

 

 

9.   This page tells you that your Activation Code has been accepted, and tells you to 

enter the Phone Number (MDM) and the MSID (IMSI_S) that the Customer Service 

representative gave you in Step 4. 

 

10.   When you have entered the Phone Number and MSID in the text boxes provided in 

the window, click the Next button. The Activation Wizard will display the Confirmation 

dialog shown below. 
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11.   Verify that the numbers you entered in the previous window are the numbers that 

appear in this Confirmation dialog. 

 If the numbers are correct, click the Yes button. The next page of the Activation 

Wizard will appear. Proceed to Step 12. 

 If the numbers are not correct, click the No button. The Activation Wizard will 

take you back to the previous window so you can correct your entries.   

  

12.   The final page of the Activation Wizard informs you that it will take approximately 

four hours to activate your device. 

 

Since the Finish Button will be disabled until network services are available, leave your 

computer ON and the Application Wizard open until the Finish button is enabled (it will 

have a black border and text, not a gray border and text). 

 

13.   When the Finish button is enabled, click it to close the Activation Wizard. 
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The Main Window 

The main window of the Sprint Smart View software is shown below. Click on an item of 

interest to see more information on that item. 

 

 

 

You can do the following from this window: 

 

 Ordinarily, Sprint Smart View will automatically select an available network and 

establish a connection to the highest priority network. However, if you would like to 

manually select a network to connect to, you can do so by clicking the My Networks 

button. 

 Move the mouse pointer onto the icon for any available connection type to view a 

popup containing information about the available (or connected) network of that type. 

 Quickly launch Internet applications by selecting a desired application from the 

Application Launch Menu. 

 Quickly launch GPS applications by clicking the arrow to the right of the GPS Indicator. 

Note that in order to appear in this menu, an application must first be added to the list in 

the GPS Applications Window. 

 Search for nearby hotels, restaurants, and other amenities using the GPS Search Menu. 

Just type what you want to find or select a pre-defined search from the menu. 

 Launch a VPN network connection that you have configured by clicking the VPN 

Indicator. 

 

The Mobile Control Panel 

The Mobile Control Panel is used to establish connections to 3G and 4G mobile networks. 
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Click any item in the illustration below for more information. 

 

 

The Wi-Fi Control Panel: In Detail 

The Wi-√Fi Control Panel is used to establish connections to Wi-Fi networks. Click any 

item in the illustration below for more information. 

 

 

Note: This panel will not appear if Sprint Smart View’s Wi-Fi support has been disabled. 

To re-enable Wi-Fi functions, check the Use this as my default Wi-Fi management utility 

box on the Client tab of the Settings window. 

 

 Automatic vs. Manual Connection 

Normally, the Sprint Smart View software will select a network to connect to using the 

priorities specified in the Network Profiles window and then proceed to establish a 

connection to that network automatically.  However, you can manually select a network 

to connect to if you like. See the following topics for instructions: 

 Manually Connecting to a Mobile Broadband Network 
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 Manually Connecting to a Wi-Fi Network 

Manually connecting or disconnecting will disable automatic connection for that 

technology.  

 

Enabling and Disabling the Automatic Connection Feature 

The Auto button lights up when the automatic connection feature is enabled. It will 

remain lit as long as the overall feature is enabled, even if automatic connection for 

specific technologies has been disabled by manually connecting or disconnecting. 

 Click this button to disable the automatic connection feature for all technology 

types. The indicator will dim.  

 Click this button again to re-enable automatic connection for all technology types. 

The indicator will illuminate once more. 

Note: This is one of two auto connect features provided by the Sprint Smart View 

software. The other auto connect feature is described in Automatic Connection upon 

Device Attachment. 

 

The File Menu 

Clicking File in the menu bar produces a menu that provides the following function: 

 

Enable Airplane Mode 

Selecting this item disables all adapters. An airplane icon will appear in the main window 

to indicate that airplane mode has been engaged. Click this icon or select the menu item 

a second time to return to normal operation. 

 

Exit 

Exit the Sprint Smart View application. 

 

The Tools Menu 

Clicking Tools in the menu bar of the Sprint Smart View 's main window produces a short 

menu with the following options: 

 

Note: Wi-Fi-related items will not appear in this menu if you have disabled Sprint Smart 

View’s Wi-Fi Support. To re-enable Wi-Fi functions, check the Use this as my default Wi-

Fi management utility box on the Client Tab of the Settings window. 

 

Profiles 
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Open the Network Profiles Window. This window is used to create and edit network 

profiles and to set set their priority. 

 

Sprint WiFi Login 

Opens a window that allows you to enter a single standard user name and password 

combination that will be used as a default for all Wi-Fi connections. 

 

WiFi Info 

Open the WiFi Info window. This window displays some technical information about the 

Wi-Fi network you are connected to and your current Wi-Fi device. 

 

WiMAX User Info 

Opens a window that allows you to enter a single standard user name and password 

combination that will be used as a default for all WiMAX connections. 

 

Lock Device/Unlock Device 

Lock and unlock your Mobile Broadband Device. See Locking and Unlocking Your Device 

for more information. 

 

Mobile Info 

Open the Mobile Info window. This window displays some technical information about the 

mobile network you are connected to and your current Sprint Mobile Broadband device. 

 

WiMAX Info 

Open the WiMAX Info window. This window displays some technical information about 

the WiMAX network you are connected to and your current WiMAX device. 

 

Update Data Profile 

Instruct your Sprint Mobile Broadband device to update its provisioning information so 

that it may properly use Sprint data services. 

 

Activate Device 

Activate your Mobile Broadband device. 

 

Check for Updates Now 

Force Sprint Smart View to check for updates to its software and its databases 

immediately. 
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Settings 

Open the Settings window. The settings window allows you to configure a number of 

personal preference features. 

 

Enable/Disable Wi-Fi 

Select this option to enable and disable your WiFi device. Disabling a device is useful 

when you want to prevent it from establishing connections or when you want to prevent 

it from consuming your laptop's power. 

 

Enable/Disable 3G 

Select this option to enable and disable your 3G mobile broadband device. Disabling a 

device is useful when you want to prevent it from establishing connections or when you 

want to prevent it from consuming your laptop's power. 

 

Enable/Disable 4G 

Select this option to enable and disable your WiMAX device. Disabling a device is useful 

when you want to prevent it from establishing connections or when you want to prevent 

it from consuming your laptop's power. 

 

The Help Menu 

Clicking Help in the menu bar of Sprint SmartView 's main window opens a short menu 

with the following options: 

 

Help 

Open this help system. 

 

Event History Manager 

Display a list of the most recent Sprint Smart View events (network connections, 

network disconnections, errors, etc.). 

 

About Sprint Smart View  

Display a window containing version information for the Sprint Smart View software. 
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Manually Connecting to the Sprint Mobile Broadband 

Network 

Before you begin, you will need the following: 

 A 3G or 4G Sprint Mobile Broadband device that you will use to establish 

connections. Windows device drivers for this device must be properly installed 

according to the manufacturer's instructions and the device must be selected in 

the Hardware tab of Sprint Smart View 's Settings window. 

 A valid Sprint Mobile Broadband account. 

 A network profile configured to access the Sprint network (Sprint SmartView 

creates these automatically when you connect a supported Sprint Mobile 

Broadband device). 

 

Follow these steps to connect to a Mobile Broadband Network: 

1.     If you have not already done so, connect the device that you wish to use. Sprint 

Smart View will begin searching for an available network.  

2.     If you want to switch from 3G to 4G (or vice versa), click Switch to 3G (or 4G). 

Note that if you have a single device that supports both 3G and 4G connections rather 

than two separate devices, there will be a few seconds delay while the device switches 

modes. 

3.     When Sprint Smart View is ready, the connection status text on the Mobile Control 

Panel will display "Ready:" followed by the name of the network that has been selected. 

Click Connect to establish a connection. 

 

Note: If you are using a GSM Mobile Broadband device for international roaming, 

clicking the arrow on the right side of the Connection Status Indicator produces a menu 

listing all GSM network profiles. Clicking this button produces a menu listing all GSM 

network profiles. You can establish a connection using any profile listed simply by 

selecting it from the menu. The default ("Sprint") profile, however, should be used when 

connecting to any of Sprint's roaming partners. See International Roaming for more 

information on roaming internationally. 

 

 

Automatic Connection Upon Device Attachment 

When a device is in NDIS mode, it can be configured to establish a connection 
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automatically whenever you attach it to your computer. 

1.     Open the Hardware tab of the settings window (Click Tools > Settings > Hardware.). 

2.     Click the Modify button next to the Mobile Devices heading. The CDMA version of 

the Device Properties window appears (see Device Properties Window: CDMA Version). 

3.     Check the Auto Connect when device is available box. 

 

Note: This feature will behave differently depending on whether RAS or NDIS is selected 

in the section below the check box. If RAS is selected, auto connection will occur only if 

the Sprint Smart View software is running. If NDIS is selected, auto connection will occur 

even if Sprint SmartView is not running. 

4.      Click OK to exit the settings window. 

 

Your device should now automatically establish a connection each time you connect it to 

your computer. 

 

Note: This is one of two auto connect features provided by the Sprint Smart View 

software. This feature automatically establishes a connection when you attach a 

particular Mobile Broadband device to your computer. It will automatically connect to the 

highest priority network regardless of whether the profile for that network specifies auto 

connection. 

 

The other feature automatically establishes connections to individual networks based on 

the configuration of the corresponding network profiles. This is controlled by the 

Connection Options setting on the General page of the profile properties window. The 

feature is enabled each time you start Sprint Smart View, but can be disabled by 

establishing a connection manually. The feature can be re-enabled by clicking the Auto 

button in the main window. 
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Multiple Broadband Devices 

If you already have a broadband device connected and a new, previously unknown 

broadband device is connected, Sprint Smart View prompts you to pick which device you 

want to use. Depending on what is selected for Mobile Devices in the Selection column of 

the Device List on the Hardware tab of the Settings window, one of two pop-up windows 

is displayed. 

 

If Manual is selected for Mobile Devices in the Selection column, when you insert a 

previously unknown device, select one of the following options: 

 Use the new device this time and make it your default device from now on. 

 Use the new device this one time only. 

 Do not use the new device at this time. 

Click OK after you have selected an option. 

 

If Automatic is selected for Mobile Devices in the Selection column, when you insert a 

previously unknown device, select one of the following options: 

 Use the new device this time and assign it the highest priority. 

 Use the new device this time and assigning it the lowest priority. 

 Do not use the new device at this time. 

Click OK after you have selected an option. 

 

With Automatic selected, you can change the device priority on the Hardware tab of the 

Settings window. 

 

 

Locking and Unlocking Your Sprint Mobile Broadband 

Device 

You can lock your Sprint Mobile Broadband device to prevent it from being used by 

unauthorized individuals. A locked device cannot be used to establish a connection until 

it has been unlocked. 

 

Locking the Device 

1.     Select Lock Device from the Tools menu. The Enter Lock Code window appears. 

2.     Enter the current Lock Code in the space provided. 
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Note: The default lock code is the last four digits of the device’s phone number, which 

can be found by selecting Mobile Info from the Tools menu (it’s the second item under 

User Information on the Device tab). 

3.     Click OK to lock the device. 

 

Unlocking the Device 

1.     Select Unlock Device from the Tools menu. The Enter Lock Code window appears. 

2.     Enter the current Lock Code in the space provided. 

3.     Click OK to unlock the device. 

 

 

 

3G Bearer Types 

The bearer types described below are available for 3G connections.  

 

CDMA Bearer Types (Used for Domestic 3G Connections) 

CDMA bearer types include the following (from fastest to slowest): 

 

 EVDO REV A 

Revision A of the EVDO protocol supports download speeds of up to 3.1 megabits per 

second. 

 EVDV 

EVDV (Evolution-Data/Voice) is a bearer type for 3G CDMA networks that supports 

downloads speeds of up to 3.1 megabits per second. 

 EVDO 

EVDO (Evolution-Data Optimized) revision 0 is a bearer type for 3G CDMA networks that 

supports download speeds of up to 2.4 megabits per second. 

 1xRTT 

1xRTT (1 times Radio Transmission Technology) is the most basic bearer type for 3G 

CMDA networks. It is usually limited to download speeds of 144 kilobits per second. 

Because of its limited (slower) nature, it is sometimes referred to as a 2.5G technology. 

 QNC 

QNC (Quick Net Connect) is a 2G bearer type. As one of the earliest protocols for 

transmitting digital data over CDMA networks, it is capable only of relatively slow 

download speeds of 14.4 kilobits per second. 
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GSM Bearer Types (Used for International Roaming) 

GSM Bearer types include the following: 

 

 HSUPA and HSDPA 

HSUPA (High Speed Upload Packet Access) and HSDPA (High Speed Download Packet 

Access) are the upload and download components of the HSPA protocol suite. If your 

device reports that it is using one of these, the other is almost certainly being used as 

well. These are fast 3G bearer types that directly compete with fast CDMA bearer types 

like EVDO and may eventually reach speeds comparable to 4G. 

 

 UMTS  

UMTS (Universal Mobile Telecommunications System) may refer to a number of 3G 

technologies, including HSPDA and HSUPA at the faster end as well as a few other 3G 

technologies that might be slightly slower. 

 

 EDGE 

EDGE (Enhanced Data rates for GSM Evolution) is a 3G bearer type whose maximum 

download speed in the vicinity of 200 kilobits per second, depending on network 

configuration. 

 

 GPRS 

GPRS (General Packet Radio Service) is a 2.5G bearer type for GSM networks. It's 

limited to a maximum download speed of around 60 or 80 kilobits per second, depending 

on network configuration. 

 

 

Mobile Info Window 

To view information about your mobile broadband device or your current mobile 

broadband connection (if any), select Mobile Info from the Tools menu. The Mobile Info 

window will appear providing useful information on your computer and your Mobile 

Broadband device. Note that your mobile number (phone number) is listed on this 

window as well. 

 

The window includes two tabs: 

 Network 

 Device 
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The Application Launch Menu: In Detail 

The Application Launch menu is a pull down list of applications that appears in the lower 

left corner of Sprint Smart View 's main window. Select an application from this menu to 

launch that application. By default, the menu contains the following applications: 

 

 Digital Lounge. Takes you to the Sprint Digital Lounge. 

 Wi-Fi Hotspot Location Finder. Opens the Location Finder. 

 Coverage Maps. Opens your web browser to a Web site containing Sprint 

Mobile Broadband Network coverage information. 

 My Support. Opens your web browser to Sprint's web-based technical 

support services. 

 Test Connection Speed. Tests and displays your mobile broadband connection 

speed. 

 My Account. Gives you access to your Sprint account and allows you to check 

usage data. 

 Guardian Control. Directs you to a website where you can download an 

Internet parental control solution that helps parents protect their children 

and monitor their Internet usage. 

 

You can add additional icons to the menu using the App Launcher tab of the settings 

window. 

 

 

Configuring Launched Applications  

Settings: App Launcher 
 
Applications listed in the App Launcher settings tab will appear in the Application Launch 

Menu. In addition to adding and removing applications from the list, you can specify 

whether each application will be automatically launched when you connect and how 

Sprint Smart View should respond when a particular application is shut down. 

 Adding an application to the list  

 Editing the parameters for an application in the list  

 

Automatically Launching Applications 

 Automatically launching one or more applications  
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 Changing the order in which applications are launched  

 Stopping an application from being launched 

 

Monitoring Applications 

 Responding to the shutdown of a specific application  

 

 

 

Adding an Application 
 
Follow these steps to add an application to the list in the App Launcher settings tab: 

1.    In the App Launcher tab of the Settings window, click Add. The Application 

Configuration window appears. 

2.     In the Profile Name field, enter the name of the application that you are adding. 

The name entered here will be displayed on the App Launcher settings tab. 

3.     Click the Browse button next to the box marked File. 

4.     Select the file you wish to add to the list and then click OK. 

5.    If the application requires any additional parameters to be entered on the command 

line when it is launched, the additional parameters may be entered in the Parameters 

box. 

6.     By default, Sprint Smart View will use the icon from the program file selected 

above. If you want to use an icon from a different file to represent this application, click 

the Browse button next to the box marked Icon. You may select either an icon (.ico) file 

or an executable (.exe) file. When you are finished selecting the file, click OK to return to 

the Application Configuration window. 

 

Note: Executable files may contain multiple icons. By default, Sprint SmartView will 

select the application's primary icon. Ordinarily, this means that you don't have to 

change the value in the Icon Index box. However, if you chose a different icon file in step 

6 and that file is an executable (.exe) file, you must enter the index of the icon you wish 

to use. For example, if you want to use the first icon in the file, enter the number 1. 

7.     Click OK. 

 

Editing the Settings for a Launched Application 
 
The settings used to launch an application are found in two locations: the Application 

Configuration window and The Monitor Details window. 
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To change the settings in the Application Configuration Window: 

1.     In the App Launcher tab of the Settings window, window (click Tools > Settings > 

App Launcher), select the application whose parameters you wish to edit. 

2.     Click the Edit button. The Application Configuration window appears. 

3.     Make any desired changes. 

4.     Click OK when you are finished. 

 

To change the settings in the Monitor Details window: 

1.     In the App Launcher settings tab, click the Modify button next to the application 

whose parameters you wish to edit. The Monitor Details window appears. 

2.     Make any desired changes. 

3.     Click OK when you are finished. 

 

Note: You cannot edit the settings for the standard applications provided by Sprint. 

 

Automatically Launching Applications 

Automatically Launching Applications 
 
Applications can be automatically launched when you connect to particular network 

profiles. Follow these steps to configure automatic application launching: 

 

1.   An application must appear in the list in the App Launcher settings tab before it can 

be automatically launched. If an application you wish to launch automatically does not 

appear in this list, it must be Added. 

 

2.   In the App Launcher settings tab, click the Modify button next to the application that 

you wish to launch automatically. The Monitor Details window appears. 

 

3.   If you want to be prompted before the application is launched automatically, select 

"Prompt" in the Launch options box. Otherwise, select "Auto." 

 

4.   If you don’t want the application to launch immediately upon making a connection, 

enter a time delay (in seconds) in the Launch Delay field. 

 

Note: This is only necessary if the application is not functioning correctly because it is 

being launched too quickly after a connection is established. Applications that must run 
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over a VPN connection are the most likely to require such a delay because your VPN 

Client software may take some time to launch and log into a VPN. 

 

5.   Click OK to exit the Monitor Details window. 

 

6.   Repeat steps 1 to 5 for each additional application that you want to launch 

automatically. 

 

7.    Click OK to exit the Settings window. You may now close the settings menu. 

 

8.    Open the Network Profiles window by selecting Tools > Profiles. 

 

9.    Select the profile with which you wish to launch the applications you specified earlier. 

 

10.  Click Edit. The profile editing window appears. 

 

11.  On the General tab, check the Enable application launcher box. 

 

12.  Click OK to exit the profile editing window. 

 

13.  Repeat steps 9 to 12 for each additional profile you want to use the application 

launcher with. 

 

Special Cases 

Internet Explorer and VPN client software are special cases. Although you can add either 

Internet Explorer or a VPN client to the list of launched applications here, it is not the 

easiest or the most flexible way to launch these applications. 

 Each network profile has a dedicated setting that specifies whether Internet 

Explorer should be launched upon successful connection. See Edit Network 

Profile: General properties for more information. 

 Sprint Smart View includes a dedicated interface for configuring and launching 

VPN clients. You must use this interface if you wish to take advantage of the 

enhanced VPN functions provided by the Sprint Smart View software. See 

Automatically launching a VPN connection for more information. 

 

Changing the Order in Which Applications Are Launched 
 
The order in which applications are launched is controlled by the amount of launch delay 
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specified in the Monitor Details window. Applications with a greater delay will be 

launched later than applications with a smaller delay. Follow these steps to change the 

launch delay. 

 

1.     In the App Launcher tab of the Settings window, click the Modify button next to the 

application whose launch order you wish to change. The Monitor Details window appears. 

 

2.     Increase or decrease the Launch Delay to make the application launch later or 

sooner than other applications. Note that if the Launch Delay is already 0 and you want 

this application to launch sooner than other applications, it is necessary to increase the 

Launch Delay of the other applications. 

 

3.     Click OK to exit the Monitor Details window. 

 

Stopping an Application From Being Launched 
 
There are several ways to stop an application from being launched automatically when 

you connect to certain network profiles. They include: 

 Remove the application from the list displayed in the App Launcher tab of the 

Settings window. To do this, select the application you want to remove and then 

click the Remove button. Note that this also removes the application from the 

Application Launch Menu. 

 Configure the application for manual launch only. To do this, click the Modify 

button next to the name of the application in the list on the App Launcher 

settings tab. Then, set the Launch Options field to Manual. 

 Prevent ALL applications from being launched with a particular network profile by 

editing the settings of the profile in question. Navigate to the profile's General 

properties tab and uncheck the Enable Application Launcher box. 

 

Note: All of these options are available for applications that you have added. However, 

only the last option is available for the applications that have been added by Sprint. 

 

Monitoring Launched Applications 

Sprint Smart View can be configured to respond when one of the applications listed in 
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the App Launcher settings tab is shut down. Possible responses include shutting down 

your current wireless connection and simply restarting the application that has been shut 

down. Follow these steps to enable the monitoring of a specific application. 

 

1.     An application must appear in the list in the App Launcher settings tab before it can 

be monitored. If an application you wish to monitor does not appear in this list, it must 

be Added. 

 

2.     In the App Launcher settings tab, click the Modify button next to the application 

that you wish to launch automatically. The Monitor Details window appears. 

 

3.     Enable Monitoring by checking the Monitor Application box. 

 

4.    In the Monitor Action list, select how Sprint Smart View should respond if the 

application shuts down. Possibilities include: 

 Manual only (take no action) 

 Disconnect from you current wireless connection 

 Restart the application that was shut down 

 Prompt you to select an appropriate response 

 

5.     Click OK to return to the App Launcher tab. 
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  Application Launch Menu 

  Configuring Launched Applications 

  Automatically Launching Applications 

  Monitoring Launched Applications 
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Accessing the Settings Window 

The "Settings" window allows you to configure the behavior of the Sprint SmartView 

software. Among other things, these settings control how the client connects to networks, 

the sounds it produces, when it retrieves updates, and how it handles conflicting 

applications. 

 

The window can be accessed by selecting Settings from the Tools menu. For information 

on the individual settings tabs, see the following: 

 

 Acceleration Tab 

 App Launcher Tab 

 Client Tab 

 Hardware Tab 

 Location/GPS Tab 

 Sounds Tab 

 Update Tab 

 VPN Tab 

 

 

Settings: Acceleration 

If you enabled data acceleration when you installed the Sprint Smart View software, the 

settings window will include an Acceleration tab.  

(Click Tools > Settings > Acceleration.) 

 

When connected to a mobile broadband network that supports data acceleration, Sprint 

Smart View can employ data compression and acceleration techniques to enhance your 

connection speed. Use the settings in the Acceleration tab to configure the data 

acceleration employed. The group of settings marked Acceleration is responsible for 

enabling and disabling the acceleration feature. The group of settings marked 

Acceleration Level configures the amount of acceleration used. See the following topics 

for more information. 

 

 Enabling and Disabling Data Acceleration 

 Configuring Acceleration Levels 
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Note: Data compression is in effect only when Sprint Smart View is connected to a 

network that supports it and has successfully negotiated a session with that network's 

data acceleration server. Also, it is not currently supported on 64-bit Windows Vista 

systems. 

 

Settings: App Launcher 

Applications listed in the App Launcher settings tab will appear in the Application Launch 

Menu. In addition to adding and removing applications from the list, you can specify 

whether each application will be automatically launched when you connect and how 

Sprint Smart View should respond when a particular application is shut down. 

 

 Adding an application to the list  

 Editing the parameters for an application in the list  

 

Automatically Launching Applications 

 Automatically launching one or more applications  

 Changing the order in which applications are launched  

 Stopping an application from being launched  

 

Monitoring Applications 

 Responding to the shutdown of a specific application  

 

 

Settings: Client 

The Client tab contains general settings for the Sprint Smart View software. The 

following options are available: 

 

User interface is always on top 

When this box is checked, Sprint Smart View will always appear on top of other 

application windows. 

 

Enable splash screen 

If this box is checked, Sprint Smart View displays a splash screen while it starts up. 

 

Automatically run this application on machine startup 

When this box is checked, Sprint Smart View will be launched automatically each time 
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you start your computer. 

 

Display connection timer 

This box controls whether the connection timer will be displayed in the main window. 

When the box is checked (default), the timer will be displayed. When the box is 

unchecked, the timer will not be displayed. 

 

Use this as my default Wi-Fi management utility 

This box enables and disables Sprint Smart View's Wi-Fi capabilities. When this box is 

not checked, Wi-Fi functionality is disabled and does not appear in the Sprint Smart View 

user interface. This is useful if you have another Wi-Fi management utility that you 

would rather use instead of Sprint Smart View. 

 

Start in System tray 

This setting works with the "Automatically run this application on machine startup" 

setting. When the "Automatically run this application on machine startup" check box is 

checked and this check box is checked, Sprint Smart View will automatically start 

minimized to the System tray each time you start your computer. If the "Automatically 

run this application on machine startup" check box is not checked, this setting does 

nothing. 

 

Transparency 

This menu allows you to increase the transparency of Sprint Smart View’s main window. 

 

Zoom 

This menu lets you stretch the main user interface up to twice its default size. 

 

Reset all warning messages 

Sprint Smart View provides various warning messages that can be disabled if you do not 

want to see them (typically, this involves checking a "Do not show me this message 

again" box). You can turn all of these warning messages back on by clicking the Reset 

button.   

 

 

Settings: Hardware 

The Hardware tab is used to configure hardware-related settings for establishing 

connections. The following items can be found on this tab: 
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The Device List 

This four-column table takes up most of the tab's area. It is a list of all the devices 

connected to your computer that may be used to establish network connections. From 

the device list, you can: 

 Enable and disable individual devices. 

 Choose from multiple devices of the same type. 

 Configure extended properties for mobile broadband devices. 

 Change other settings and functions for connected devices. 

 For more information, see The Device List. 

 

Device Priority 

If there are two or more devices within a technology type and Automatic is selected in 

the Selection column, the devices within that technology type can be reordered to 

specify priority. The first device within a technology type has the highest priority for that 

technology type. Use the Up and Down buttons, located below the Device List, to change 

the order in which the devices are listed within their technology type. 

 

Allow simultaneous connections 

If this box is checked, Sprint Smart View will allow you to establish more than one 

connection at a time. (For example, you could be connected to both WiFi and Mobile 

Broadband concurrently.) 

If this box is NOT checked, Sprint Smart View will prompt you to disconnect before 

allowing you to establish a second connection. 

 

Note: Some VPN connections, such as those established with the Checkpoint VPN client, 

may be seen as separate connections by the Sprint Smart View software.  If the Allow 

simultaneous connections box is NOT checked, you may see a "Multiple Connections Not 

Allowed" error message if you try to make such a VPN connection. 

 

Prompt before switching connections 

When in automatic connection mode, the Sprint Smart View software can automatically 

switch to a higher priority network if one becomes available. However, since the original 

connection is shut down once the new connection is fully established, this has the 

potential to disrupt any activity that was relying on the original connection. 

If this box is checked, Sprint Smart View will prompt you for permission to switch 

networks before it actually does so. 
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CDMA/WiMAX Dual-Mode Settings (Dual-Mode Devices Only) 

These settings appear only if your mobile broadband device supports both CDMA and 

WiMAX. Use these settings to specify when the Sprint Smart View software will switch 

the device from WiMAX mode to CMDA mode. There are two options: 

 Automatic — Whenever you connect your Mobile Broadband device, the Sprint 

Smart View software will switch the device to WiMAX mode. If you fail to 

connect via WiMAX, the software will switch the device to CDMA mode. 

 CDMA Only — The Sprint Smart View software will leave the device in CDMA 

mode at all times. 

A third option, WiMAX Only, is not available at this time. 

 

Profiles 

Click this button to open the ‘The Network Profiles Window’. 

 

 

Settings: Location/GPS 

The Location/GPS tab in the settings window configures Sprint Smart View's ability to 

locate nearby restaurants, banks, hotels etc., using the Global Positioning System (GPS) 

in conjunction with Internet-based mapping and search services. The following settings 

can be found here: 

 

Disable GPS on Device 

Checking this box disables GPS on your mobile broadband device and removes all GPS-

related menu items and buttons from Sprint Smart View's user interface. 

 

Do not show Privacy Consent Agreement for... 

Checking any of these three items suppresses the display of the corresponding Privacy 

Consent Agreement. The first two of the privacy consent agreements listed in this space 

appear the first time you attempt to use GPS. You must accept both of these agreements 

in order to use any of Sprint Smart View's GPS functions. The third privacy consent 

agreement appears when you click the GPS indicator to turn it yellow. You must accept 

this agreement if you wish to use your GPS Receiver with third-party GPS applications 

Note that an indication of whether you have accepted each of these agreements is 

immediately to the right. 

 

Automatically start GPS when a CDMA connection is established 
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If this box is checked, Sprint Smart View will begin acquiring GPS data automatically 

whenever you successfully connect to a CDMA mobile broadband network. 

 

Mapping Service Default 

Use this control to select which mapping and search service you want to use when 

searching for nearby restaurants, banks, etc. 

 

GPS Mode 

If your mobile broadband device supports multiple GPS modes, you can select which 

mode your device should use. 

 

Configure GPS Applications 

Click this button to open the GPS Applications Window. This window can be used to add 

more application icons to the GPS Applications menu. 

 

Test GPS 

Click this button to test your GPS device by querying it for your current location. Note 

that test results appear to the right. Explanations of the individual data fields can be 

found below. 

 

** Descriptions for GPS Data Fields 

 

GPS Port 

The next available NMEA port available for use by a GPS application. Some applications 

require that you enter this port number prior to using them. 

 

Heading 

The approximate direction in which you are moving. Compass headings range from 0 

degrees (due north) to 360 degrees, with 90 being due east, 180 due south, and 270 

degrees due west. 

 

Speed 

An estimate of the speed at which you are moving. 

 

Latitude 

Your current latitude, expressed in degrees and rounded to four decimal places. Positive 

numbers indicate north latitude from 0 to 90 degrees. Negative numbers indicate south 
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latitude from 0 to 90 degrees. In either case, 0 is the equator and 90 is the latitude of 

the polar region. 

 

Longitude 

Your current longitude, expressed in degrees and rounded to four decimal places. 

Longitude 0 is at the prime meridian, which passes through Greenwich, England. Positive 

numbers up to 180 indicate locations east of that location. Negative numbers to -180 

indicate locations west of the prime meridian. 

 

HEPE 

Horizontal Estimated Position Error. This is a measure of the accuracy of your calculated 

position. So, if the HEPE is 43 feet, you could be as much as 43 feet from the 

coordinates indicated by your device’s GPS receiver. 

 

Satellites 

The number of satellites your GPS receiver has acquired. At least 3 are required to 

provide latitude and longitude. At least 4 are required to provide an altitude. Additional 

satellites provide greater accuracy (7 or more is considered excellent). 

 

Last Fix 

The date and time that your GPS receiver was last able to update its location data. 

 

Altitude 

Your current altitude above sea level(in feet). Note that because of the inherent 

difficultly in determining altitude via GPS, the margin of error for altitude may be 

somewhat larger than the HEPE (the margin of error for latitude and longitude). 

 

Settings: Sounds 

The Sounds tab allows you to configure Sprint Smart View to play a sound when various 

events occur. You can also specify the sounds that Sprint Smart View plays. To enable 

this feature, check the Enable sounds box. Once the feature is enabled, checking the 

box for an event you wish to associate with a sound, and then click Browse to select the 

sound file that you wish to play (a Windows .WAV file). You can specify sounds for the 

following events: 

 

Connected 

Plays a sound when Sprint Smart View successfully connects to a Wi-Fi network. 
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Lost Connection 

Plays a sound when Sprint Smart View disconnects from or loses its connection to a Wi-

Fi network. 

 

Hot Spot Authentication 

Plays a sound when Sprint Smart View associates with and connects to a Hot Spot. 

 

 

Settings: Updates 

The Updates tab allows you to specify how often (if ever) Sprint Smart View attempts to 

retrieve updates to its software and its databases. 

 

Update Now 

Click this button to have to have Sprint Smart View immediately check for available 

updates. If new updates are available, an update wizard will appear. This wizard allows 

you to choose which updates you want to download and install. 

 

Apply Firmware Update 

As part of its update process, Sprint Smart View can download updates to your Mobile 

Broadband device's firmware. Normally, such an update will be installed as soon as it is 

downloaded. In some cases, however, you can choose to defer the update's installation 

until later. Click Apply Firmware Update to install an update that you had earlier chosen 

to defer. 

 

Automatically download and install 

Select this option to have Sprint Smart View automatically download and install product 

updates at regular intervals. 

 

Note: Automatic updates are silent. You will not see the update wizard when updates 

are downloaded silently. 

 

Prompt me to download and install 

Select this option and enter an interval if you would like Sprint Smart View to periodically 

prompt you to download and install product updates. 

 

Manually download and install 
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Select this option if you want product updates to be downloaded only when you click the 

Update Now button. 

 

 

Settings: VPN 

The VPN tab specifies how Sprint Smart View accesses Virtual Private Networks. The top 

item, Do not use VPN, disables Sprint Smart View's capacity to log into VPNs. This is the 

correct setting if you do not wish to establish connections to Virtual Private Networks. 

 

You must choose one of the other three options and fill in the corresponding fields if you 

wish to do either of the following things: 

 

 Connect to a VPN by clicking the VPN icon in the main window. 

 Automatically log into a VPN when you connect to a specific network (see 

Automatically Launching a VPN Connection). 

 

Use existing VPN profile 

Select this option if the VPN client software you will be using is supported by Sprint 

Smart View . Then, specify the supported VPN client software and the Login Profile that 

you want to use. 

 

Use third party VPN client 

Select this option if the VPN client software will be using is NOT supported by Sprint 

Smart View . Then, follow these steps: 

 

1. Click Browse. 

2. Select the program file to be launched. 

3. Click Open. The path of the selected file should now appear in the Command line field. 

4. If the VPN client software requires that additional parameters be included after the 

program filename on the command line, these may be entered in the Parameters field. 

Consult the documentation for your VPN Client to determine if such parameters are 

needed. 

 

Auto Launch 

Check this box if you want new Network Profiles created to automatically launch the VPN 

software specified above each time you connect. Note that this is only a default. You can 

change this setting for an individual profile by checking or unchecking the VPN Auto 
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launch box on the General tab of the properties for the desired profile. See 

Automatically Launching a VPN Connection for more information. 
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Trouble Shooting 

Application Launch Issues 
 

Application is not visible after launch 

Sprint Smart View is designed to open in the display state from which it was last exited. 

As such, it is possible that Sprint Smart View will launch directly to its minimized state, 

causing you to assume that it is not running. 

Resolution — Look for a minimized Sprint Smart View in the Windows taskbar. If Sprint 

Smart View is present, just click on it to return it to its normal state. 

 

Auto launching of Sprint Smart View at Startup 

Sprint Smart View installation can be configured to allow the application to automatically 

launch when a computer boots up or when a new user logs into the machine. This may 

(or may not) be the way you prefer it to behave. 

Resolution — You can access the setting that controls this behavior by selecting 

Settings from the Tools menu and then choosing the Client tab. Check (or uncheck) the 

Automatically run this application on machine startup box to specify whether Sprint 

Smart View should be automatically launched. 

 

Windows XP’s native Wi-Fi management is shut down at startup 

This behavior is intentional. Sprint Smart View provides significantly more powerful Wi-Fi 

management than XP’s native Wi-Fi engine. However, if you prefer XP’s native tool, you 

can disable Sprint Smart View’s Wi-Fi management entirely. See Zero Config Wi-Fi for 

more information. 

 

 

Connection Issues 
 

Multiple Connections Not Allowed 

This error message appears if both of the following conditions are met: 

 The Allow simultaneous connections box on the Hardware Tab of the Settings 

window is not checked. 

 You attempted to establish a second connection while you were still connected 

using another technology. 

 

Note: VPN connections established by certain VPN client software (such as Checkpoint 
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VPN) may appear to Sprint Smart View as a second connection. In such cases, you may 

also see this message. 

 

** Resolution 

To prevent this error message from appearing: 

1.  Select Settings from the Tools menu. 

2.  Click the Hardware tab. 

3.  Check the Allow simultaneous connections box. 

4.  Click OK. 

 

Device Issues 
 
In some circumstances, Sprint Smart View will not be able to utilize a user's Wi-Fi, 

WiMAX, or mobile broadband device. 

 

 Device Disabled 

 No Wireless Device Detected 

 
WARRANTY 

Manufacture’s Limited One-Year Warranty: 

Franklin Wireless (the company) warrants to the original retail purchaser of this device, that should product or 

any part thereof, during normal consumer usage conditions, be defective in material or workmanship that 

results in product failure within the first twelve (12) month period from the date of purchase, such defects will 

be repaired or replaced (with new or refurbished) product at the Company’s discretion, without charge for parts 

and labor directly related to the defect(s). This warranty extends to consumers who purchase the product in 

the United States or Canada and it’s not transferable or assignable. This warranty does not apply to: 

 

(a) Product subject to abnormal use or conditions, accident, mishandling, neglect, unauthorized alteration, 

misuse, improper installation or repair or improper storage; 

(b) Products whose mechanical serial number or electronic serial number has been removed, altered, or 

defaced; 

(c) Damage from exposure to moisture, humidity, excessive temperature or extreme environment conditions; 

(d) Damage resulting from connection to, or use of any accessory or other product not approved or 

authorized by the company; 

(e) Defects in appearance, cosmetic, decorative or structural items such as framing and non-operative parts; 

(f) Product damaged from external causes such as fire, flooding, dirt, sand, weather conditions, battery 

leakage, blown fuse, theft or improper usage of any electrical source.  

 

The Company disclaims liability for removal or reinstallation of the product, for geographic coverage, for 

inadequate signal reception by the antenna or for communications range or operation of the cellular system as 

a whole. 
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When sending your wireless device to Franklin Wireless’ authorized distributions for repair or service, please 

note that any personal data or software stored on the device may be inadvertently erased or altered. Therefore, 

we strongly recommend you make a back up copy of all data and software contained on your device before 

submitting it for repair or service. This includes all contact lists, downloads (i.e. third-party software 

applications, games and graphics) and any other data added to your device. Franklin Wireless is not 

responsible for and does not guarantee restoration of any third-party software, personal information or 

memory data contained in, stored on, or integrated with any wireless device, whether under warranty or not, 

returned to Franklin Wireless’ authorized distributors for repair or service. To obtain repairs or replacement 

within the terms of this Warranty, the product should be delivered with proof of Warranty coverage (e.g. dated 

bill of sale), the consumer’s return address, daytime phone number and/or fax number and complete 

description of the problem, transportation prepaid, to the Company at the address shown below or to the place 

of purchase for repair or replacement processing. In addition, for reference to an authorized Warranty station 

in your area, please call (800)959-3558 in the United States. 

 

The extent of the company’s liability under this warranty is limited to the repair or replacement provided above 

and, in no event, shall the company’s liability exceed the purchase price paid by purchaser for the product.  

 

Any implied warranties, including any implied warranty of merchant ability or fitness for a particular purpose, 

shall be limited to the duration of this written warranty. Any action for breach of any warranty must be brought 

within a period of 18 months from date of original purchase, but in no case shall the company be liable for a 

special consequential or incidental damages for breach of this or any other warranty, express or implied, 

whatsoever. The company shall not be liable for the delay in pending service under this warranty or loss of use 

during the time the produce is being repaired or replaced.  

 

No person or representative is authorized to assume for the Company any liability other than expressed herein 

in connection with the sale of this product. 

 

Some states or provinces do not allow limitations on how long an implied warranty lasts on the exclusion or 

limitation of incidental or consequential damage so the above limitation or exclusions may not apply to you. 

This Warranty gives you specific legal rights, and you may also have other rights, which vary from state to 

state or province to province. 

 

Franklin’s Authorized Service Center Address: 

9823 Pacific Heights Blvd. Suite  

San Diego, CA 92121 

 

SAFETY INFORMATION 

Safety Notices 
 
USA—FCC and FAA 

The FCC with its action in ET Docket 96-8 has adopted a safety standard for human exposure to radio 

frequency (RF) electromagnetic energy emitted by FCC certified equipment. The M600W Network Connection 

adapter, or the M600W Network Connection adapter meet the Human Exposure limits found in OET Bulletin 65, 

supplement C, 2001, and ANSI/IEEE C95.1, 1992. Proper operation of this radio according to the instructions 

found in this manual will result in exposure substantially below the FCC’s recommended limits. The following 
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safety precautions should be observed:  

* Do not touch or move antenna while the unit is transmitting or receiving. 

* Do not hold any component containing the radio such that the antenna is very close or touching any exposed 

parts of the body, especially the face or eyes, while transmitting. 

* Do not operate the radio or attempt to transmit data unless the antenna is connected; this behavior may 

cause damage to the radio. 

* Use in specific environments: 

* The use of wireless devices in hazardous locations is limited by the constraints posed by the safety directors 

of such environments. 

* The use of wireless devices on airplanes is governed by the Federal Aviation Administration (FAA). 

* The use of wireless devices in hospitals is restricted to the limits set forth by each hospital. 

 

Antenna Use 
 
* In order to comply with FCC RF exposure limits, low gain integrated antennas should be located at a 

minimum distance of 20 cm (8 inches) or more from the body of all persons. 

* High-gain, wall-mount, or mast-mount antennas are designed to be professionally installed and should be 

located at a minimum distance of 30 cm (12 inches) or more from the body of all persons. Please contact your 

professional installer, VAR, or antenna manufacturer for proper installation requirements. 

 

Explosive Device Proximity Warning 
 
Warning: Do not operate a portable transmitter (such as a wireless network device) near unshielded blasting 

caps or in an explosive environment unless the device has been modified to be qualified for such use. 

Antenna Warnings 

Warning: To comply with the FCC and ANSI C95.1 RF exposure limits, it is recommended that when the 

M600W  Network Connection or M600W Network Connection adapter is installed in a desktop or portable 

computer, the antenna for this device be installed so as to provide a separation distance of al least 20 cm (8 

inches) from all persons. It is recommended that the user limit exposure time if the antenna is positioned 

closer than 20 cm (8 inches). 

 



 

 

 
MPE Information 

ⓒ SAMSUNG Electronics Co., Ltd. 

 

 

 Warning: Exposure to Radio Frequency Radiation The radiated output power 

of this device is far below the FCC radio frequency exposure limits. 

Nevertheless, the device should be used in such a manner that the potential 

for human contact during normal operation is minimized. In order to avoid 

the possibility of exceeding the FCC radio frequency exposure limits, human 

proximity to the antenna should not be less than 20cm during normal 

operation. The gain of the antenna is 3.5 dBi. The antenna(s) used for this 

transmitter must not be co-located or operating in conjunction with any other 

antenna or transmitter. 

 




