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Chapter 9 Applications
9.1 Calendar

Appointments and meetings

You may use Calendar to arrange appointments, meetings, and other events. You may view your appointments in

different display modes. You may select preferred display mode by tapping on the bottom left of screen to switch

between day, week, month, and year.

1. Tap Start > Calendar, Select a date to go to the desired date.

2. Select an appointment on the list to view or edit appointment details.

3. Tap on Day (or Week, Month, Year and Agenda) on the bottom left of the screen to switch between display
modes.

4. Tap on the keypad icon to activate or hide screen keypad.

5. Tap Menu on the bottom right of the screen to open menu.

6. Tap Options in Menu, you may change the display setup of Calendar by preference.

Creating an appointment

Tap Start > Calendar. Select the date and time of appointment.

Highlight the desired date and time, and then tap Menu > New Appointment.
Tap OK to save the entry and return to calendar.

Tap Subject to edit the field or select predefined text.

Tap Location to edit the field.

Tap Start to select the start time.

Tap Ends to change the end time.

You can add your personal notes in Notes tab.

. Tap OK to save the appointment and return to Calendar screen.
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If you select Remind Me in Reminder field, then your MWg Atom V will remind you according to the settings in Start
> Settings > Personal tab > Sounds & Notifications.

Viewing and updating calendar

Select an appointment on Calendar to view appointment summary. If you want to change the details of an
appointment, tap Edit.

Sending a meeting notice

You may use Calendar to set meeting notice by combining with the information on Outlook or Pocket Outlook.
When you synchronize messages or connect your MWg Atom V with e-mail server, meeting reminders will be
generated automatically. Tap Calendar > Menu > Tools > Appointments tab, and select desired meeting sending
method in Send meeting requests via field.




Generating a meeting notice

1. Tap Start > Calendar > Menu > New Appointment.

2. Tap Attendees field, and then tap Add Required Attendee and/or Add Optional Attendee. You will enter
Contacts.

3. Select attendees from the e-mail addresses of your contacts.

4. The new meeting notice will be generated automatically and saved in Outbox folder.

9.2 Tasks

You may use Tasks to help you track unfinished tasks.

1. To add a new task, tap Tap here to add a new task.

2.7 17 Represent first priority.

3. Select a single item to enter the details screen of this time.

4. Select a single item and hold to activate the pop-up menu.

5. You may change the arrangement of the tasks list. On Tasks screen, tap Menu > Sort By.
6. You may choose to display a specific task category on your tasks list. Tap Menu > Filter.

Adding a new task

. On Tasks screen, tap Tap here to add a new task to add the new text's subject. The newly created task will show
on Tasks list.

Tap on the new task to enter the detail information screen of task.

Tap Edit to enter the editing screen.

Select Starts and Due field to set the first and the last day of the task.

You may select Occurs to select whether this task has periodicity.

You may select Reminder to set a time to remind you or select None (unnecessary to alert).

To appoint a task as certain category, tap on Categories field to select a category from the options list.

To add notes, tap Note tab and input desired content here.

Tap OK to save the task and return to tasks screen.
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Checking and updating tasks

You may select a task from tasks list to view task summary. To change the details of this task, select Edit.
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9.3 File explorer

This feature allows you to view and manage all the files saved in your MWg Atom V or theme memory card. To
access File Explorer, tap Start > Programs > File Explorer. Select the source of where the files are saved.

To sort files by its types, tap Sort By and select a sorting method: Name, Date, Size, and Type. Tap Up to goup a
level on the file hierarchy.

Tap Menu to access options:

Option Description

My Documents Display files saved in My Document.

Open Path Create a new path to open a file.

Send Send the selected document via e-mail.

Beam File Send the file via Infrared or Bluetooth.

Refresh Refresh the document display screen.

Show All Files Show all the stored files.

New Folder Create a new folder.

Rename Rename a file.

Delete Delete a file.

Edit Manage the file list by using Undo, Cut, Copy, Paste, Paste Shortcut, and Select All.
Tap and hold on a file for more options:

Option Description

Set As Ringtone Set the file (must be in music format) as your current ringtone.

Set As Today Background | Set the file (must be in picture format) as your Today background.

Add to Zip File Compress the file.

9.4 Internet explorer

Connecting to the web

1. Connect your MWg Atom V with the Internet using GPRS or WI-FI.

2. Tap Start > Internet Explorer.

3. Input website address in the blank text field.
e Select the arrow next to the blank field to go to the link.
e You may use navigation keys or the scroll on browser screen to adjust your screen browsing content.
e Tap Back to return to previous page.
e Tap the keypad icon in the bottom center to hide or reveal screen input panel or select input method.
e Tap Menu to open Menu.
e Select and hold any location of website content to open the pop-up menu.




Viewing favorites

1. On browser screen, tap Menu > Favorites.

2. On Favorites screen, select the website you want to view.
e Select the website you would like to go to.
e You may add or delete folders or URL links.

Mobile Favorites folder

After installing ActiveSync to your computer, Mobile Favorites folder will be added to Favorites in your computer.
Only items saved in Mobile Favorites can be synchronized with your MWg Atom V. Follow the steps below to add
your favorite website to Mobile Favorites:

1. On your computer, select Internet Explorer > Tools > Create Mobile Favorites.

2. To change name, enter the new name in the new window.

3. To change storage location, select Create In > to create a new folder or select a folder in the new window.

4. Click on OK to add this website to your Mobile Favorites folder.

9.5 Windows media

You can use Microsoft Windows Media Player 10 to play the audio and video files stored in your MWg Atom V or from
Internet.

1. Tap Start > Programs > Windows Media to activate Windows Media Player.

2.Tap Menu > Library to display the library screen.

3. Select a library folder.

4. Tap Menu, and then select Open File to open files not in the library; Select Update Library to update library list.
5. Select and hold the file or folder for playing, and then select Play or Queue Up.

6. By tapping Back icon, you can return to the Windows Media Player control panel.

Playing Audio or Video Files

Tap g to view in full screen.

Tap @ to connect to Windows Media Mobile website, from which you can find the music and image.
you want to play.

Tap ‘ to return to the beginning of current file or previous file.
Tap @ or {Jj to play or pause.

Tap @) to skip to next file.

Tap €9 or Q to adjust volume.

Tap the [J icon to active or disable sound.
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You may use synchronization to copy sound and image files from your computer to this device. The Windows Media
Player in this device can play Windows Media and MP3 files.
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9.6 Games

You may access Games to select games you like in your MWg Atom V for entertainment.
1. Tap Start > Programs > Games.
2. Tab Bubble Breaker or Solitaire to launch a game.

9.7 Calculator

Calculator allows you to run simple operations in your MWg Atom V.
Tap Start > Programs > Calculator to use your calculator.

9.8 ZIP

You can save storage space and increase efficiency of your MWg Atom V by compressing some of your files with this
ZIP tool.

Zipping files

1. To zip afile, tap Start > File Explorer.

2. Tap and hold on a file you would like to zip. A pop-up menu will appear.

3. Select Add to Zip file in the pop-up menu. In the newly appeared window, you may:
e Select a zip method according to your need.
e Set a password, which will be asked for when you unzip the file.

4. Tap Start to start compressing the file.

Unzipping Files
1. To unzip afile, tap Start > Programs > ZIP.
2. Tap Unzip button on the pop-up window. A list of zipped files will appear.

3. You may select a different folder for more zip files. In the file list, tap on the file you would like to unzip.
4. Tap OK and enter the password (if required) to decompress the zip file.

9.9 Excel mobile

You may use Excel Mobile in your MWg Atom V with Microsoft Excel in your computer to easily copy or move files
between your MWg Atom V and your computer. Through computer synchronization, you can keep updated content in
both your MWg Atom V and your computer.

Creating a new Excel document

Tap Start > Office Mobile > Excel Mobile > New, and the screen will open a new Excel file.

Please note: Your Excel Mobile can only open one file at a time. When you open a second file at the same time,

your MWg Atom V will ask you to save first file. The saved Excel Mobile file in your MWg Atom V could be opened by
selecting from Excel Mobile list screen.




Deleting / copying or sending a document

To delete, copy or send a file, tap and hold the desired file name to open pop-up menu. Your Excel Mobile provides
basic worksheet tools, for example, formula, function, sorting and filtering. To show toolbar, tap View > Toolbar.

Synchronizing with Excel files on you PC

Excel Mobile workbooks can be synchronized with Excel workbooks on your PC. To synchronize files, select the
Files type for synchronization in ActiveSync Options settings on your PC. When you select Files, a \My Documents
folder is created on your PC’s desktop. Place all the files you want to synchronize with your MWg Atom V in this
folder. Password-protected files cannot be synchronized. All Excel Mobile files that are stored in \My Documents
and its subfolders are synchronized with the PC. ActiveSync converts documents during synchronization. When
you delete a file on your PC or your MWg Atom V, the file will be deleted in the other location the next time you
synchronize. For more information on synchronization or file conversion, see ActiveSync Help on the PC.

Workbook conversion

Excel files (.xIs) and templates (.xIt), created in Excel version 5.0/95 or later on the PC, will be converted to Excel
Mobile workbook (.pxl) or template (.pxt) files. The conversion takes place during the following actions:

e During file synchronization.

e When you copy an Excel file to your device from the PC.

e When you open an e-mail message with an Excel file as an attachment.

Excel Mobile workbooks are converted to Excel workbooks when they are synchronized or copied back to the PC.

Tips:

When working with Excel Mobile, the following tips will help simplify your tasks:

. Tap View > Full Screen to view in full screen. To exit full screen view, tap View > Full Screen to return to general
view.

N

. You can freeze panes: select a cell, then tap View > Freeze Panes. You may freeze the top and most left window
cell on worksheet. Once you freeze the panes, you can see the frozen window cell no matter where the screen is
scrolled.

d

You can split the worksheet to view different areas of this worksheet on the same screen. Tap View > Split, and
then drag the split line to the desired location. To remove the split, select View > Remove Split.

. Display or hide full horizontal and vertical lines. To hide a row or a column, select any cell on the row or column
you wish to hide, then tap Menu > Format > Row or Column > Hide. To unhide a column or row, Menu > Format
> Row or Column > and select Unhide.

o

Please note: When you are synchronizing or copying files from your MWg Atom V to PC, Excel Mobile files will be
transformed into Excel files. While most of the settings will be kept during this transformation, some of the format
and properties may be lost.
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9.10 PowerPoint mobile

You may use PowerPoint Mobile in your MWg Atom V with Microsoft PowerPoint in your computer to easily copy or
move document between your MWg Atom V and your computer. Through computer synchronization, you may keep
the files in both your MWg Atom V and your computer updated. You may use PowerPoint Mobile to browse or play
PowerPoint file.

Opening a PowerPoint file

Tap Start > Office Mobile > PowerPoint Mobile, the screen will show your PowerPoint files list, from which select
the file you want to open.

1. Select the folder type displayed in the list.

2. Select Name (or Date, Size, Type) to change the arrangement of list.

3. Select the document to open.

4. Select and hold a document to activate pop-up menu.

5. Tap Open to open a file.

6. Select the keypad icon to hide or reveal screen input panel and select input method.

7. Tap Menu for options.

Overriding the playback options in a PowerPoint presentation

. Tap Start > Office Mobile > PowerPoint Mobile.
. Open the presentation file you want to view, tap A > Show Options.
. Tap playback tab, select the Override playback options for all files, and do any of the following:
e To turn off builds and other animations, select Show without animation.
e To prevent slide transitions from playing, select Show without slide transition.
e To use the timings recorded with each slide in a presentation, select Use timings, if present.
e To automatically advance to the first slide after the last slide in a presentation, select Loop continuously.
4. Tap OK.

w N

Zooming in / out

Zoom in to see a portion of a slide in more detail and zoom out to see the entire slide again.
1. In a PowerPoint Mobile presentation, tapA arrow > Zoom In.

2. Do one of the following:

® To zoom in another level, tap j= .

e To zoom out, tap J# .

e To return to the slide show, tap I .




9.11 Word mobile

You may use Word Mobile in your MWg Atom V with Microsoft Word in your computer to easily copy and move
document between the phone and your computer. Through computer synchronization, you may keep updated
contents in both your MWg Atom V and your computer. You may use Word Mobile to generate documents like
letters, meeting minutes and reports.

Generating a new word document

Tap Start > Office Mobile > Word Mobile > New, a new blank document will appear on screen. You may also select
default settings from Menu > Options.

Please note: Your Word Mobile can only open one document at a time. When you open a second document at the
same time, your MWg Atom V will ask you to save the first document first. When creating a new document or editing
an old document, you may choose to save in the following format:

Word file, RTF file and text-only file.

The saved Word Mobile file in your MWg Atom V could be opened by selecting from Word Mobile list screen. To
delete, copy, or send a file, select and hold desired file names to open pop-up menu. After opening a Word Mobile
file, you may tap View to set Toolbar, Wrap to Window, and Zoom.

1. Select a folder category shown on list display field.

2. Tap Name (or Date, Size, Type) to change the arrangement of list.

3. Tap on a file to open it.

4. Tap and hold a file to open pop-up menu.

5. Tap New to create a new document.

6. Tap the keypad icon to show or hide screen input panel and select input method.

7. Tap Menu to open menu for more options.

Synchronizing with Word files on you PC

Word Mobile documents can be synchronized with Word documents on your PC. To synchronize files, select the
Files type for synchronization in ActiveSync Options settings on your PC. When you select Files, a \My Documents
folder is created on your PC’s desktop. Place all the files you want to synchronize with your MWg Atom V in this
folder. Please note that password protected files cannot be synchronized. All Word Mobile files that are stored in
\My Documents and its subfolders are synchronized with the PC. ActiveSync will convert the documents during
synchronization. When you delete a file on your PC or your MWg Atom V, the file will be deleted in the other location
the next time you synchronize. For more information on synchronization, or file conversion, see ActiveSync Help on
the PC.

Document Conversion

The Word documents (.doc) and templates (.dot), created in Word 6.0 or later on the PC, are converted to Word
Mobile documents (.psw) and templates (.psw). The conversion takes place during the following actions:

o During file synchronization.

e When you copy a Word file from the PC to your MWg Atom V.

e When you open an e-mail message with an attached Word file on your MWg Atom V.
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Please note: When you are synchronizing or copying files from your MWg Atom V to PC, Word Mobile files will be
transformed into Word files. While most of the text and paragraphing will be kept during this transformation, some of
the format and properties may be lost.

9.12 Notes

You may use text notes or voice notes to record information. You may also record voice in Notes. If a note file
contains voice notes in addition to text, a small icon representing voice notes will appear in the content area of the
note. If notes recording is done under the notes file list, then the recording content will be saved as a single file. You
can also share your notes with others through e-mail and PC synchronization.

Creating a new note

Tap Menu > View Recording Toolbar to show or hide recording tool bar. To add a new note:
1. On Notes screen, tap New.
2. You may generate notes by writing, drawing, text entry and recording.
e Tap the keypad icon to hide or display screen input panel.
e Tap A next to the keypad icon to select input method.
Applications
e Tap Menu for Options.
e Tap OK to save the note and return to Notes screen.
. To insert the date in a note, deselect and make sure that no drawings are selected. Next, tap and hold anywhere
on the note and tap Insert Date.

w

Sending a note by e-mail

In Notes, Word Mobile, Excel Mobile, PowerPoint Mobile, and Pictures & Videos, you can send files and

information to other devices via e-mail.

1. First you must set up Messaging to send and receive messages.

2. From the program, select the item you want to send.

3. Tap Menu > Send. A new message is created with the item attached.

4. Enter the recipient name and subject and tap Send. The message will be sent the next time you synchronize your
MWg Atom V.

Beaming a note

To beam a note, on the note list, tap and hold the note. On the pop-up menu, tap Beam File.

9.13 Search

This feature allows you to search a file easily.
Finding a file

1. Tap Start > Programs > Search.
2. Enter the file name on Search for field and select a file type in Type field.




3. Tap Search to start searching and the result will be displayed in Results field.

9.14 Windows live

Go to Windows Live:
Today > Start > Programs > Windows Live

Windows Live provides a rich set of Windows Live services including e-mail, IM, search and more.

. Windows Live Messenger: Send IMs or join group chats to stay connected.

« Set status (online, offline and mobile) and see the presence of friends and colleagues.
« Send messages via voice as well as text.

« Use emoticons to express exactly how you feel.

Windows Live Mail: Powerful, free e-mail with security features.

+ Get up-to-date access to Hotmail or Windows Live Mail.

« View graphics, Web links, and contact photos in e-mails.

« Respond to e-mails with voice recordings.

« With push e-mail your inbox is always up-to-date.

Live Search: Quickly search the Web for information, directions, maps and images.
« Find local listings for business and entertainment.

« Access one-click calling to phone numbers.

« Get maps and driving directions.

« Get answers via SMS with Instant Answers.

N
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9.15 GPS tracking

This feature allows you to record the routes you travel through GPS tracking. You can use any mapping software

which supports .kml or .gpx file format, such as Google Earth, to display the routes.

1.Tap Start > Programs > GPS Application > GPS Tracking. After entering GPS Tracking, the device will activate
GPS and search for the coordinates. The screen shows current connecting information, such as GPS status,

Satellites, GPS Time, etc.
2.When GPS is connected, tap “Start’ to start recording tracks.

3.During track recording, tap @ to pause the route tracking, and tap @ to resume.

4.Then GPS stays connected, tap @ to create your own landmark (you can take a picture as your landmark). The
next page allows you to add the name of the landmark and descriptions. Then tap to save the landmark.

5.Tap @ to stop recording routes. On the pop-up window, you may choose to save or cancel the records. If you

want to save the record, edit the Beginning, Destination, and File Name; selecting File Type and Save to.

6.Tap @ to clean up all the records unsaved.

*
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6 on task bar on Today screen shows that GPS is trying to connect.

@ on task bar on Today screen shows that GPS is connected.
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Chapter 10 Managing Your MWg Atom V

10.1 Memory management

When the memory is insufficient, this device cannot automatically allocate memory, you may follow the steps below

to free up more memory:

Moving some files to micro SD card

1. Tap Start > Programs > File Explorer.
2. Tap and hold selected items.

3. Tap Cut on the pop-up menu.

4. Switch to Storage Card category.

5. Tap and hold and then tap Paste.

Deleting the unwanted files

1. Tap Start > Programs > File Explorer.
2. Tap and hold selected items.
3. Select Delete.

Saving attachments to micro SD card

1. Tap Start > Messaging > Menu > Tools > Options > Storage tab.
2. If you have inserted a memory card, check Store attachments on storage card.
3. E-mail attachments will automatically be saved to memory card.

Clearing histories and deleting files from Internet Explorer

1. Tap Start > Internet Explorer > Menu > Tools > Options > Memory tab.
2. Tap Clear History and Delete Files to delete browsed web page related record.

10.2 Running programs management

1. Tap Start > Settings > System tab > Memory > Main tab:
Display current memory status of this device.

2. Tap Start > Settings > System tab > Memory > Storage Card tab:
Display the memory status of storage card in this device.

3. Tap Start > Settings > System tab > Memory > Running Programs tab:

Display all current running programs in this device. Select any program from Running Programs List, you may

select to Activate or Stop.




Activate: run the highlighted programs.
Stop: stop running highlighted programs.
Stop All: stop running all programs on Running Programs List.

10.3 Adding or removing programs

All programs pre-installed in the device will be saved in ROM (Read Only Memory) and are not removable. Data
saved in ROM will not be lost by accident. All programs that you installed will be saved in RAM (Random Access
Memory). As long as there is sufficient space in this device, you may install suitable programs by preference.

Adding programs through ActiveSync

. Before installing the program, please make sure that your MWg Atom V processor is suitable for the software. Tap
Start > Settings > System tab > About > Version tab to check for information of this device.

. Download the desired software to your computer (Please select software that is designed for Pocket PC and this
device).

. Read installation instructions, readme file, or accompanied programs provided to you.

. Connect your computer with this device.

. Install executive file to your computer.

N
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If this file contains installation program, the installation wizard will automatically activate. Please follow the
instructions on screen. Once the installation on your computer is completed, the program will automatically be
installed to this device. If this file does not contain any installation program, an error message will show on the
screen and tell you this program is invalid, which is not suitable for your computer. You must move this program to
this device manually. If you cannot find any installation instructions for this program, please use “Browse” function
of ActiveSync to copy program file to Program Files folder in this device. After completing installation, tap Start >
Programs, and then select the program icon to launch that program.

Adding programs through Internet

You may download software suitable for this device from Internet.

. Before installing the program, please make sure that your MWg Atom V processor is suitable for the software. Tap
Start > Settings > System tab > About > Version tab to check information in this device.

. Directly download programs to this device by using Internet Explorer in this device. (Please select programs
designed for Pocket PC and this device).

. Read installation instructions, readme file, or accompanied programs provided to you.

. Run installation executive file in your computer.

N
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Adding programs to Start menu

Tap Start > Settings > Personal tab > Menu.
1. Check the programs to be displayed on Start menu.
2. Tap OK to save settings and return to Personal tab screen.

Removing programs

Tap Start > Settings > System tab > Remove Programs.

*
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Select the programs you would like to delete from Programs in storage memory list, and then select Remove to
delete highlighted programs. If the installed programs list does not contain the program you intend to remove, you
may use File Explorer in this device to find the program and delete it by selecting and holding the program’s name
and then select Delete from the pop-up menu.
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Chapter 11 Important Safety Information
11.1 Safety information

Read this information

Your MWg Atom V Pocket PC Phone has been designed, manufactured and tested not to exceed the limits for
exposure to electromagnetic fields recommended by the Council of the European Union. These limits are part of
comprehensive guidelines developed by independent scientific organizations.

European standards provide for the amount of radio frequency electromagnetic energy absorbed by the body when
using a phone to be measured by reference to the Specific Absorption Rate (SAR). The SAR limit for the general
public is currently 2 watts per kilogram averaged over 10 grams of body tissue.

The maximum SAR values for MWg Atom V are:
GSM835: 1.345 W/kg
PCS1900: 1.521 W/kg

802.11b: 0.122 W/kg ; 802.11g: 0.098W/kg

11.2 Phone care
You should never attempt to open the phone casing. There are no user-serviceable parts inside and you might
damage sensitive electronic circuits and components. Unauthorized disassembly will void the warranty.

You should never leave your phone in the window of your car or otherwise expose it to strong sunlight or excessive
heat for a prolonged period. This may damage it.

You should never handle your phone with wet hands or expose it to moisture or liquids of any kind. Continuous
changes from a cold a warm environment may lead to condensation inside the phone, resulting in corrosion and
possible damage.

If you pack your phone in your suitcase during travel, beware damage. Cramming a suitcase may crack the LCD
display. Remember to switch off your wireless connections during air travel.

As with all other radio devices, touching the built-in antenna area during telephone conversation may impair the
quality and lead to shorter standby time due to increased power consumption.

The battery

Your phone is equipped with a high-performance Li-lon battery. Optional battery types may be available; check with

your local retailer. Observe the maintenance guidelines and your battery should give you a long service life.

1. At the beginning of the battery’s life, fully charge and discharge (let it go flat) three times.

2.Do not overcharge the Li-lon battery, as this can result in a reduction in battery performance and lifespan. The
recommended maximum charge time is 4 hrs.

3. Avoid repeated short charging. It is preferable to let the battery o flat and then recharge it completely.
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4. Avoid charging in strong heat of extreme cold. Ambient room temperature is preferable. The battery has its
optimum performance in an ambient temperature of + 5 oC to + 50 oC.

5. Don't store a battery near a fire or heat source.

6. Use only the battery approved by the manufacturer.

7. Never replace the battery with a non-approved battery.

8. Never soak the battery in water or any other fluid.

9. Never try to open the battery as it contains substances that might be harmful if swallowed or allowed to come into
contact with unprotected skin.

10. Never short-circuit the battery, as it may overheat and cause a fire. Keep it away from jewellery and other metal
objects.

11. Never dispose of the battery in a fire. It could explode and release harmful substance into the environment.

12. Never dispose of the battery with your regular household waste. Take it to a hazardous material collection point.

13. Do not touch the battery terminals.

The charger

1. Use only the charger supplied with your phone.

2. Never pull the charger cord to release it from the mains- pull the charger itself.

Memory card

[ o

Do not remove or insert a memory card or turn off the handset while data on the card is being edited.

Do not touch the metal terminals with your hands or metal objects.

Don not bend the memory card or subject it to violent impacts. Keep it away from water and high temperatures.
Keep all memory cards out of the reach of small children.

Do not short circuit the contact points or expose it to liquids or moisture. When not in use, keep in the antistatic
container it came in.

Do not use force when inserting or Handling the card, and do not expose it to excessive hear or strong magnetic
fields.

Cleaning and storing

1.

Your phone should always be handled with care and protected from dirt, dust and dampness. To avoid scratches,
never place your phone face down.

If cleaning is necessary, switch the phone off and wipe carefully with a soft, slightly damp (not wet) cloth. Use
a cotton swab to clean the camera lens. Allow the phone to dry completely before switching it on. Never use
solvents for cleaning.

If you are not going to use your phone for some time, fully charge the battery and store the phone in a dry place
away from direct sunlight. Your phone should be switched off during storage. Recharge every 6 to 12 months.
Never expose your phone to hear or strong sunlight.

Never expose your phone to moisture or liquids of any kind.

Do not paint your phone or otherwise block the keypad, microphone or earpiece function, i.e. with stickers.

—
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11.3 Driving safety

Never use th handheld phones while driving. Ti's an offence while driving to hold a phone or cradle it in your neck,
at any point during the setup, making or taking of a phone call, text message or any other data related mobile
communication. Use of fully installed car kits are still permitted, as are the use of alternate handsfree accessories.

In the interest of safety, we would recommend use of a cradle while using any form of handsfree accessory.

While driving, we recommend that you use voicemail wherever possible, and that you listen to your messages when
you are not in the car. If you must make a handsfree call when driving, keep it brief.

An airbag inflates with great force. Do not place objects, including both installed or portable wireless equipment, in
the area over the airbag or in the airbag deployment area. If in-vehicle wireless equipment is improperly installed and
the air bag inflates, serious injury could result.

11.4 Electronic devices

Most modern electronic equipment is shielded from RF energy. However, certain electronic equipment may not be
shielded against the RF signals from your Pocket PC phone.

Pacemakers

The Health Industry Manufacturers’ Association recommends that a minimum separation of six inches be maintained
between a phone and a pacemaker to avoid potential interference with the pacemaker. These recommendations are
consistent with the independent research by and recommendations of Wireless Technology Research.

If you have a pacemaker:

1.Always keep your phone more than six inches from your pacemaker when turned on.

2.Do not carry your phone in a breast pocket.

3.Use the ear opposite the pacemaker to minimize the potential for interference.

4.1f you have any reason to suspect that interference is taking place, turn your phone off immediately.

Hearing aids

Some digital phones may interfere with some hearing aids. In the event of such interference, call MWg Customer
Service to discuss alternatives.

Other medical devices

If you use any other personal medical device, consult the manufacturer of your device to determine if it is adequately
shielded from external RF energy. Turn your phone off in healthcare facilities when any regulations posted in these
areas instruct you to do so. Hospitals or healthcare facilities may be using equipment that could be sensitive to
external RF energy.

Vehicles

RF signals may affect improperly installed of inadequately shielded electronic systems in motor vehicles. Check
with the manufacturer or its representative regarding your vehicle. You should also consult the manufacturer of any
equipment added to your vehicle.




Posted facilities
Turn you phone off when posted notices so require.

Magnetic media

Magnetic fields generated by PC Phone phones may damage data on magnetic storage media, such as credit cards,
computer discs or tapes. Do not place your phone next to such media.

11.5 Other safety guidelines

Aircraft

Regulations prohibit using your phone while in the air. Switch off your phone before boarding an aircraft or turn off
the wireless connections.

Blasting areas

To avoid interfering with blasting operations, turn you phone off when in a blasting area or in areas posted: turn off
two-way radio. Obey all sighs and instructions.

Potentially explosive environments

Turn you phone off when in any area with a potentially explosive environment and obey all signs and instructions
Sparks in such areas could cause an explosion or fire resulting in bodily injury or even death. Areas with a potentially
explosive environment are often, but not always, clearly marked. They include fuelling areas such as gas stations,
below decks on boats, fuel or chemical transfer or storage facilities, vehicles using liquefied petroleum gas (such as
propane or butane), area where the air contains chemicals or articles, such as grain, dust, or metal powders, and
any other area where you would normally be advised to turn off you vehicle’s engine.

Choking

Keep your phone away from children as the SIM card and other small parts present a choking hazard.

11.6 Cautions

Your Pocket PC Phone is a high quality piece of equipment. Before operation, read all instructions and cautionary

markings on (1) AC Adaptor (2) Battery and (3) Product Using Battery.

1.Do not use this equipment in an extreme environment where high temperature or high humidity exists.

2.Do not abuse the equipment. Avoid striking, shaking or giving it a shock. When not using the unit, lay it down to
avoid possible damage due to instability.

3.Do not expose this equipment to rain or spilled beverages.

4.Do not use unauthorized accessories.

5.Do not disassemble the phone or its accessories. If service or repair is required, return the unit to an authorized
service center. If the unit is disassembled, a risk of electric shock or fire may result.

6.Do not short-circuit the batter terminals with metal items.

-—
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FCC Regulations:

e This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions: (1) This
device may not cause harmful interference, and (2) this device must accept any interference received, including
interference that may cause undesired operation.

e This device has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15
of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in
a residential installation. This equipment generates, uses and can radiated radio frequency energy and, if not
installed and used in accordance with the instructions, may cause harmful interference to radio communications.
However, there is no guarantee that interference will not occur in a particular installation If this equipment does
cause harmful interference to radio or television reception, which can be determined by turning the equipment off
and on, the user is encouraged to try to correct the interference by one or more of the following measures:

-Reorient or relocate the receiving antenna.

-Increase the separation between the equipment and receiver.

-Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
-Consult the dealer or an experienced radio/TV technician for help.

Changes or modifications not expressly approved by the party responsible for compliance could void the user's
authority to operate the equipment.

RF Exposure Information (SAR)

This device meets the government’s requirements for exposure to radio waves. This device is designed and
manufactured not to exceed the emission limits for exposure to radio frequency (RF) energy set by the Federal
Communications Commission of the U.S. Government.

The exposure standard for wireless devices employs a unit of measurement known as the Specific Absorption
Rate, or SAR. The SAR limit set by the FCC is 1.6W/kg. *Tests for SAR are conducted using standard operating
positions accepted by the FCC with the device transmitting at its highest certified power level in all tested frequency
bands. Although the SAR is determined at the highest certified power level, the actual SAR level of the device while
operating can be well below the maximum value. This is because the device is designed to operate at multiple
power levels so as to use only the poser required to reach the network. In general, the closer you are to a wireless
base station antenna, the lower the power output.

The highest SAR value for the device as reported to the FCC when tested for use at the ear is 0.122 W/kg for WLAN
Head SAR and when worn on the body, as described in this user guide, is 1.521 W/kg for PCS1900 Body SAR and
1.345 W/kg for GSM835 Body SAR. (Body-worn measurements differ among device models, depending upon
available enhancements and FCC requirements.)

While there may be differences between the SAR levels of various devices and at various positions, they all meet the
government requirement.

The FCC has granted an Equipment Authorization for this device with all reported SAR levels evaluated as in
compliance with the FCC RF exposure guidelines. SAR information on this device is on file with the FCC and can be
found under the Display Grant section of http://www.fcc.gov/oet/fccid after searching on FCC ID: UJU9QATOMV000.
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For body worn operation, this device has been tested and meets the FCC RF exposure guidelines for use with an
accessory that contains no metal and the positions the handset a minimum of 1.5 cm from the body. Use of other
enhancements may not ensure compliance with FCC RF exposure guidelines. If you do no t use a body-worn
accessory and are not holding the device at the ear, position the handset a minimum of 1.5 cm from your body when
the device is switched on.

European Union Notice
Products with CE marking comply with the R&TTE Directive (99/5/ EC), the EMC Directive (89/336/EEC), and the
Low Voltage Directive (73/23/EEC) issued by the Commission of the European Community. Compliance with these

directives implies conformity to the following European Norms (in parentheses are the equivalent international
standards).

o EN60950-1 (IEC 60950-1)
o Safety of Information Technology Equipment.
o ETSIEN 301511

o Global system for mobile communications (GSM); Harmonized EN for mobile stations in the GSM 900 and GSM
1800 bands, covering essential requirements of article 3.2 of the R&TTE directive (1995/5/EC ).

o ETSIEN 301489-1

o Electromagnetic compatibility and Radio spectrum Matters (ERM); Electromagnetic Compatibility (EMC) standard
for radio equipment and services; Part 1: Common technical requirements.

o ETSIEN 301489-7

o Electromagnetic compatibility and Radio spectrum Matters (ERM); Electromagnetic Compatibility (EMC) standard
for radio equipment and services; Part 7: Specific conditions for mobile and portable radio and ancillary equipment
of digital cellular radio telecommunications systems (GSM and DCS).

o ETSIEN 301489-17

o Electromagnetic compatibility and Radio spectrum Matters (ERM); Electromagnetic Compatibility (EMC) standard
for radio equipment and services; Part 17: Specific conditions for 2.4 GHz wideband transmission systems and 5
GHz high performance RLAN equipment. Accessories Model NumberCradlePH15x.

o ETSIEN 300328

o Electromagnetic compatibility and Radio spectrum Matters (ERM); Wideband Transmission systems; data
transmission equipment operating in the 2.4 GHz ISM band and using spread spectrum modulation techniques.

o EN50360:2001

o Product standard to demonstrate the compliance of mobile phones with the basic restrictions related to human
exposure to electromagnetic fields (300 MHz - 3 GHz).

o ENS50371:2002

-—
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o Generic standard to demonstrate the compliance of low power electronic and electrical apparatus with the basic
restrictions related to human exposure to electromagnetic fields (10 MHz -300 GHz) - General public.

Warning! DANGER OF EXPLOSION IF BATTERY IS INCORRECTLY REPLACED. TO REDUCE RISK OF FIRE
OR BURNS, DO NOT DISASSEMBLE, CRUSH, PUNCTURE, SHORT EXTERNAL CONTACTS, EXPOSE TO
TEMPERATURE ABOVE 60°C (140°F), OR DISPOSE OF IN FIRE OR WATER. REPLACE ONLY WITH SPECIFIED
BATTERIES. RECYCLE OR DISPOSE OF USED BATTERIES ACCORDING TO THE LOCAL REGULATIONS OR
REFERENCE GUIDE SUPPLIED WITH YOUR PRODUCT.

WEEE Notice
The Directive on Waste Electrical and Electronic Equipment (WEEE), which entered into force as European law on
13th February 2003, resulted in a major change in the treatment of electrical equipment at end-of-life.

The purpose of this Directive is, as a first priority, the prevention of WEEE, and in addition, to promote the reuse,
recycling and other forms of recovery. The WEEE logo () on the product or on its box indicates that this product must
not be disposed of or dumped with your other household waste. You are liable to dispose of all your electronic or
electrical waste equipment by relocating over to the specified collection point for recycling of such hazardous waste.
Isolated collection and proper recovery of your electronic and electrical waste equipment at the time of disposal
will allow us to help conserving natural resources. Moreover, proper recycling of the electronic and electrical waste
equipment will ensure safety of human health and environment. For more information about electronic and electrical
waste equipment disposal, recovery, and

collection points, please contact your local city centre, household waste disposal service, shop from where you
purchased the equipment, or manufacturer of the equipment.

PC Requirement to Run ActiveSync4.5

To connect your device to the PC, you have to installed Microsoft® ActiveSync® program on your PC. ActiveSync 4.5
is included in the Installation CD, which is compatible with the following operating systems and applications:

o Microsoft® Windows® 2000 Service Pack 4

o Microsoft® Windows® Server 2003 Service Pack 1

o Microsoft® Windows® Server 2003 IA64 Edition Service Pack 1

o Microsoft® Windows® Server 2003 x64 Edition Service Pack 1

o Microsoft® Windows® XP Professional Service Packs 1 and 2

o Microsoft® Windows® XP Home Service Packs 1 and 2

o Microsoft® Windows® XP Tablet PC Edition 2005

o Microsoft® Windows® XP Media Center Edition 2005

o Microsoft® Windows® XP Professional x64 Edition

0 Microsoft® Outlook® 98, Microsoft® Outlook® 2000 and Microsoft® Outlook® XP, and Microsoft® Outlook®




2003 messaging and collaboration clients
Microsoft® Office 97, excluding Outlook
Microsoft® Office 2000

Microsoft® Office XP

Microsoft® Office 2003

Microsoft® Internet Explorer 4.01 or later (required)

Microsoft® Systems Management Server 2.0

11.7 About this guide

This document is provided as a user guide to the MWg Atom V Pocket PC Phone and to this system only. MWg Atom
V is a trademark of the MWg group of companies.
The latest version of the user guide can be found on our website: www.MWg.com

Year of Manufacturing:2008
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Chapter 12 Specifications
Item Specifications
System Information
Operating System Windows Mobile® 6 professional
12 Processor PXA 270 Processor at 520 MHz

Memory 256 MB ROM, 64 MB RAM

%’ Size

= Dimensions (mm) | 116(L) x 59(W) x 14.95(T) mm

g Weight (in grams) | 133 g

§' Battery

¢ Battery capacity Lithium Polymer battery, 1,300mAh
Standby time 150 Hr
Talk time 3.5 Hr
Charging time
Charger 4 Hr
Display Characteristics
Type 2.8" LTPS, 65K-colour TFT LCD display with touch panel
Resolution 320 x 240 QVGA
Band
Band | HSDPA, WCDMA 2100MHz, GSM 850/900/1800/1900
Connectivity
Bluetooth 2.0
WLAN IEEE 802.11b/g
GPRS EDGE class 12
WAP Yes
CSD Yes
UsSB 2.0
Image
Format | JPG, BMP, GIF, PNG
Max size (per) | Depends on available RAM
Audio
Format | MIDI, MP3, WMA, WAV, AMR, AAC, AAC+
Max size | Depends on available RAM

*
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Item | specifications

Video

Format | 3GPP, MP4, RTSP

Max size | Depends on available RAM 12
Phonebook

Size | Depends on available RAM @
Ring tone E;
Type | MP3, wMmA, WAV, MIDI 9
Polyphone | 192 Polyphonic §
Digital camera @
Type CMOS

Camera 2 mega pixels

Auto focus Yes

Video recording Yes

Messaging

Push E-mail Windows Direct Push

SMS Yes

MMS Yes

E-mail Yes

Windows Live Messenger Yes

External memory

Type

Micro SD CARD

.
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Chapter 13 FAQs

Why can’t | turn on my device as | press Power key?
Either you didn’t press the key long enough, or the device has shut down because the battery power level is too low
to make calls. Please recharge the battery.

How do | suspend the screen display or wake up the device?
Press and hold Power key to turn off the device. If the screen display is off, press Power key to wake up your device.

Why does the screen freezes and does not respond to my commands or input?

Reboot the system to free up memory. The system shall operate more efficiently. If the system still lags after
rebooting, you will need to clean boot your MWg Atom V. To clean boot, power off your MWg Atom V and then press
down and hold Camera key and Power Key at the same time, for about 5 seconds. Your MWg Atom V will reset to
factory defaults and reboot.

Please note:
When you perform a clean boot on this device, all your personalized settings, information, and programs installed
will be removed. The system will reset to factory defaults.

Why does my device display “INSUFFICIENT MEMORY” when | open a file or a program?
The device memory is shared by both storage and programs. You can free up some memory by removing some of
the rarely used programs you installed or removing rarely used files.

How can | free up RAM memory?

You can free up RAM memory by closing the programs that are running in the background. Tap the MWg Menu icon
on the bottom of Today screen to view all the running programs. You could close the programs you do not need to
use.

Why doesn’t the screen respond accurately to my stylus taps?
Tap Start > Settings > System tab > Screen > General tab. Select Align Screen to align the screen.

Why does my MWg Atom V launch wrong programs or ignore my command when | press a device key?
Tap Start > Settings > Personal tab > Buttons and check whether the programs assigned to each key is correct.
You can change these key assignments by preference.

My MWg Atom V can’t form a successful connection with ActiveSync.

Please make sure you have installed ActiveSync 4.5 or later on your computer. You can find ActiveSync in the
installation CD, or you can download the latest version from Microsoft’s website. Please make sure you have
connected your MWg Atom V to the computer by plugging in the USB cable to both your MWg Atom V and the
computer. Make sure that you are not running another program that uses the same serial port. If the connection still




fails, remove ActiveSync on your computer and reinstall it.

Why does my device display ‘Insert SIM’, what does this mean?
Please insert the SIM card before you can use the device. If it is already installed, remove and clean the metal
contacts area with a dry cloth, and then insert it again.

Why does my device display ‘EMERGENCY ONLY’, what does this mean?
You may not have your SIM card properly installed, or you are out of network range.

Why does my device display ‘NO NETWORK’, what does this mean?
You're outside network range. If you're inside a building or a basement, try moving towards a window.

Why are there double entries in my Contacts list?
You may have selected Show SIM Contacts in Contacts menu. If you have already copied your SIM contacts to the
device, then you do not need to select this option.

| found that some calls are not pr d, why does it happen?
Certain call barring function may have been set to restrict phone usage. Check the call barring status and cancel it
as necessary.

Can | send and receive emails and surf the Mobile Internet on my device?
Your MWg Atom V allows you to access the Internet from your device. For sending and receiving emails, please refer
to the user manual or contact MWg Customer Service.

Why can’t my device make any sound alerts?
Tap on the speaker icon on the top right corner of the screen, and then adjust the alert or ring volume. You could
also use the volume key on the left side of the device to adjust volume.

Where can | check why my device has gone wrong?
Please have your warranty card and device ready and contact your local dealer.

Why do | need to upgrade / reflash my ROM?
A ROM upgrade/ Reflash may help to solve the following issues—slow response, no response, device freeze and
drop calls”

Where can | find the Rom upgrade?
You can go to www.MWg.com an look under ‘Support’.
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MWG WARRANTY CARD

CONGRATULATIONS ON THE PURCHASE OF THIS MWg PRODUCT.

ON-LINE HELP

If you have any questions about your MWg device, please visit our website at www.mwg.com
and click Tutorials User tips. You can also contact our Helpdesk by completing the form
Support Contact Us Helpdesk.

WARRANTY

We warrant that your MWg device is at the time of its original purchase free of defects in
materials and workmanship. For Limited Warranty Statement, please go to www.mwg.com and
select your device within the “Support”. To claim warranty service, please go to www.mwg.com
and select Support Contact Us Collection Points.

PLEASE DO NOT REMOVE THIS PAGE. COMPLETE THE SALES RECORD
ON THE NEXT PAGE. YOU WILL NEED TO PRESENT THIS BOOKLET AND
PROOF OF PURCHASE AT THE COLLECTION POINT, IF YOU REQUIRE
WARRANTY SERVICE.




—o—

CUSTOMER SALES RECORD

NAME:

IMEI NUMBER:

MAKE & MODEL:

DATE OF PURCHASE: / /

DEALER SIGNATURE AND STAMP

COMPLETE THE SALES RECORD WITH DEALER STAMP. PRESENT THIS
BOOKLET AND YOUR PROOF OF PURCHASE AT THE COLLECTION POINT
IF YOU NEED REPAIR OR SERVICE.
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