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Copyrights 
Text, graphics, logos and images in this manual are the property of Given Imaging and 
protected by United States and international copyright laws. This Manual may not be 
transferred or reproduced in any form without the written permission of Given 
Imaging. Copyright © 2006-2012 Given Imaging. All Rights Reserved. 

Trademarks 
MotiliGI® and The Measure of GI Health® are registered trademarks, and 
SmartPill™ and the SmartPill logo are trademarks of Given Imaging. Such marks are 
protected by United States common law, federal and/or international trademark laws 
and may not be used in violation of Given Imaging’s rights. 

Patents 
Certain uses and features of the products referenced herein are protected by one or 
more United States and international patents or have pending patent applications. 

Limited Warranties 

The SmartPill GI Monitoring System 
Given Imaging warrants the system* for a period of one (1) year from date of 
purchase, and that the components of the system* have been designed, manufactured, 
packaged and tested and, if properly used, are free from any defect of workmanship or 
materials that would materially and adversely affect their intended use. 
If any component of the system* fails during the period of this Limited Warranty for 
reasons covered by this Limited Warranty, Given Imaging, at its option, shall replace 
the specific failed component. 
This Limited Warranty does not cover failure occurring in connection with or arising 
out of uses not intended by Given Imaging, misuse, neglect, alteration, repair, 
improper installation or improper testing. Without limiting the generality of the 
foregoing statement, this Limited Warranty shall be invalidated if any repairs, services 
or modifications are made to any of the components by any person not explicitly 
authorized by Given Imaging. 
Given Imaging is not liable or otherwise responsible for any loss, damage, or expense 
arising, directly or indirectly, from the use of the system* or SmartPill capsule. Without 
limiting the generality of the foregoing statement, customers are liable for all matters 
beyond Given Imaging’s control such as handling, storage, cleaning, misuse, treatment 
and diagnosis. 
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This Limited Warranty is in lieu of and excludes all other warranties, whether 
expressed or implied, including without limitation warranties of merchantability or 
fitness. 
Extended Warranty Options are available. 
* Only the data receiver, docking station and activation fixture of the SmartPill GI 
Monitoring System are covered by this Limited Warranty: 

The SmartPill Capsule 
Given Imaging warrants each Capsule is free from defects in workmanship and 
materials until the Capsule’s labeled expiration date. 
If Given Imaging verifies capsule failure during the warranty period for reasons 
covered by the Limited Warranty, Given Imaging shall replace the failed capsule. 
Additional Limitations 
The Limited Warranty does not cover software or damages due to misuse, neglect, 
alteration, repair, improper installation, set-up, calibration or improper testing. 
Given Imaging is not liable for any incidental or consequential loss, damage, or 
expense arising, directly or indirectly, from the use of the system or capsule. 
Customers are liable for all matters beyond Given Imaging’s control such as handling, 
storage, cleaning, misuse, treatment, and diagnosis.   
This warranty is in lieu of and excludes all other warranties whether expressed or 
implied warranties of merchantability or fitness. 

The System Computer  
The system computer is covered under the manufacturer’s warranty. 
 
Rx Only 

Given Imaging 
3950 Shackleford Road, Suite 500 Duluth GA 
30096 USA supportUS@givenimaging.com

Given Imaging GmbH 
Borsteler Chaussee 47 D-22453 
Hamburg, Germany supportEU@givenimaging.com

This device complies with Part 15 of the FCC. Operation is subject to the following two conditions: 
1. This device may not cause harmful interference.                                                                               
2. This device must accept any interference received, including interference that may cause undesired 
operation. 
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Using this Manual 
Complete user training and read this manual before running the SmartPill 
System.  This manual contains important safety information and 
contraindications.  
This manual makes use of 2 special notations: Warning and Caution, the meanings of 
which are: 
Warning 
Potentially hazardous situations which could result in serious adverse reactions (death or serious injury) or 
serious safety hazards to users and patients. All warnings are boxed. 

Caution 
Potentially hazardous situations which could result in minor or moderate injury or damage to the equipment 
or other property. 
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System Components 
SmartPill Capsule Pack 
Each capsule pack contains a single-use capsule, calibration buffer, instructions for use 
and a patient diary.  
The capsule measures pressure, pH, and temperature to determine transit times of the 
stomach, small bowel, and colon. Transit times derived by capsule motility procedures 
provide alternatives to other tests such as gastric emptying scintigraphy, whole gut 
scintigraphy, and radio-opaque markers. 
Caution 
Do not use a SmartPill capsule if it has been dropped as this may affect function. 

 

Capsule Operational Specifications 
Attribute Specification 

Pressure Accuracy 
 

0-99 mmHg     ± 5 mmHg 
100-350 mmHg      ± 10% of applied pressure 

Pressure Range 0-350 mmHg 
pH Accuracy ± 0.5 pH units 
pH Range 1–9 pH units 
Temperature Accuracy ± 1°C (between 20 – 42ºC) 
Transmission Frequency 434.2 MHz (radiating between 426 – 445 MHz) 
Battery Life Capsule and Data Receiver, >5 days 
Weight 4.5 grams 
Size 26 x 13mm 

SmartBar 
The SmartBar is a standardized meal that is ingested immediately before capsule 
ingestion. To accurately measure gastric emptying patients must consume a standard 
meal immediately before ingesting the capsule. 
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Data Receiver 
The data receiver records biomedical data sent by the capsule.  It is worn by the 
patient on a belt clip or a lanyard (around the neck). The data receiver features an 
Event button that when pushed places a marker in the electronic data. A patient diary 
for recording the time and reason for the event button use is stored on the backside of 
the receiver.  The data receiver weighs approximately 225g (0.5 lb). 
Caution 
Use only the SmartPill Docking Station (REF 50100400) to charge and download data from the receiver.   

 
Figure 1 

Feature Description 

A - Data Display See Data Receiver Display Modes, Page 19 for more details. 

B – Backlight Control 
Button 

The backlight button turns on a light, enabling the display to be read in low light 
conditions. The backlight button is also used to turn the data receiver off.  The 
backlight button and event button (described below) must be simultaneously 
depressed for 5 seconds to turn the data receiver off. 

C – Event Button The Event button turns the data receiver on.  Patients press the event button when 
engaging in an event (light exercise, eating, going to the bathroom, sleeping, 
abdominal discomfort, pain, etc.) or experiencing any symptom which the clinician 
believes may affect GI physiology and may be of interest.  Pressing the event button 
inserts a marker in the test data record. 

D – Belt Clip and 
Lanyard 

The data receiver is equipped with a belt clip and supplied with a lanyard. The 
patient has the choice of clipping the data receiver on a waist belt or wearing the 
data receiver suspended from a lanyard. 

E – Patient Diary The patient diary is to be used by the patient to record events, activities and 
symptoms listed in the patient instruction sheet, and the date and time the events 
occurred. The entries in the patient diary should correspond to the event button 
markers inserted into the test data record when the event button is pressed. 
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Docking Station 
The docking station establishes electronic communication between the data receiver 
and the system computer for data download and serves as a charging stand for the data 
receiver. The docking station weighs approximately 200 grams (0.45 lbs). 
Caution 
Use only the Power Supply (REF 30100900) supplied with the SmartPill Docking Station. 

Feature  Description 

A – LED Light Indicates the state of data receiver.  See table below. 

B – DC Power Connector Provides a connection point for the power supply. 

C – USB Connector Provides a connection point for the USB cable, 
connecting the docking station to the system 
computer.  

Figure 2 
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LED Color State Action Recommended 

Red Charging Continue charging until the LED turns green. 
Yellow A charging circuit fault has 

occurred 
Undock and then re-dock the data receiver in the 
docking station.  If the yellow light persists 
contact technical support. 

Green Fully charged The data receiver is ready for use. 
Off Docking station is not 

connected to an AC power 
source 
Receiver is not fully connected 
to the docking station 
Docking station or data 
receiver are in thermal 
shutdown 

Connect the docking station to a source of 
AC power. 

 
Undock and then re-dock the data receiver in 
the docking station. 
Contact technical support for assistance. 

Activation Fixture 

 
The activation fixture turns the capsule on and off using strong magnets that interact 
with the capsule’s internal power switch.  
Warning 
Individuals with pacemakers should not come within one (1) foot of the SmartPill activation fixture. The 
fixture contains strong magnets that could interfere with pacemaker operation. 

Warning 
Do not store the SmartPill Activation Fixture in the same room with or a room adjacent to MRI equipment. 
The fixture contains strong magnets and could become a dangerous projectile. 

Caution 
Keep the SmartPill Activation Fixture more than two (2) feet from magnetic media and computer monitors. 

Caution 
Do not store unused capsules within one (1) foot of the SmartPill Activation Fixture. Stray magnetic fields 
from the activation fixture may activate the capsule. 

System Computer and MotiliGI Software 
MotiliGI software comes installed on the system computer. MotiliGI receives and 
processes downloaded data from the data receiver, stores test data, provides data 
analysis tools, and graphically displays test results. MotiliGI features algorithms that 
calculate GET, SBTT, CTT, WGTT, and motility indices of the antrum and 
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duodenum. An optical mouse is supplied with the system computer.  An electronic 
copy of this user manual is included in the software. 
Caution 
Use MotiliGI only on the system computer supplied with the SmartPill GI Monitoring System. Installing and 
operating MotiliGI on another computer is not recommended or supported by SmartPill Corporation. 

Caution 
Do not use the vertical pipe (|) character in text fields or the software will remove it. 

Minimum System Computer Requirements 
Manufacturer 
Operating System 

Dell (preferred), IBM, HP, Toshiba 
Any of the following 32-bit Microsoft Windows versions: 

XP Professional Service Pack 3 (recommended) 
Windows Vista Business 
Windows Vista Ultimate 
Windows 7 Professional (recommended) 
Windows 7 Ultimate 

System does not work with 64-bit operating systems 
Hard Drive 100 megabytes of available space for the MotiliGI application and 10 

gigabytes of available space for test files (recommended) 
Communication Port 1 open USB port 
Peripherals CD/RW Drive; printer is optional 
Processor Pentium IV 1 Gigahertz (GHz) or higher 
Memory 1 gigabyte (GB) of RAM or 
Display 1280 x 800 resolution  

widescreen aspect ratio (recommended) 
96 dpi 
32-bit color 

Other Microsoft .NET Framework 1.1 SP 1 
Adobe Acrobat 7.0.8 or later 

 Accessories 
Your starter kit includes the acceosories below: 
Accessory Description 

Starter Kit Backpack A protective backpack that holds the system 
components. 

Belt Clips and Lanyards Attach to the back of the data receiver. 
User Manual Complete the user training and read this manual 

before running the SmartPill System.  The user 
manual contains important safety information.  

USB Cable Connects the docking station to the system computer. 
Power Cord Powers the docking station 
Patient Instruction Sheets Instruction sheets to send home with the patient 
Power Adaptor (non US systems)  Modifies the power supply. 
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Warning 
Do not connect items to the SmartPill GI Monitoring System that are not part of the system. 
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Acronyms, Use, and Symbols 
Acronyms 
GET Gastric emptying time 
SBTT Small bowel transit time 
CTT Colonic transit time 
SLBTT Combined small and large bowel transit 

time 
WGTT Whole gut transit time 

Intended Use/Indications for Use 
The SmartPill GI Monitoring System measures whole gut and regional gut (stomach, 
small bowel, and colon) transit times. Measurements of gastrointestinal (GI) tract 
transit times are used for evaluating motility disorders.  
The system measures pH, pressure, and temperature throughout the GI tract. Pressure 
contraction data from the antrum and duodenum can be used to calculate motility 
indices. 
Suspected disease or 
condition to evaluate 

Indicated 
Measurement 

Use 

Gastroparesis GET Delayed gastric emptying is implicated 
in such disorders as idiopathic and 
diabetic gastroparesis and functional 
non-ulcer dyspepsia. 

Chronic 
constipation 

CTT Aids in differentiating slow and normal 
transit constipation. 

SLBTT A surrogate measure of colonic transit 
in patients with chronic constipation 
when CTT alone cannot be 
determined. 

 
Caution 
Do not use in patients younger than 18 years old. 

Contraindications for Use 
Do not use in patients with these diseases or conditions: 
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history of gastric bezoar 

swallowing disorders 

suspected or known strictures, fistulas, or physiological/mechanical GI 
obstruction 

GI surgery within the past 3 months 

severe dysphagia to food or pills 

Crohn’s disease or diverticulitis 

implanted or portable electro-mechanical medical device such as a cardiac 
pacemaker, defibrillator or infusion pump 

younger than 18 years old. 
Data transmission from the capsule to the data receiver is influenced by patient BMI. 
Significant data dropout can occur in severely obese patients (>40 BMI).   

Restricted Use 
Caution 
The SmartPill GI Monitoring System equipment is not suitable for use in the presence of flammable anesthetic 
mixture with air or with oxygen or nitrous oxide. 

Not for use with oxygen or oxygen-enriched atmospheres. 

Storage 
Store SmartPill GI Monitoring System components and capsules at ambient room 
temperature (-15–40ºC) and humidity (rH 30–90%). 
Caution 
Do not expose the capsules to UV light. UV light can permanently damage the pH sensor. 

Caution 
Do not store capsules within 30cm (1 foot) of the activation fixture. The fixture’s magnetic field could 
inadvertently activate the capsules. 

Power Requirements 
System Computer 110/220 VAC, 50–60 Hz May require the use of a 

power plug adapter 
Docking Station 110/220 VAC, 50–60 Hz May require the use of a 

power plug adapter 
Capsule  3.1 VDC self-contained 

batteries 
none 

Data Receiver 8.4 VDC, self-contained, none 
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rechargeable batteries 

Recycling and Disposal Instructions 
Recycle the data receiver and docking station following the local, regional, and 
national regulations for electronic devices. 

The capsule contains silver oxide batteries. Recycle unused capsules following the 
local, regional and national regulations for electronic devices.  

Dispose of used capsules following local, regional and national regulations for 
disposing of human excrement. 

The calibration buffer contains sodium citrate, a common food preservative. 
Dispose of used buffer following local, regional, and national disposal regulations. 

Device Markings 
 

Caution, consult accompanying 
documents 

 
Consult directions for use 

 
US FCC compliance 

 
Prescription use only 

 Recycle. Dispose of properly 

 
Single use only.  Do not reuse 

 
Part or catalog number 

 
Manufacturer 

 Date of manufacture 

 
Use by YYYY-MM 

 
Lot number 

 
Minimum and maximum storage 
temperature 

 
Caution: Strong magnet 

 
Warning: Keep away from pacemakers 
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 BF 
Type BF equipment 

  0123 
CE marking and notified body number 

 
Authorized representative 

 
Sufficient for one test 

IP57 Ingress protection rating 

 
Serial number 

 Fragile 

 
Keep dry 

  

Data Receiver Display Messages 

 

Looking for capsule—appears during test initiation before 
the receiver receives the first data packet from the capsule.  

 

Locked onto capsule—appears after the data receiver 
receives first data packet from the capsule.  

 

Test in progress—appears when a test is in progress and 
the data receiver is turned off and back on.  

 

Data to download—appears when the data receiver stops 
collecting data and has data to be downloaded. 

Time  
Capsule and data 

receiver status icons / 
[X] indicates a failure Signal Strength 

 
Pressure pH Indicates the data receiver is writing data from the capsule. 

Indicates the event button is pushed. 

The capsule’s data was received. / [X] indicates the data was not 
received. 
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The receiver’s battery life.  
1 bar = 1 day of battery life. 
3 bars = 3+ days. 

Risks and Safety  
Warning 
This device does not differentiate between slow motility and functional outlet obstruction. 

Non-Passage 
Risks associated with capsule ingestion and transit are minimal. The primary hazard is 
capsule retention. Retention incidence, as determined by a review of published studies 
of capsule endoscopy in adults, is estimated as 0.75% in patients without known 
stenosis and 21% in patients with known stenosis. Stenosis and strictures can be 
complications in inflammatory bowel disease. 
If you suspect a delay in passage and the Capsule is located in the stomach, a pro-
motility drug could be administered to assist in emptying the capsule from the 
stomach. Alternatively, endoscopy could be performed in order to retrieve the capsule. 
If located in the colon, laxative therapy could be administered to facilitate capsule 
movement, or a colonoscopy could be performed in order to retrieve the capsule. 
Adverse events reported in clinical studies involving the SmartPill are listed below. 

Reported Adverse Events in Clinical Study Subjects (n=484) 
Number of Events Reported 59 
Number not related to the device 33 
Number probably not related to the 
device 

17 

Number possibly related to the device 5 
Number definitely related to the device 4 

Reported Adverse Events in Clinical Practice  
In clinical practice since 2007, the company identified 25 events whose circumstances 
suggested a potentially reportable event to regulatory authorities. After investigation 
and follow up, seven of these events were deemed reportable including three instances 
of esophageal retention, one gastric retention and three small bowel retentions.  
Surgery was required for resolution in one instance of capsule small bowel retention 
that led to identification of a stricture. A bowel prep resolved the second instance of 
small bowel retention, and the third resolved with fluids and bed rest.  Capsule 
retention in the stomach was resolved endoscopically.  Two of the retentions in the 
esophagus were resolved endoscopically and in the third instance the patient vomited 
and then performed a self-applied Heimlick maneuver to expel the capsule.   There 



Appendix: Electrical Safety 

was one additional esophageal retention, eight gastric retentions, four small bowel 
retentions and five colonic retentions.  These resolved either without intervention or 
with endoscopy/colonoscopy.   

Patient-Contacting Materials 
Patient-contacting materials include polyurethane, a polyurethane-polycarbonate blend, 
Teflon  coated with polyhema, an ISFET pH sensor, epoxy and UV-cured adhesive. 
All patient contacting materials have been tested for biocompatibility and have been 
found non-toxic, non-sensitizing, and non-irritating. 
The device does not contain natural rubber latex. 

Care, Cleaning and Maintenance 
Caution 
Do not reuse capsules. The capsule is a single-use, disposable item. 

Caution 
Do not immerse the data receiver in water or other liquids. Immersion damages internal electrical components 
resulting in data receiver inoperability. 

Caution 
Do not immerse the docking station in water or other liquids. Immersion damages internal electrical 
components and could result in electrical shock. 

Caution 
The data receiver, docking station, power supply, and capsule are not user serviceable. 

Data Receiver  
Clean and disinfect the outside surfaces of the data receiver after each patient use. 
1. Turn off data receiver by simultaneously depressing the backlight button and event 

button for 5 seconds. 
2. Wipe outside surfaces with a cloth dampened (not saturated) with a mild detergent 

and water. Suitable detergents include dishwashing detergent (e.g., Joy, Dawn®, 
Palmolive®) solutions, or laboratory glassware cleaners such as Alconox®. 

3. Wipe dry. 
4. Disinfect by wiping outside surfaces with a cloth dampened (not saturated) with 

disinfectant. A solution of 10% household bleach can be used as a disinfectant. 
5. Wipe dry. 
6. Wait at least 5 minutes after cleaning and disinfection before turning the data 

receiver on or placing it in the docking station. 
7. Conduct a preventive maintenance inspection. Check for cracks or damage.  Shake 

the data receiver and listen for detached batteries.  Do not use the data receiver if 
the case is cracked or damaged, or a rattling can be heard. 
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Caution 
Do not attempt to replace batteries in the data receiver. 

Docking Station 
1. Unplug docking station from the power supply. 
2. Dust the surfaces of the docking station with a soft, dry cloth. Do not use water or 

liquids. 
3. Clean the gold connector pins with a swab and Isopropyl alcohol.  
4. Conduct a preventive maintenance inspection. Check for cracks or damage. Do not 

use the docking station if the case is cracked or damaged. 
Caution 
Do not use the components of the system with any other equipment. 

Troubleshooting and Support 
Contact technical support if you have a problem setting up or operating the system: 
For swift and direct support, please be prepared to answer the following questions: 

What version of MotiliGI are you using? To determine what version you are 
using: 

Select Help > About. 

Refer to the version printed on the MotiliGI CD. 

What operation or steps did you take before the problem occurred? 

What operations or steps did you take after the problem occurred? 

What is the exact error message that appeared? 

If you have trouble with a capsule or other hardware component, have the 
component’s lot and serial numbers ready. These numbers are on labels affixed 
to the hardware component or packaging.  
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-
Getting Started 
1. Remove the data receiver, docking station, activation fixture, USB cable, power 

adapter, and power cord from the starter kit case. 
2. Unpack the system computer and power supply from its shipping container.   

► Connect the computer to a source of AC power.   

Setting up the Computer 
1. To login to the System Computer, enter the information below. 

User Name Password  

sgims1 12345  

2. Ensure the system computer has the correct date, time, language and regional 
settings. 

Changing the System Computer Date, Time, Language and Regional Options
1. Select Start > Control Panel > Clock, Region and Language 
2. Change the desired settings. 

► Changing certain settings may require you to reboot the system computer.   

Launching MotiliGI (for the first time) 
1. Open the MotiliGI software: 

Click  on the desktop. 

Select Start > All Programs > SmartPill folder > MotiliGI. 
2. When launching MotiliGI for the first time, the MotiliGI License Agreement will 

appear.  Review and click I Agree.  You must accept the terms and conditions in 
order to run MotiliGI. 

3. The MotiliGI Configuration appears. Enter an identification number or word (e.g. 
001 or Main Office) to identify SmartPill tests run at your particular office. 

If your institution or practice has more than one office, you may wish to use 
this feature to identify at which office a specific test was conducted. 
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4. Click OK.  You will be asked to confirm the clinic identification number you 

entered; click Yes to proceed to the First Login Sequence screen.  
5. Click OK.  The administrator user login screen appears.  
6. Create a username and password for the administrator account for MotiliGI.  The 

username and password must contain a minimum of 5 alphanumeric characters. 
7. Verify the password by re-entering it, and click Login.  You will be required to 

enter this username and password each time you start the program.  The MotiliGI 
Start-Up screen appears.  

Connecting the Docking Station to the System Computer 
1. Connect the docking station to an AC power source using the power cord. 
2. Connect the docking station to the system computer using the USB cable. 
3. Turn the data receiver on by depressing the event button. 
4. Dock the data receiver by placing it in the docking station cradle.  Push down on 

the top of the data receiver to ensure the data receiver is fully docked. 
5. Confirm the system computer and docking station are communicating by noting 

the presence of the data receiver connected icon  in the MotiliGI status bar (the 
horizontal bar at the bottom of the MotiliGI user interface). 

If you observe the receiver communication disabled  and test state unknown 
 icons, either the docking station is not properly connected to the system 

computer, or the data receiver is not fully docked. 

  
► Reseat the data receiver in the docking station and ensure the docking station is 

connected to both the computer and a power supply.  The test state unknown icon will 
disappear once the connection is established. If it does not disappear, contact Technical 
Support for assistance. 

6. Before starting a test, fully charge the Data Receiver.  See Chapter 4: Charging the 
Data Receiver for instructions.    
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Before the Test Day 
Fully charge the data receiver the day or night before starting a test. Charging can take 
up to 5 hours. 

Charging the Data Receiver 
1. Ensure that the data receiver is off. If any characters appear on the display, turn off 

the data receiver by simultaneously pressing the 2 buttons on the front of the unit 
for approximately 5 seconds. 

Caution 
The data receiver must be turned off during charging.  Charging the data receiver while turned on results in a 
partial charge. You may lose test data. 

2. When the back light dims, release both buttons. 
3. Plug the docking station into an electrical outlet.  

► If necessary, use a power adapter. 

4. Firmly push the data receiver into the docking station to initiate charging. The 
docking station’s LED turns red. 

 
Figure 3 

Allow up to 5 hours for the data receiver to fully charge. 

The docking station’s LED turns green when the data receiver is fully charged. 
Caution 
Charging or recharging the data receiver with a power source other than the SmartPill power supply may 
permanently damage the data receiver, docking station, or system computer and will void the product 
warranty. 
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Preparing the Patient 
Before the Office Visit 
1. Review these requirements and restrictions with the patient. The test requires 

fasting for accurate results. 

Schedule Restriction 

24 hours before the test Do not consume alcohol. 

8 hours before the start of the test Do not eat or drink. 
Do not use tobacco. 

6 hours after the start of the test Do not use tobacco. 
Do not eat. 
Do not sleep. 
Do not consume alcohol. 

 
2. Review the use of medications with the patient. Stop medications that alter motility 

or gastric pH.  Examples of medications are provided below. 

Unless the patient is well stabilized (condition and dose has been stable for 3 
months or more), discontinue these medications prior to the start of the test.  

Schedule Type Examples 

7 days before the tests Proton pump inhibitors Omeprazole, 
Lansoprazole, Nexium 

48 Hours Histamine2 blockers Zantac 

48 Hours Motility-altering 
medications  
 

Cisapride, 
Domperidone, 
Metoclopramide 
(Reglan) 

48 Hours Antiemetics & 5HT3 
anatagonists 

Zofran, Kytril 

48 Hours Macrolides Erythromycin, 
Zithromycin 

48 Hours Anticholinergics Phenergan, Compazine 

48 Hours 5HT4 partial agonists Zelnorm 

24 Hours Antacids Maalox, Mylanta, 
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Rolaids 

Insulin-dependent diabetic patients must take half of their normal morning dose 
of insulin and monitor glucose levels according to normal routines. 

3. Review SmartBar ingredients and rule out any food allergies.   

The SmartBar contains a small amount of gluten.  

The SmartBar does not contain lactose.  

The SmartBar does not contain nuts but is manufactured in a plant that 
processes nuts.  

SmartBar 
Ingredients 

Granola (Rolled Oats, Evaporated Cane Juice, Expeller Pressed Canola Oil, 
Defatted Wheat Germ, Oat Flour, Brown Rice Syrup, Molasses, Salt, Natural 
Flavor, Soy Lecithin), Whey Crisp, Rice Syrup, Corn Syrup, Whey Protein Isolate, 
Invert Sugar, Puffed Wheat, Apples, Maltodextrin, Sorbitol, Apple Juice 
Concentrate, Partially Hydrogenated Vegetable Oil (Cottonseed, Soybean), Honey, 
Natural and Artificial Flavor, Salt, Vanilla. 

Nutritional 
Composition 

66% carbohydrate 3% fiber 

(in % of weight) 17% protein 243 kcal 
 2% fat  

 
If necessary, an egg based meal can be substituted for SmartBar. You must have a 
microwave to prepare this meal. 
Ingredients ½ cup (120 g) Egg Beaters®, 

equivalent to the volume of 2 large 
egg whites; 60 kcal 
2 slices of bread; 120 kcal 

1.5 Tbsp. (30 g) strawberry jam; 75 
kcal 
½ cup (120 ml) water 

 
Caution 
To accurately measure regional gut transit times the patient must consume either SmartBar or the egg based 
meal immediately before ingesting the capsule. 

During the Office Visit 
1. Ensure the patient has adhered to restrictions required before the test. 
2. Provide printed instructions (included in starter kit) to the patient.  Additional 

copies can be purchased.  
3. Review the schedule, restrictions, and use of medications with the patient. Inform 

the patient that failure to follow these instructions may invalidate the test. 

Schedule Restriction 

6 hours after ingesting the 
capsule 

Do not eat. 
Do not take medication. 
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Do not use tobacco. 

During the entire test Do not consume alcohol. 
If you are diabetic, monitor glucose levels and follow your personal 
treatment plan. If you are unsure, contact the doctor who manages your 
diabetes. 
Avoid vigorous exercise such as sit-ups, abdominal crunches, and 
prolonged aerobic activity (greater than 15 minutes). 
Do not wear the data receiver while bathing or showering. 
Do not use laxatives, bowel cathartics, anti-diarrhea medications, alcohol 
and other drugs or medications that affect motility until after the capsule 
passes. 

4. Instruct the patient to keep the receiver as close to the abdomen as possible except 
while bathing or showering: 

Positioned on a belt 

Suspended by a lanyard 
Caution 
Instruct patients not to use the lanyard when sleeping 

Caution 
Eating anything (except limited quantities of water) before the capsule has emptied will delay gastric emptying 
of the test meal and invalidate results. 

5. Instruct the patient on the use of the patient diary and the data 
receiver’s event button.  Every time the patient presses event, the 
patient must record the time displayed on the data receiver and a brief 
description of the event or activity in the diary. 
► Patients must press event for all bowel movements.  

Pressing event: 

Marks bowel movements which are useful for verifying capsule exit.  

Marks other events and symptoms which may be useful when reviewing test 
data. 

Adds an event marker to the electronic data record. 
Other events and symptoms you may ask the patient to mark and enter in the 
patient diary include: 

eating a meal 
getting up in the morning; going to bed at night 
cramping or pain 

nausea 
passing gas 
vigorous exercise or activity 

Resumption of Normal Routine 
6. Review these instructions and warnings with the patient. 
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Patients may resume a normal diet 6 hours after swallowing the capsule. 

Except for restrictions noted on the Patient Instructions Sheets, patients may 
resume normal activities when released from your office. 

Warning 
Magnetic Resonance Imaging (MRI) must not be performed on a patient who has ingested the capsule until 
capsule passage is confirmed by the physician’s review of the MotiliGI graph or abdominal x-ray. An MRI test 
performed with an ingested capsule may result in damage to the GI tract. 

Warning 
Instruct the patient to contact your office if he or she experiences acute pain, sudden nausea, or vomiting 
beyond his or her typical pattern within 5 days of ingesting the capsule as these symptoms could indicate 
bowel obstruction. 

Scheduling a Follow-up Office Visit 
7. Schedule a visit to return the data receiver 4-5 days (96-120 hours) from the start of 

the test.  
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Preparing the System 
Perform these steps immediately before or after a patient’s arrival at the office. 
1. Turn on the system computer. 
2. Open MotiliGI: 

Click  on the desktop. 

Select Start > All Programs > SmartPill > MotiliGI. 
3. If prompted, enter a username and password. Click OK.  The main startup screen 

appears. 

Performing the Test  Test Initiation Wizard 
Step 1: Connect the Data Receiver 
Caution 
Do not close MotiliGI while operating the Test Initiation Wizard because data can be lost.  Complete or 
cancel the Wizard first.  

Caution 
You may cancel the wizard any time. However, a capsule exposed to the pH calibration buffer must be 
ingested within 2 hours or discarded. 

1. Follow the prompts. Check the results: 
Component Success Troubleshooting 

Docking station’s 
LED 

Green Red 
The data receiver may not be fully charged. See Chapter 4: 
Charging the Data Receiver. 
Yellow 
Undock and re-dock the data receiver in the docking 
station. If the yellow light persists, contact SmartPill 
Technical Support. 

Data receiver 
display 

The “Looking For 
Capsule” message 
appears. 

LCD is blank 
Turn on the data receiver by pressing the event button. 

System 
Computer 

2 beeps 
These icons 
appear in the 
lower-right 
corner of the 
screen: 

 

No beeps 
Check the computer’s sound level. 
Undock and re-dock the data receiver in the docking 
station. If there are still no beeps, contact Technical 
Support. 

The “Receiver is Not Fully Charged” message appears. 
The charge is insufficient for a 5-day test. 
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 Replace the data receiver with a fully charged receiver. 
Allow additional charging time for the current 
receiver. 

 
The data receiver must be turned off during charging.  Charging the data receiver while 
turned on results in a partial charge. You may lose test data. 
2. Click Next >. 

Step 2: Enter Patient Information 
Patient information becomes a permanent part of the patient’s MotiliGI record. 

General Tab 

 
*indicates a required field 
1. Enter the required information. 

Contraindications Tab 
You must view this screen.  
2. Complete the applicable fields. 
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Depending on your selections, other screens may appear. For example, an override 
screen for a contraindication or caution may appear. 

(Optional) Enter notes and click Physician Ok. 

(Optional) Click End Test. 
3. Proceed to the optional tabs below or click Next >. 

Optional Tabs: Prior GI Procedures, Allergies and Medications, Symptoms 
Entering information in these tabs is optional.  The symptoms tab includes a selection 
of ICD9 and ICD10 codes. 
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Creating Templates: 
To save time you can create text descriptions that are saved in MotiliGI.  These text 
templates can be reused from patient to patient.  Text descriptions saved this way are 
called templates.  We recommend creating general templates with blank lines to 
indicate where patient specific information can be inserted.   
1. Click Create Template. 

a. Enter a title for the prior abdominal surgery or implanted device. Examples:  

Appendectomy 

Gastric stimulator 
b. (Optional) Click in the text field under the title. Enter descriptive details. Examples: 

Date:______________ 

Name of the surgeon:___________________ 
2. Click Save Template.  

Using Templates 

1. Click  for saved templates. 
2. Select a template.  Insert any patient specific information.   
3. Click → to move information to the patient record.  
► (Optional) To remove information from the patient’s record, select it and click Remove Entry. 
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The templates remains in the Template list. To delete the selection, click Delete 
Template. 

 

Step 3: Assemble Materials 

 
1. Follow the prompts. 

The capsule’s instructions for use are in the inside pocket of the capsule pack. 
2. Click Next >. 
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Step 4: Activate Capsule 

 
1. Follow the prompts. 

2.  
Figure 4 - Capsule Activation Window 

 Caution 
Once the capsule is activated, keep the capsule at least one (1) foot away from the activation fixture. If the 
capsule is kept near the activation fixture, stray magnetic fields from the activation fixture may deactivate the 
capsule. 

3. Confirm the capsule has activated: 

Observe the data receiver’s display for at least 1 minute. The message “Locked 
onto Capsule” and the capsule’s serial number will appear on the data receiver 
for approximately 4 seconds. 
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The data receiver’s display then indicates the capsule’s data: 

Capsule Serial 
number    

SS = signal strength 

 
P = pressure   The capsule’s data was received. / [X] = The data was not 

received. 

The  icon appears in the lower-right corner of MotiliGI: . 
► If the capsule did not activate, repeat the procedure. 

4. Click Next >.  
5. If you wish to deactivate the test, see Aborting a Test – Deactivating the Capsule, 

Page 44. 

Step 5: Select Capsule 
All activated capsules (ingested or not yet ingested) within range of the data receiver 
appear1. This process may take up to 1 minute. 

 

1 The data receiver can detect the capsule in open air (not ingested) at distances of up to 40 feet. 
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1. To select the capsule you activated, click the row that matches the capsule 

container’s serial number. An arrow indicates your selection. 

If the software does not detect the capsule within a minute, observe the data 
receiver’s display to confirm the capsule is active. 

If the capsule is activated the data receiver displays this data during a test. 

Time  
Capsule and data 

receiver status icons / 
[X] indicates a failure Signal Strength 

 
Pressure pH Indicates the data receiver is writing data from the capsule. 

Indicates the event button is pushed. 

The capsule’s data was received. / [X] = The data was not received. 

The receiver’s battery life.  
1 bar = 1 day of battery life. 
3 bars = 3+ days. 

2. Click Next >.  
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Step 6: Enter Pressure Calibration Code 
1. Locate the calibration code found on the lid of the capsule container. Enter the 

code.  

 
2. Click Next >.  

Step 7: Add pH Calibration Buffer 
Caution 
Once exposed to buffer, the capsule must be ingested within 2 hours or discarded. Confirm that the patient is 
available and prepared to proceed with the test before you begin Step 7. 

1. Put gloves on and follow the prompts. 
Caution 
Wear gloves when handling the capsule. Do not touch the calibration buffer or capsule with your finger as 
this could cause an electrostatic charge. 
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Caution 
The orientation of the capsule in the capsule container is important. When reinserting the capsule, ensure 
the pH sensor is in the same orientation relative to the diamond-shaped window of the capsule container. 

Figure 5 - Capsule Orientation 

 

A – Capsule pH sensor 

B – Buffer filling channel 

C – Diamond shaped window 

Do not discard the capsule container’s cover. The cover contains information that is 
needed if the test cannot take place as planned or assistance from Technical Support is 
required. 
2. Click Next >.  

Step 8: Capsule pH Calibration 
No action is necessary.  The software checks the status of the capsule and data receiver 
during this step. 

A 
B 

C 
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Calibration normally takes less than 3 minutes, but may take up to 15 minutes. 

During calibration, it is normal for fluctuations in the pH value to occur. 
Calibration is complete when all these signals appear:  

The pH value stabilizes at 6.0. 

The “pH Calibration Complete” message appears. 

The MotiliGI status bar icon  indicates the capsule is ready for use and the 
data receiver is recording information from the capsule. 

If the capsule does not calibrate within 15 minutes, this message appears: “pH 
Calibration Timeout.” 

1. Ensure the capsule is immersed in buffer.  
2. Click Back.  
3. Click Next.  The calibration process reinitiates. 

If the calibration fails after 2 attempts contact Technical Support. 

Step 9: Ingestion 
1. Follow the prompts. Record the time of completion in the patient diary.  
Caution 
The meal must be eaten immediately before capsule ingestion. 
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Caution 
To avoid loss of data during Step 9.2, avoid separating the capsule and data receiver by more than 5 feet. 

The data receiver records biomedical data from within the patient’s GI tract. Every 
few seconds, the pH and pressure readings update on the data receiver’s display. 
► Dispose of the pH calibration buffer following all applicable regulations. The buffer is a solution 

of sodium citrate pH 6.0. 

2. Click Next >.  
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Step 10: Complete Discharge Checklist 

 
1. Review the discharge checklist with the patient.  Instruct the patient to wait 3 

minutes in the bathroom before flushing the toilet after each bowel movement.  
Explain that to confirm body exit, the patient must let the capsule communicate 
with the data receiver after bowel movements.  

2. Review these warnings: 
Warning 
Magnetic resonance imaging (MRI) must not be performed on a patient who has ingested the capsule until 
capsule passage is confirmed by physician review of the MotiliGI graph or abdominal x-ray. An MRI test 
performed with an ingested capsule may result in damage to the GI tract. 

Warning 
Instruct the patient to contact your office if he or she experiences acute pain, sudden nausea, or vomiting 
beyond his or her typical pattern within 5 days of ingesting the capsule as these symptoms could indicate 
bowel obstruction. 

Warning 
If you suspect bowel obstruction, treat consistent with your management of a foreign object causing 
obstruction. Consider an abdominal x-ray to determine if the capsule is retained and its location within the 
GI tract.  

3. Schedule an appointment for the patient to return the data receiver. 
The capsule typically passes naturally within 2–5 days after ingestion depending 
upon the patient’s condition.  
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Guidelines: 
Indication for Use Return Data Receiver After 

Measuring GET 24-48 hours 
Measuring WGTT 2–5 days 

4. Check the box I have completed the patient’s discharge. 
5. Click Finish.  The Patient Information screen appears. 
6. Do any of the following: 

Enter notes regarding the patient’s capsule ingestion.  

Close MotiliGI. 

Use Live Monitoring mode to view live data while the patient is still in the 
office. 

Live Monitoring Mode (optional) 
You may view live data from the capsule while the patient is still in the office. 
Prerequisites: 

The test has begun. 

The docking station is connected to the system computer. 

The data receiver is in the docking station. 

1. Click  or select Action > Live Monitoring.  The Live Monitoring control panels 
appears on the right. 

It may take several minutes for sufficient data to be captured before the MotiliGI 
graph begins to show a noticeable progression of pressure, pH, and temperature data 
values. 
Caution 
The patient must remain in close proximity of the docked data receiver during live monitoring. If the patient 
moves away from the data receiver, test data may be permanently lost. 

You may remove the data receiver from the docking station at any time during 
live monitoring without data loss if the data receiver is kept near the patient 
during the transition from being docked to being worn by the patient. When 
you remove the data receiver from the docking station, live monitoring stops. 

The MotiliGI software cannot save test data displayed during live monitoring, 
but the data are stored on the data receiver and are downloaded as part of the 
completed test. 

2. To exit live monitoring, click Stop on the live monitoring control panel. 
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Aborting a Test  Deactivating the Capsule 
Caution 
If a test is aborted before the capsule has been exposed to buffer solution, the capsule may be deactivated but 
must be used within two (2) hours or discarded. 

Caution 
If a test is aborted before ingestion and the capsule has not been exposed to buffer solution, the capsule may 
be deactivated but must be used within one month or before its expiration date is reached, whichever is 
sooner.  Otherwise discard the capsule (refer to Recycling and Disposal Instructions, page 18). 

1. Place the capsule’s container onto the activation fixture.  
2. Align the diamond-shaped window on the capsule’s container with the Off mark 

on the activation fixture.  
3. Leave the capsule container in place for 5 seconds and then lift straight up and off 

the activation fixture. 
4. Confirm the capsule is deactivated: 

Place the capsule container in the docking station’s well and observe the data 
receiver’s display. The capsule is off if this icon  (lower right) is replaced with 
an X.  The X may take 1-2 minutes to appear.    
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To determine capsule exit, you can observe the data display on the data receiver for at 
least 2 minutes. If the data receiver is receiving data from the capsule, this icon   
appears every 20–40 seconds, which confirms that the capsule is still in the patient. No 
evidence of the icon within the 2-minute observation is presumptive evidence of 
capsule exit. Actual passage can only be confirmed clinically by examination of the 
graph or physical examination. 

Returning the Data Receiver 
Following the test, the patient returns the data receiver and patient diary to your office. 
A nurse or medical technician can perform these steps. 
1. Collect the data receiver. 
2. Ask the patient about his or her experience with the SmartPill test. Use MotiliGI’s 

Post-Test Notes screen for recording information: 

Did the patient experience any unusual cramping, pain or discomfort? 

At any time during the test was the patient separated from the data receiver? 

Did the patient observe the capsule in their stool confirming body exit?  
3. Collect the patient diary. 

► Review the diary’s contents to ensure the patient’s notes are legible and comprehensible. 

4. Release the patient.  

Downloading a Test 
1. Turn on the data receiver. 
2. Connect the docking station to a source of AC power and to the system 

computer’s USB port. 
► Check the data receiver’s battery power.  If battery power bars are not visible in the lower-

right corner of the data receiver, turn the data receiver off and charge it for 10 minutes before 
downloading. 

3. Dock the data receiver in the docking station.  
4. Launch the MotiliGI software and log in. 

The software detects when the data receiver contains test data. A message asks 
whether you want to open the patient’s information. 

5. Click Yes.  The patient’s file opens. The file name appears in MotiliGI’s title bar. 
6. Download the data: 
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Select Action > Download Data. 

Click the  toolbar icon. 
The Patient Information screen opens. 

 

Post Test Notes 
7. In the Procedure Notes tab, click in the post-test notes field to enter notes elicited 

from the patient which were captured when the patient returned the data receiver. 

See Adding and Creating a Template.  
8. Click OK. (If you click Cancel, the data receiver continues to record capsule data 

and events.) 
The Test Download screen appears. 

Duration of test Duration of download (typical) 

2 days <3 minutes 

4 days <5 minutes 

MotiliGI protects current test data stored on the data receiver until current test data 
is completely downloaded. 
When the download is complete the MotiliGI software displays the entire test 
graph and the Test Summary screen. 

9. Turn the data receiver off and place in the docking station to be recharged. 
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Confirming Capsule Exit 
Caution 
Physicians should confirm capsule exit.  Monitor patients until capsule passage is confirmed.  

1. Use one of these methods: 

Ask the patient whether the capsule was observed in his or her stool. 

Download the test. Analyze the MotiliGI graph for evidence of exit: an abrupt 
drop in temperature or loss of signal that coincides with a diary entry for a 
bowel movement. 

If you cannot confirm capsule exit cannot using these methods, or suspect a 
bowl obstruction, consider an abdominal x-ray and treat consistent with your 
management of a foreign object causing obstruction. An abdominal x-ray 
determines whether the capsule is retained and its location within the GI tract. 

If you suspect a delay in passage and the capsule is in the stomach, consider: 

A pro-motility drug to help empty the capsule from the stomach. 

Endoscopy to retrieve the capsule. 
If the capsule is in the colon, consider: 

Laxative therapy to facilitate capsule movement. 

Colonoscopy to retrieve the capsule.  
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The MotiliGI software identifies capsule ingestion, gastric emptying, ICJ, body exit, 
and computes GET, SBTT, CTT, SLBTT, WGTT, and motility indices. 
You can: 

Match events with patient diary entries. 
Analyze test to mark capsule ingestion, gastric emptying, ICJ and body exit. 
Compare the markers you defined with markers identified by the MotiliGI 
software. 

Introduction to the Test Analysis Wizard 
After downloading a test, a message appears asking if you want to analyze the test. 
1. Click Yes.  The Test Analysis Wizard appears.  

You may close the wizard at any time. If you close the wizard before completing 
the analysis: 

The Test Summary screen does not appear. 

The test report will contain the note “Test data not reviewed by physician.” 

The test wizard automatically saves. 
To re-open the wizard: 

Click the  toolbar icon. 

Select Action > Analyze Test. 
The test analysis wizard resumes from your last completed step. 
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Figure 6 - Test Analysis Wizard 
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1  Navigates to any step of the wizard that you have completed 

2  Yellow light: You must take action to complete this step.   
Green light: You have completed this step. 

3 To take an action, click a link. 

4 You can enter notes.  

Analyzing the Test 
Patient Diary Events 

 
The graph displays each event in succession. 

1. Match each journal event with a recorded event, based on time, from the diary. 
a. Select an event icon, displayed in this step. 

b. (Optional ) Enter a caption and notes.  

c. Click Next Event to navigate through all events in the graph. 

To go back to an event click Previous Event. 

If you cannot find a matching event in the diary: 

Select None/No Match from the list. 
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Hide the event by uncheck the box Show the Event on the Graph. 
You can edit this information at any time by using the Point Annotation Viewer or the 
Annotation Viewer: 
2. Click Next >. 

Select Capsule Ingestion 

 
 

Term Definition 

Ingestion The point where you observe the temperature beginning to rise to body 
temperature. 

Often, a pH spike to an off-scale value then a decrease to physiologic pH occurs just 
before ingestion due to exposure of the capsule to air.2 
1. Click Mark ingestion on the graph 

                                           
 
 
 
2 Fackler, WK, et. al. Ambulatory gastric pH monitoring: proper probe placement and normal values. Aliment Pharmacol 
Ther 2001; 15:1155-1162 
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2. Move the cursor over the graph and click on the location where you believe 
ingestion occurred.  

3. Click Next >. 

Gastric Acidity 

 
A stomach baseline pH below 4 indicates normal acidic conditions. Baselines above 4 
may indicate ineffective gastric acid production, buffering due to meals, or medications 
that suppress gastric acid. 
► Click Next >. 
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Procedure Deviation  Additional Meal Before 6 Hours 

 
Snacks or meals may be recorded in the diary. A rise in pH and drop in temperature 
may indicate a meal response in the stomach. In figure above there is no evidence of 
an additional meal prior to capsule gastric emptying. See the figure below describing an 
ingested liquid meal  
Caution 
Eating anything (except limited quantities of water) before the capsule has emptied the stomach will delay 
gastric emptying and invalidate GET results.  

► Click Next >. 

Food and liquid intake cause a rise in pH which can be mistaken as gastric emptying. 
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Figure 7 - Eating a meal 

In the figure above, the patient ingested a liquid meal (Ensure) at 6 hours after capsule 
ingestion and ate dinner approximately 8 hours after capsule ingestion. The ingestion 
of food (Ensure and dinner) caused an abrupt rise in pH (B) and a decrease in 
temperature (A).  
At approximately 12 hours after capsule ingestion, the pH returned to baseline (below 
pH 2) and remained at baseline until the capsule emptied the stomach 18 hours after 
ingestion (C). 
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Select Gastric Emptying 

 
Use GET to evaluate the patient’s gastric emptying function. Generally, an abrupt 
increase of 3 or more pH units occurs as the capsule exits the stomach and enters the 
duodenum. 

Term Definition 

Gastric emptying  The beginning of the first increase in pH that results in a sustained pH rise. 

Sustained pH increase No transient pH drops occur for greater than 10 minutes. 

Caution 
Medications, therapies, and diseases may alter gastric or small bowel pH. Alterations in gastric and/or small 
bowel pH may mask the physiological pH landmark for gastric emptying time. 

1. Click Mark gastric emptying on the graph.  
2. Move cursor over to the MotiliGI graph and click on the graph where you believe 

gastric emptying occurred.  
3. Click Next >. 
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Magnitude of pH Rise at Emptying 

 
Term Definition 

Duodenal pH baseline Determined by observing the pH within the first 30 minutes after 
gastric emptying. 

Sustained pH increase No transient pH drops occur for greater than 10 minutes. 

 
► Click Next >. 



Appendix: Electrical Safety 

Gastric Pressure Characteristics 

 
The relevance of SmartPill pressure patterns in the stomach to pressure patterns 
obtained using manometry is unknown. 
► Click Next >. 

Small Bowel pH profile 
1. Determine whether you observe a gradually rising pH profile characteristic of the 

small bowel. 
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2. Click Next >. 

Small Bowel Pressure Characteristics 

 
The clinical significance of SmartPill pressure patterns in the small bowel is unknown.  
► Click Next >. 
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Select Ileo-Cecal Junction 

 
The standard small bowel pH profile shows a gradual pH rise usually followed by a 
plateau of the pH pattern. Transient pH drops may interrupt this profile but returns to 
their previous level within 10 minutes.  
The pH drop associated with the capsule passing through the ICJ occurs after the 
gradual sustained increase in pH through the small bowel.  This drop of approximately 
0.5–1.0 pH units usually occurs between 2–6 hours after gastric emptying. 3  
Before ICJ, the pH rises smoothly and continuously in comparison to a more erratic 
profile after ICJ. 

Term Definition 

ICJ Ileo-Cecal Junction, the start of pH decrease of approximately 0.5–1.0 
units. 

 
► Click Next >. 

                                           
 
 
 
3 Zarate N., Scott SM.  Accurate localisation of a fall in pH within the ileo-caecal region: validation using a dual 
scintigraphic technique. Am J Physiol Gastrointest Liver Physiol 2010; 299 (6): G1276-86. 



Appendix: Electrical Safety 

Colonic Pressure Characteristics 

 
The relevance of SmartPill pressure patterns in the colon to colonic pressure patterns 
obtained using manometry is unknown. 
► Click Next >. 
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Warning: Data Collected During Capsule Low Voltage 
If the MotiliGI software detects a low voltage condition in the capsule, a warning 
appears. 
Caution 
When a low voltage warning is present, body exit confirmation cannot be determined solely by temperature 
drop. Low voltage may cause loss of signal before capsule exits the body. Whole gut and small/large bowel 
transit times are not definitive without the body exit endpoint. Regional transit times are not valid without 
start and endpoints. 

1. Read and understand the warning. 
2. To acknowledge this warning, check the box I Understand. 
3. Click Next >. 
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Select Body Exit 

 
Term Definition 

Body exit The time of the last temperature reading at body temperature, coinciding 
with an abrupt loss of capsule data. 
The time of the last abrupt rise in pressure. 

An abrupt loss of signal from the capsule does not reliably indicate body exit. You 
must corroborate (to within 30 minutes) body exit with a recorded bowel movement in 
the patient diary. 
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Figure 8 - Body Exit 

The figure above provides an optimal representation of body exit including a bowel 
movement event marker on the graph and in the patient diary temperature drop (A), a 
decrease in temperature (B) and an abrupt loss of data (C).  
Caution 
If the diary does not contain a bowel movement entry concomitant with a temperature drop and/or loss of 
pressure and pH signal, the patient should be monitored for symptoms of bowel obstruction. If the patient 
exhibits symptoms consistent with bowel obstruction, a KUB exam is indicated. 

► Click Next >. 
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Review Your Physiological Markers with 
MotiliGI

 
 

Term Description 

Computed markers Dashed vertical line on the graph, labeled “computed.” 

Your markers Solid vertical lines. 

Equivalent Your marker and the computed marker are within 5 minutes of each 
other, labeled “equivalent.” The computed time is grayed out. 

 
► Click Next >. 
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MotiliGI-Computed Capsule Ingestion 

 
MotiliGI determines ingestion by finding the point at which temperature stabilized at 
body temperature. 
1. Follow the prompts. 
2. Click Next >. 
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MotiliGI-Computed Gastric Emptying 

 
MotiliGI selects gastric emptying by finding the beginning of the abrupt, sustained pH 
rise.  Medications, therapies, and diseases that alter gastric or small bowel pH may 
influence the accuracy of computed gastric emptying. 
1. Follow the prompts. 
2. Click Next >. 
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Absence of Gastric Emptying 
If you did not identify gastric emptying, the wizard reminds you of the omission and 
asks you to select gastric emptying.  

 
To review the MotiliGI computed gastric emptying, click <Back. 

Caution 
If gastric emptying is not observed, body exit should be confirmed by analysis of data. If body exit cannot be 
confirmed, the patient should be monitored for symptoms of bowel obstruction.  If the patient exhibits 
symptoms consistent with bowel obstruction, a KUB exam is indicated to determine capsule exit or retention. 

1. Follow the prompts and select Yes or No. 
2. Click Next >. 
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Gastric Emptying Statistics 

 
This step allows you to enter observations about the gastric emptying statistics.   
► Click Next >. 
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Gastric Emptying Time Evaluation 

 
Use GET to evaluate the patient’s gastric emptying function. 

Term Definition 

Premature gastric emptying Within 30 minutes of ingestion. 

Normal gastric emptying After 2 hours but before 4 hours of ingestion. 

Delayed gastric emptying After 4 hours of ingestion. 

 
► Click Next >. 
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MotiliGI-Computed ICJ 

 
MotiliGI selects ICJ by looking for the first and largest pH drop between 30 minutes 
and 6 hours after gastric emptying.  
1. Follow the prompts. 
2. Click Next >. 



Appendix: Electrical Safety 

Small Bowel Transit Time Evaluation 

 
The clinical significance of SmartPill’s transit time in the small bowel is unknown. 
► Click Next >. 
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MotiliGI-Computed Body Exit 

 
MotiliGI selects body exit based on temperature and pressure. An abrupt loss of signal 
from the capsule does not reliably indicate body exit. You must corroborate (to within 
30 minutes) body exit with a recorded bowel movement in the patient diary. 
Caution 
If the diary does not contain a bowel movement entry concomitant with a temperature drop and/or loss of 
pressure\pH signal, the patient should be monitored for symptoms of bowel obstruction. If the patient 
exhibits symptoms consistent with bowel obstruction, a KUB exam is indicated.   

1. Follow the prompts. 
2. Click Next >. 
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Absence of Body Exit 
If you did not identify body exit, this step appears. 

 
To review the computed body exit, click <Back. 

Caution 
If the diary does not contain a bowel movement entry concomitant with a temperature drop and/or loss of 
pressure and pH signal, the patient should be monitored for symptoms of bowel obstruction.  If the patient 
exhibits symptoms consistent with bowel obstruction, a KUB exam is indicated.   

Caution 
If MotiliGI displays a low voltage indication on the graph, the validity of data collected during the low voltage 
state cannot be determined, including any temperature drops that mimic body exit.  

1. Select Yes or No. 
2. Click Next >. 
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Colonic Transit Time Evaluation 

 
MotiliGI uses your interpretation of ICJ (colonic entry) and body exit events to 
compute the CTT.   
► Click Next >. 

Test Analysis Review 
The analysis is complete. 
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► Click Finish. 

Reading Test Summary Reports 
When the test analysis wizard is complete, a summary report of results and descriptive 
data appears. 
These reports summarize test data, statistics, and observations, and help evaluate 
delayed gastric emptying, constipation and gastrointestinal motility. 
You can display the test summary reports any time: 

Click the   toolbar icon. 
Select View > Test Summary. 
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Transit Data Tab 
This tab lets you compare your transit time data to the computed data. 

 
If one or more endpoint markers are not defined, n/a (not applicable) appears for 
the transit time value. 
Combined small and large bowel transit time (SLBTT) can be used as a surrogate 
measure for CTT when CTT cannot be determined. 

 
You can edit the data at any time, and the corresponding reports update accordingly: 

Action Tools to use For more information 

Edit ingestion time, gastric emptying 
time and body exit time  

Graph marker tools 

 

Chapter 8: MotiliGI Features 

Edit or enter motility statistics Statistics Mode tools 

 

Chapter 8: MotiliGI Features 
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Descriptive Data Tab 
This tab summarizes calculated pressure and pH data points. The clinical significance 
of these pressure and pH descriptive statistics is unknown. 
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Interpretations Tab 
This tab displays notes made during analysis and provides a text section for capturing 
post-test observations, conclusions and recommendations. The information entered in 
this tab becomes part of the patient’s record. 
Alternatively, you can enter interpretations through the Interpretations tab of the 
Patient Information screen. Interpretations can be entered before or after the test is 
downloaded. 

Click    to use preconfigured templates to describe test interpretations. 

Goal Action 

Create a template Enter a title in the Template field and a description in the text 
field below it. Click Save Template. 

Delete a template Select the title in the Template list. Click Delete Template. 

Add the description to the patient’s record 
Select the template title. Click  . 

Remove the description from the patient’s 
record 

Select the description in the Patient record box. Click Remove 
Entry. 

Print a description in the final report Select checkboxes in the Patient record box. 
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Properties Tab 
This tab displays information about the equipment used for the test. 

 
 

Examples of Physiological Markers 
Ingestion 
The ingestion landmark starts the test and is the beginning of GET.  MotiliGI 
determines the ingestion landmark by finding the point just before temperature 
stabilizes to body temperature, as illustrated below.  The pH also starts to become 
more acidic. 
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Figure 9 - Ingestion 

Gastric Emptying 
Gastric emptying marks the end of GET and the start of SBTT as shown below. 

 
Figure 10 - Gastric Emptying 

MotiliGI looks for an abrupt increase of 3 or more pH unit as the capsule exits the 
stomach and enters the duodenum. 

B 

A 
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Factors that may influence gastric emptying include: 

Medications, therapies, and diseases that alter gastric or small bowel pH. 

ICJ  
ICJ is usually found between 2 to 6 hours after gastric emptying, as seen below.  ICJ 
marks the transition of the capsule from the small bowel into the colon.  ICJ marks the 
end of SBTT and the start of CTT. 
How to find ICJ: 
1. Locate gastric emptying  
2. Look for a steady rise in pH followed by a plateau.  
3. Look for a 1 to 2 unit pH drop between 2 to 6 hours after gastric emptying 

A high amplitude spike in pressure is often seen near ICJ  

After ICJ an erratic pH profile in the colon is characteristic  
 

 
Figure 11 - ICJ 

 

Body Exit Time 
Body exit marks the end of the test as shown below.  Body exit marks the exit of the 
capsule from the body and the end of WGTT and CTT. 

E  

B  

A  

ICJ  

D  

C  
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Figure 12 - Body Exit 
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MotiliGI User Interface 
The MotiliGI user interface consists of main dropdown menus, toolbar, graph area, 
control panels, time slider control and status bar. 

 
Figure 13 - MotiliGI User Interface 

Titlebar 
Labeled A on Figure 13. 
The titlebar displays the filename constructed from the Patient ID and the time and 
date of the beginning of the test, for example Patient ID #207516, 9:29:44 AM, 28 
March, 2007. 

Main Menus  
Labeled B on Figure 13. 

Toolbar Icons 
Labeled C on Figure 13. 

 Back to Previous View 

 Forward to Next View 

 New – Start a new test 
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 Open – Open a test. You can choose to open by patient name or filename. 

 Live Monitoring 

 
Download Data 

 
Analyze Test 

 Print 

 Print Preview 

 Generate Report 

 Test Summary 

 Patient Info 

 Annotation Viewer 

 
Display Ingestion 

 Display Stomach 

 Display Gastric Emptying 

 Display Small/Large Bowel 

 
Display Body Exit 

 Display Entire Test 

 Show/Hide Pressure 

 Show/Hide pH 

 Show/Hide Temperature 

 
Zoom In 

 
Zoom Out 

 
Show/Hide Annotations 

 Annotations 

 Statistics 

 
Set Ingestion Marker 
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Set Gastric Emptying Marker 

 
Set ICJ Marker 

 
Set Body Exit Marker 

  

Graph Area  
Labeled D on Figure 13. 
The graph area presents plots of pressure, pH, and temperature data captured 
throughout the test, and point and range annotations. 
The left Y-axis is the pressure scale, the right Y-axes are pH and temperature scales, 
and the X-axis is the elapsed time of the test. 

Data Panels  
Labeled E on Figure 13. 
MotiliGI’s two data panels, positioned to the right of the graph area, provide 
information and controls related to test “Statistics” and graph “Location.” 
To show or hide the data panel: 
► Double-clicking the bar between the graph and the data panels. 

Time Slider Control  
Labeled F on Figure 13. 
The time slider control shows what appears in the main graph in relation to the entire 
test.   

Display Tabs  
Labeled G on Figure 13. 
Navigate between the Graph (statistics panel), Help (user manual) and Analysis Wizard 
(not pictured).  
To show or hide the data panel: 
► Double-clicking the bar between the graph and the data panels. 

Status Bar  
Labeled H on Figure 13. 
The status bar displays the username, and data receiver and test status icons. MotiliGI 
uses 7 icons to indicate the status of the data receiver and test. 



Appendix: Electrical Safety 

Data Receiver Status Icons 

Icon Description 

 
Disconnected – No USB connection exists between MotiliGI and the data receiver. 

 
Connected – MotiliGI is communicating with the data receiver. 

Test Status Icons 

Icon Description 

 
Capsule Not Found – MotiliGI is not receiving data from a capsule and indicates a capsule has 
not been activated or the capsule is out of range of the data receiver. 

 
Test Status Unknown – MotiliGI cannot determine the status of the test. 

 
Test Ready to Begin – MotiliGI is properly communicating with the data receiver and the 
capsule. This icon appears during capsule calibration. 

 
Test in Progress – The test has begun. The data receiver is recording data from the capsule. 

 
Test Ended – Data collection has stopped. This icon appears during data download. 

MotiliGI Keyboard Shortcuts 
Keyboard Shortcut Effect 

Control X Cut text from any form field, copied to the clipboard 

Control C Copy text from any form field to the clipboard  

Control V Paste text from the clipboard to any form field 

Tab Move from one text field to the next 

Enter Press the default button for the current form, panel, or dialog box 

1. Open a test: 

Click  on the toolbar.  

Click File > Open 
2. Select By Patient Name.  The Find Patient window appears. 
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To show all tests in the Results box, click Show All Tests. 

To reduce the size of the list, enter all or part of the patient’s name or patient ID. 
You can also enter a test date or range of dates in the “Find by test date” box. 

3. Click Search.  MotiliGI displays matching tests in the Results box. 
4. Click a row to select the patient’s test. 
5. Click Open. 

Opening a Test by the File Name 
1. Open a test: 

Click  on the toolbar.  

Click File > Open 
2. Select By Filename. The Open File screen appears. 
3. Browse to the test file: 

Windows XP: C:\Documents and Settings\All Users\Application 
Data\SmartPill\Tests 

Windows 7: C:\ Program Data\SmartPill\Tests 
4. Click Open. 

Closing a Test 
► Select File > Close.  

MotiliGI saves changes to the test when you close. 
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Exiting MotiliGI 
MotiliGI saves changes to the test when you exit.  To exit MotiliGI, either: 

Select File > Exit 

Close using the  in the upper right hand corner.  
Caution 
Do not close MotiliGI while operating the Test Initiation Wizard because data can be lost.  Complete or abort 
the Wizard first.  

Caution 
Do not close MotiliGI while downloading a test because data can be lost. Allow the test to fully download.  

Setting General User Preferences 
Each user can have saved preferences for the General, Graph and File tabs.  Report 
preferences apply to all users.  
To customize the look and feel of the user interface: 
► Select Tools > Options.   

General Tab 

 
You can select preferences for the User Interface: 

The number of tests appearing in the File > Recent Tests menu. 
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The number of physician’s names appearing in the Ordering and Primary Care 
Physician drop down lists on the General tab of the Enter Patient Information 
screen. 

The display language.  Changes will take effect when you restart MotiliGI. 

The unit of measure, English or metric. 
You can select preferences for the view displayed when MotiliGI opens a test: 

Ingestion and the number of hours displayed after ingestion 

Stomach 

Gastric emptying and the number of hours displayed before and after gastric 
emptying 

Small/large bowel 

Body exit and the number of hours displayed before body exit 

Entire test 

Graph Tab 

 
You can select preferences for the Plot Area Properties for Time, Pressure, pH and 
Temperature: 

Color, line style, and point style of data plot 
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Show or hide the plot 

The ranges, tick values and colors of the X and Y axes 
You can select preferences for Visibility: 

Show or hide gridlines, annotations, and missing data packets 
You can select preferences for Color Scheme: 

The color of gridlines, annotations, title text, and background color 

Report Tab 

 
You can select an option for printing reports.  MotiliGI lets you print reports on your 
own letterhead stationery or create a custom letterhead. 
You can select report options. You can choose to include the following in the report: 

Letterhead and paper size 

Administrative information including test statistics, study comments, and screen 
prints of the Test Summary screens. 

The patient’s information. 

The Annotation information including statistics and notes. 

The plots to be graphed: pressure, pH, temperature and annotations. 

The graph views of the test. 
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Creating Report Letterhead 
1. Select Tools > Options > Report Tab. 
2. Choose paper size. 
3. Click Create Letterhead. 

The Letterhead Creator appears: 

 
Add text to the letterhead 
1. Click New Text Box. A text box appears in the new letterhead.   
2. Type the desired text. 
3. Click and drag the text box to move to a location in the Letterhead Canvas.   

You can modify the font, resize the text box or delete the text box. 
a. Right-click in the text box.  

b. Choose desired option. 

c. To resize the text box drag your mouse to the desired size and click to apply. 

d. Click OK. 

4. Click Save.  

Add an image to the letterhead 
1. Click New Image Box. An image box appears in the new letterhead.   
2. Right-click in the image box to select an image. 
3. Click Browse for Image... An Open Image screen appears. 
4. Find and select a bitmap, JPEG or GIF file. 
5. Click OK.   

You can modify the image appearance, resize or delete the image box. 
► Right-click in the image box.  Choose desired option. 
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To resize the image box drag your mouse to the desired size and click to 
apply. 

6. Click Save. 

Files Tab 

 
You can select the target folder to save files to. 

Click Browse to find target folder. 

Type in the folder location.  

Setting Preferences Back to Default 
► Click Restore Defaults to return all tabs and settings to default states.  Your language preference 

remains the same.  

Editing Patient Information 
Edit patient information any time after the start of the test. Patient information is 
initially entered in the test initiation wizard.  You can edit information on all tabs 
within the patient information screen. 
If you edit the patient ID, MotiliGI updates the electronic test filename, log filename 
and the folder containing the files with the new patient ID number and it will ask you 
to confirm.  If you previously generated a report (WordPad document), your report 
filename and patient ID number will not be updated.  You will need to generate a new 
report.   



Appendix: Electrical Safety 

1. To access the patient information either:  

Click  on the toolbar 

Click View > Patient Info. 

 
2. Edit the patient’s information. 
3. Click OK. 
 

Changing the Graph Display 
Selecting Data Plots 
MotiliGI gives you 3 methods to select the data (pressure, pH and temperature) 
displayed on the graph: 

Method 1  Context Menu 
Right-click on the graph and select a data plot.  A checkmark indicates the 
plot appears on the graph. 
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Method 2  Toolbar Icons 
► Click on a “Show/Hide” data plot icon. 

 Show/Hide Pressure 

 Show/Hide pH 

 
Show/Hide Temperature 

Method 3  Main Menu 
► Click View > Plots.  Select a data plot icon to toggle the plot. 

Changing the Test View 
To undo any view operation, click the   toolbar icon. 

To redo a view operation, click the  toolbar icon. 
MotiliGI prefers the physician-determined marker rather than the computed marker to 
define the regions. 
MotiliGI gives you several methods to select a test view. 

Method 1  Context Menu
► Right-click on the graph and select a desired view. 

Method 2  Main Menu 
► Click Go and choose a desired view. 

Method 3  Toolbar Icons 
► Click on a display icon 
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Display Ingestion – Test data around the ingestion marker. 

 Display Stomach – Test data between the ingestion marker and the gastric emptying marker. 

 Display Gastric Emptying – Test data around the gastric emptying marker 

 Display Small/Large Bowel – Test data from the gastric emptying marker to the body exit 
marker. 

 
Display Body Exit – Test data around the body exit marker. 

 Display Entire Test – Test data from the ingestion marker to the body exit marker. 

Method 4  Time Slider Control 

 
The portion of the test shown in the graph area is highlighted in white.   
 
To move the slider: 
1. Place your cursor on the slider.  The cursor changes to a finger. 
2. Click and drag the cursor to the left or right. 
3. Release the cursor.  The main graph updates. 

You can also move the slider with the scroll wheel on the mouse. 
 
To zoom with the slider: 
1. Place your cursor over the border of the highlighted area.  The cursor changes to a 

double arrowhead. 
2. Click and drag the border to the left or right. 
3. Release the cursor.  The main graph updates. 

Method 5  Zoom Controls 
To zoom in: 

1. From the toolbar, select  .  The cursor changes to a magnifying glass icon.  
2. Select an area to view by: 

Clicking on a graph location (This method only zooms in on the X axis) 
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Clicking and dragging your mouse to select a graph region (This method zooms 
in on both the X and Y axis) 

3. Click  to exit the zoom in mode.  The cursor returns to normal. 

To return to your last view use the  icon.  
 
To zoom out: 

1. From the toolbar, select  .  The cursor changes to a magnifying glass icon.  
2. Select an area to view by clicking on a graph location.  

3. Click  to exit zoom out mode.  The cursor returns to normal. 
 

Method 6  Using the Data Panel: Location 

  
1. Define a window of time by selecting Start and End Times or Time In Center 
2. Enter the time you wish to display. 
3. Click Set Graph. 

Changing Axis Scales  
Y Axes 
To change the scale of the pressure, pH or temperature axis: 
1. Double-click on the desired axis. 
2. Enter the new axis scale minimum and maximum values. 
3. Click OK. 
To restore the scale to the saved user preferences: 
1. Double-click on the desired axis. 
2. Click Restore Axis Defaults or Restore Defaults for All Axes.  
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3. Click OK. 

X Axis 
To change the time format between calendar date/time and elapsed time either: 

Double-click on the time axis to toggle between elapsed time or real date/time. 

Go to Tools > Options >Graph > Time Axis 

Analyzing Data 
Showing and Hiding Annotations 
Annotations include patient diary events, range annotations, and point annotations.  
Annotations are visible by default. 

To toggle the visibility of all graph annotations, click  on the toolbar. 

Editing Patient Diary Events 
To view and edit patient diary events 
1. Open the Annotation Viewer: 

Click  on the toolbar. 

Select View > Annotation Viewer.   
The Annotation Viewer screen appears. 

 
2. Click the event you wish to edit. The event details appear in the annotation 

properties box. 
3. Select an icon from the Journal Event drop-down list. The Update button appears. 
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(Optional) You can enter text in the Caption box and in the Notes box.  
Caption text shows on the graph, while Notes text shows in the Annotation 
Viewer and in the printed report.  

You can click the checkboxes to show or hide the annotation and the caption. 
4. Click Update to save changes.  
Disregard diary entries and events that do not have a reasonable time correlation. 

Creating New Event Annotations 
To enter an event that does not appear on the graph: 

1. Click  on the toolbar.  The cursor changes to a similar icon. 
2. Click on the graph at the appropriate time to create the annotation.  The Point 

Annotation Editor appears. 

 
3. Select an icon from the Icon dropdown box. 

► (Optional)  You can enter text in the Caption box and the Notes box. Caption text shows on 
the graph.  Notes only show in the Annotation Viewer, Point Annotation Editor and in the 
printed report. 

You can view the time, pH and pressure values at the selected graph point. 

You can click the checkboxes to show or hide the annotation and the caption. 
4. Click OK. 

► To exit the Annotation mode, click  on the toolbar.  The cursor returns to normal. 

Editing Event Annotations 
Event icons cannot be moved, only deleted or hidden.  An event created by the patient 
pushing the event button on the data receiver cannot be deleted; it can only be hidden.  
Physician-created annotations can be deleted. 

Double-click the event icon. The Point Annotation Editor appears. 
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1. Click  on the toolbar. 
2. Move cursor over the caption text.  The cursor changes to a crosshair. 
3. Click and drag the caption text to a new location.  

To delete an annotation: 
1. Double-click the event icon. The Point Annotation Editor appears. 
2. Click Delete. 
 

Adding or Changing the Location of Physiological Markers 
Physiological markers are used to compute transit times.  MotiliGI-computed markers 
appear on the graph as dotted vertical lines.  Physician-defined markers appear on the 
graph as solid vertical lines. 

Physiological Markers Marker 
Color 

Toolbar 
Icon 

Ingestion - Time the capsule was ingested Blue 
 

Gastric emptying - Time the capsule left the stomach Silver 
 

Ileo-cecal junction - Time the capsule entered the colon Green 
 

Body exit - Time the capsule left the body Magenta 
 

 

To add or change the location of a marker: 
1. Click the appropriate toolbar icon.  The cursor changes to a crosshair. 
2. Click the graph to set the marker at a location.  The cursor returns to normal. 

To clear (delete) a physician-defined marker: 
► Select Markers > Clear Defined Markers…  

You can choose to clear one or all physician-defined markers. 

To hide a marker: 
► Select Markers > Show/Hide Markers 

You can choose to show/hide one or all physician-defined and MotiliGI-computed 
markers. 
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Viewing Transit Times 

Click  on the toolbar. 

Select View > Test Summary 
The Test Summary screen appears. Transit times computed using the physician-
defined markers appear on the left and MotiliGI-computed markers appear on the 
right. 

Calculating Statistics 
To enter the Statistics mode: 

1. Click  on the toolbar. The cursor changes to . 
2. Click and drag to select any area of the graph. 

A yellow box appears around the selected area and creates a range. The Statistics 
panel displays pressure, pH and temperature statistics for the range. 

 

To save the range as an annotation on the graph: 
1. On the statistics panel, click Save Annotation.  The Range Annotation Editor 

screen appears. 
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(Optional) You can enter text in the Caption and Notes boxes. 

You can click the checkboxes to show or hide the annotation and the caption. 
2. Click OK. 

 
You can create and save multiple range annotations. 

► To exit the Statistics mode, Click  on the toolbar.  The cursor returns to normal. 

 

To edit a range annotation: 

1. Click  on the toolbar. The cursor changes to . 
2. Double-click the border of a range.  The Range Annotation Editor screen appears. 
3. Edit the annotation. 
4. Click OK. 
 

To view the statistics of a range annotation: 
Hold the cursor over the yellow border of the range.  The statistics appear in the Data 
Panel - Statistics.  

Creating Output 
Generating a Report  
1. You can either: 

Click  on the toolbar, or 
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Select Action > Generate Report 
The report opens in Microsoft WordPad.  MotiliGI immediately saves the report to 
the patient’s folder using a default name.  

Caution 
Edits made to the WordPad report will not be saved to the MotiliGI test.   

To save the report: 
1. Select File > Save As. 
2. Type in a new name in File Name. 
3. Click Save.   

Saving the Report as a PDF File 
1. In WordPad, select File > Print.  The Windows Print screen appears. 
2. In the Printer Name drop down menu, Select PDFill PDF Editor.  
3. Click Print.  The Save PDF File As screen appears. 
4. Enter a filename 
5. Click OK. 

Printing the Graph 
You can use Print Preview to check the graph before you print it.  To preview, either 

Select File > Print Preview, or 

Click  on the toolbar. 

To print the graph, either: 

Select File > Print…   

Click  on the toolbar.  The Windows Print screen appears.  Follow the on-
screen instructions. 

Exporting Data to Excel 
You can export test data (pH, pressure and temperature) to a text file in comma-
separated value format.  You can export data from the current graph view or from the 
entire test. 

To Export the Current Graph View 
1. Select File > Export > Test Data Snapshot.  A Save As screen appears. 

MotiliGI creates a folder that contains separate CSV files for pH, pressure and 
temperature. 



Appendix: Electrical Safety 

2. Name the folder. 
3. Click Save. 

To Export the Entire Test 
1. Select File > Export > Complete Test Data.  A Save As screen appears 

MotiliGI creates a folder that contains separate CSV files for pH, pressure and 
temperature. 

2. Name the folder. 
3. Click Save. 

To Export Individual Data Sets 
1. Select File > Export > Customize Export.  The Export Options screen appears. 

 
2. Select the desired preferences. 

You can select to export data sets from the complete test or current view. 

Check Trim After BET if you do not want to export data after body exit. 

Check Wrap Columns for Microsoft Excel.  This feature wraps data sets larger 
than 32000 rows into adjacent columns. 

Under Data Export Options, select one or more data sets to export. 

Under each data set, select one or more parameters to export. 

Check Export Test Summary to export the transit and descriptive data from the 
Test Summary Screen. 

3. Click Export. 

Data Parameter Definitions 
Timestamps are in milliseconds starting at capsule calibration. 

Raw Data is in millivolts. 

Converted Data is raw data multiplied by the sensor’s scale factor.   
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Data Set Units 

pH pH units 

Pressure mmHg 

Temperature °C 

Calibrated Data is converted data adjusted by the calibration point (pH 6, 
atmospheric pressure, room temperature).   

Temperature Compensated is the calibrated data adjusted for sensor drift due to 
increased temperature. 

Baseline Compensated is temperature compensated data with the baseline adjusted 
to 0. 

 

Exporting Images to JPEG or GIF 
You can export graphs to an image file in JPEG or GIF format.  You can export 
images from the current graph view or from the entire test. 

To export the image of the current graph view: 
1. Select File > Export> Graph Image Snapshot.   A Save As screen appears. 
2. Name the file. 
3. Select file type from the dropdown box. 
4. Click Save. 

To export the image of the entire test: 
1. Select File > Export> Complete Graph Image.   A Save As screen appears. 
2. Name the file. 
3. Select file type from the dropdown box. 
4. Click Save.  
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Password Management 
Logging into the System Computer 
For security purposes, after 5 unsuccessful attempts to logon, the user will not be 
allowed to logon for 15 minutes 
Enter the Windows user name and password noted below. 

User Name Password Privileges 

sgims1 12345 Can operate the computer and save documents. 
Can install programs, printers or change system settings by 
using MotiliGI Administrator. 

To change the user name or password, contact 
Technical Support for assistance.  

Administrator Password 
supplied by 
Technical 
Support 

Used in emergency situations.   
Can install programs, printers or change system settings.   

 

Windows Administrative Logon (IT Administrator use only) 
Under normal circumstances, use of this account should not be necessary. 
To log in as the Windows administrator: 
1. Turn on the SmartPill System Computer 
2. Log into the Windows sgims1 account (see system computer above).  
3. Go to the Windows Start Menu > SmartPill> MotiliGI Administrator. 
4. Enter the MotiliGI Administrator password and click Login. 
5. Click Retrieve Key  
6. Upon retrieving the key, contact Technical Support to obtain an administrative 

password that can only be used once. 
After obtaining the password: 

7. Go to Start>Log Off 
8. Log into Windows. Enter “Administrator” into the username field and the 

password provided by SmartPill into the password field.  
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Logging into MotiliGI 
When using MotiliGI for the first time, an administrator account is set up.  The 
administrator has privileges to set up additional users and, edit user names and 
passwords.      

Forgotten Password 
If a user has forgotten his or her password, the administrator must log into MotiliGI 
and reset the user’s password.  If the administrator has forgotten his or her username 
or password, they must call Technical Support. 

The Reset Password option resets the selected user’s password to 12345.  

MotiliGI Security 
Security Tab 
You must be logged into MotiliGI as the administrator to view the security tab.  

 
To log in as the administrator: 
1. Go to Tools > Login In As… 
2. Type in the administrator username and password.   
3. Click Log In.  
To change the security settings: 
► Go to Tools > Options > Security 
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Security enabled is the default setting and requires users to log in with their username 
and password. Security disabled eliminates the login (user authentication) step.  The 
user will be logged into the default user account. 
Recommendation: Assign a unique username and password to each MotiliGI user. 
The username is used as the Technician Name in the printed report.  

Adding a User 
1. Go to Tools > Options > Security. 
2. Under User Management click Add.   
3. Under Add User, enter a user name and password (both require a minimum of 5 

alpha-numeric characters). 
4. Click OK.  
The new user will appear in the Current Users box. 

Removing a User 
► Select the username from the list of current users and click “Remove.” To change a username, 

select the user from the list of current users, click “Remove” and then add a new user.   

Backing Up Patient Files 
1. Verify that MotiliGI is closed (not running). 
2. Insert a blank CD into the CD Drive or insert a USB drive into a USB port. 
3. Double-click on the Tests icon on the Desktop. 
4. Right-click on the patient record folder, click Send To > Compressed (zipped) 

Folder. 
5. Right-click on the Patient_xxxx.zip file you just created, where xxxx is the patient’s 

ID.  Click Send To > DVD/CD-RW Drive (D:) or Removable Disk (E:). 

6. Click  on the toolbar. 
7. Right-click on the Log folder, click Send To > Compressed (zipped) Folder. 
8. Right-click on the Log.zip file you just created and click Send To > DVD/CD-RW 

Drive (D:) or Removable Disk (E:). 
If you are writing to a CD: 
a. Click on the balloon You have files waiting to be written to the CD. 

b. Under the CD Writing Tasks heading, click Write these files to CD. 

c. Confirm that the files have been written to the CD by opening the DVD/CD-RW Drive (D:) 
in Windows Explorer.  

If you are writing to a USB drive: 



Appendix: Electrical Safety 
a. Confirm the files have been saved by opening the Removable Disk (E:) in Windows 

Explorer. 

b. Click  located on the right side of the Start bar.  Select Safely remove the Removable Disk 
(E:). 

Installing Software 
To install third-party software, log into the system computer as the system computer 
administrator – or –utilize SmartPill’s MotiliGI Administrator application. 
Caution 
Exercise caution installing third-party software (e.g. applications, drivers) on the system computer. Installing 
third-party software not listed below may increase the potential for software conflicts with MotiliGI. 

SmartPill Approved Third-Party Software 

Microsoft Excel 
Microsoft Word 

Adobe Acrobat Reader 
PDFill PDF Editor 

Printer drivers 
Windows Accessories 

MotiliGI Administrator 
MotiliGI Administrator serves two purposes: 

It provides the means to install a limited set of software.   

It provides access to the administrative account. 

Launching MotiliGI Administrator 
1. Turn on the system computer 
2. Log into the system computer using the sgims1 account.  
3. Go to the Start Menu > SmartPill> MotiliGI Administrator 
4. Create a password.  
► The password is case sensitive, must be at least five characters long, and must be confirmed. The 

MotiliGI Administrator password is independent of MotiliGI and must be entered for each 
subsequent running of MotiliGI Administrator.  

5. Retype the password and click Login. 

 
Figure 14 

After logging in, the MotiliGI Administrator screen will appear. 
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Figure 15 

Installing Software from a CD 
1. Place the CD in the CD-ROM drive and click Update from CD.  The contents of 

the CD will be displayed in the center box of the main screen. 
2. Double click on the file you wish to install.  

Installing Software from a File on the System Computer Hard Drive 
1. Locate the file you wish to install.  
2. Move the file into C:\Program Files\SmartPill\ MotiliGI 

Administrator\Update\ Directory 
3. Click Update from Folder.  The contents of the update directory will be displayed 

in the center box of the screen. 

 
Figure 16 

4. Double click on the file you wish to install. 
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Uninstalling MotiliGI 
Caution 
If you find it necessary to uninstall MotiliGI, ensure you have backed up and/or saved patient test 
files, exported data files and reports (except those that have been saved as PDFs) to another location 
on your hard drive or to external media (e.g., auxiliary or external hard drive, CD).   

You must be logged into the system computer as the Windows administrator to 
uninstall MotiliGI.  
1. Backup any data files you have created. 
2. Close MotiliGI. 
3. Log into the computer as the Windows administrator.  
4. Go to the Windows Start Menu > Control Panel > Add/Remove Programs. 
5. Locate and select MotiliGI in the programs list, click Add/Remove. 
6. Select Yes to confirm removal of MotiliGI. 
7. Delete the folder C:\Program Files\SmartPill\ MotiliGI 

Administrator\Update\ Directory 

Installing MotiliGI 
Use MotiliGI Administrator to reinstall or upgrade MotiliGI from a CD. 
1. Reboot the system computer and log into the sgims1 Windows account.  You must 

reboot the computer immediately prior to upgrading MotiliGI to avoid any 
problems. 

2. Go to Start > All Programs > SmartPill folder > MotiliGI Administrator.  
3. Enter the password and click Login. 
4. Insert the MotiliGI CD into the CD-ROM drive. 
5. Click Update from CD.  
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Figure 17 

6. Double-click on the MotiliGI folder. 
7. Double-click on Setup.exe.  Follow all instructions in the installation wizard. 
8. When the wizard finishes, close the wizard and close MotiliGI Administrator.  
9. Reboot the PC. 
If you are installing MotiliGI on a computer other than your system computer (for 
reading test data only), you will need to install Adobe Acrobat Reader 7.0 or greater for 
MotiliGI to run properly.  MotiliGI is only compatible with Windows XP and 
Windows 7 32-bit operating systems.   MotiliGI is not warranted for use with any 
other operating system. 
MotiliGI relies on the Microsoft .NET framework version 1.1. If you are installing 
MotiliGI on another computer to view test files, run the Windows Update feature of 
the Microsoft website (http://update.microsoft.com/windowsupdate) to check for 
and install any critical updates to the Microsoft .NET framework before completing 
the installation. 
The first time the data receiver is connected to the system computer, Windows XP will 
acknowledge it has found a new USB device and will load the drivers necessary for it 
to communicate with the data receiver. You may see a dialog box pop up asking for 
the Windows Administrator username and password.  Do not take action – MotiliGI 
administrator will automatically fill in the required information after a few seconds and 
the installation will continue. 
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External equipment intended for connection to signal input, signal output or other 
connectors shall comply with relevant IEC standard (e.g. IEC 60950 for IT equipment 
and the IEC 60601 series for medical electrical equipment). In addition, all such 
combinations – systems – shall comply with the standard IEC 60601-1-1, Safety 
requirements for medical electrical systems. Equipment not complying with IEC 
60601-1 shall be kept outside the patient environment, as defined in the standard.4Any 
person who connects external equipment to signal input, signal output or other 
connectors has formed a system and is therefore responsible for the system to comply 
with the requirements of IEC 60601-1-1. If in doubt, contact a qualified biomedical 
engineer or Given Imaging. 
 
The following tables outline the SmartPill GI Monitoring System’s compliance with 
INTERNATIONAL STANDARD, International Electrotechnical Commission (IEC) 
IEC 60601-1-2, Medical electrical equipment – Part 1-2: General requirements for 
safety – Collateral standard: Electromagnetic compatibility – Requirements and tests. 

electromagnetic emissions

The SmartPill GI Monitoring System is intended for use in the electromagnetic environment specified 
below. The customer or the user of the SmartPill GI Monitoring System assures that it is used in such 
an environment. 

Emissions test Compliance  Electromagnetic environment – guidance 

RF emissions 
CISPR 11 

Group 1 The SmartPill GI Monitoring System uses RF energy exclusively 
for its internal function.  Thus the RF emission is very low and it 
is unlikely that nearby electronic devices would be disturbed. 

RF emissions 
CISPR 11 

Class B The SmartPill GI Monitoring System is suitable for use in all 
establishments, including domestic establishments and those 
directly connected to the public low-voltage power supply 
network that supplies buildings used for domestic purposes. Harmonic 

emissions 
IEC 61000-3-2 

IEC 61000-3-2 

Voltage 
fluctuations/flicker 
emissions 
IEC 61000-3-3 

Complies 

                                           
 
 
 
4 The normal distance is at least 1.5 m from the patient or the patient support. 



 

electromagnetic immunity

The SmartPill GI Monitoring System is intended for use in the electromagnetic environment specified below. 
The customer or the user of the SmartPill GI Monitoring System should assure that it is used in such an 
environment. 

Immunity test IEC 60601 test level Compliance level Electromagnetic environment – guidance 

Electrostatic 
discharge (ESD) 
IEC 61000-4-2 

±6 kV contact 
±8 kV air 

 
±6 kV contact 
±8 kV air 

Floors should be wood, concrete or ceramic 
tile. If floors are covered with synthetic 
material, the relative humidity should be at 
least 30%. 

Electrical fast 
transient/burst 
IEC 61000-4-4 

±2 kV for power 
supply lines 
±1 kV for 
input/output lines 

 
±2 kV on AC 
mains 
±1 kV on 
measurement I/O 
lines 

Mains power quality should be that of a 
typical commercial or hospital environment. 

Surge 
IEC 61000-4-5 

±1 kV line(s) to line(s) 
±2 kV line(s) to earth 

 
±1 kV on Line to 
Neutral 
±2 kV on Line or 
Neutral to 
protected earth 

Mains power quality should be that of a 
typical commercial or hospital environment. 

Voltage dips, 
short 
interruptions and 
voltage variations 
on power supply 
input lines 
IEC 61000-4-11 

<5 % UT (>95 % dip 
in UT) for 0.5 cycle 
40 % UT (60 % dip in 
UT) for 5 cycles 
70 % UT (30 % dip in 
UT) for 25 cycles 
<5 % UT (>95 % dip 
in UT) for 5 sec 

 N/A  
N/A 

Power frequency 
(50/60 Hz) 
magnetic field 
IEC 61000-4-8 

3 A/m  
3 A/m @ 50 Hz 
and 60 Hz 

Power frequency magnetic fields should be at 
levels characteristic of a typical location in a 
typical commercial or hospital environment. 

Note UT is the a.c. mains voltage prior to application of the test level. 

 
 
  



 

Guidanc electromagnetic immunity

The SmartPill GI Monitoring System is intended for use in the electromagnetic environment specified below. 
The user of the SmartPill GI Monitoring System should assure that it is used in such an environment. 

Immunity 
test 

IEC 60601 
test level 

Compliance 
level 

Electromagnetic environment – guidance 

 
 
 
 
Conducted 
RF 
IEC 61000-
4-6 
 
 
Radiated 
RF 
IEC 61000-
4-3 

 
 
 
 
3 Vrms 
150 kHz to 
80 MHz 
 
3 V/m 
80 MHz to 
2.5 GHz 

 
 
 
 
3 V 
 
 
 
3 V/m 

Portable and mobile RF communications equipment should be 
used no closer to any part of the SmartPill GI Monitoring System, 
including cables, than the recommended separation distance 
calculated from the equation applicable to the frequency of the 
transmitter. 
Recommended separation distance 
 
d = 1.17 √P 
 
d = 1.17 √P    80 MHz to 800 MHz 
 
d = 2.33 √P     800 MHz to 2.5 GHz 
 
where P is the maximum output power rating of the transmitter in 
watts (W) according to the transmitter manufacturer and d is the 
recommended separation distance in meters (m). 
Field strengths from fixed RF transmitters, as determined by an 
electromagnetic site survey. 
(a) should be less than the compliance level in 
each frequency range. 
(b) Interference may occur in the vicinity of 
equipment marked with the following symbol: 

NOTE 1 At 80 MHz and 800 MHz, the higher frequency range applies. 

NOTE 2 These guidelines may not apply in all situations. Electromagnetic propagation is affected by 
absorption and reflection from structures, objects and people. 
a Field strengths from fixed transmitters, such as base stations for radio (cellular/cordless) telephones and 
land mobile radios, amateur radio, AM and FM radio broadcast and TV broadcast cannot be predicted 
theoretically with accuracy. To assess the electromagnetic environment due to fixed RF transmitters, an 
electromagnetic site survey should be considered. If the measured field strength in the location in which the 
SmartPill GI Monitoring System is used exceeds the applicable RF compliance level above, the SmartPill GI 
Monitoring System should be observed to verify normal operation. If abnormal performance is observed, 
additional measures may be necessary, such as reorienting or relocating the SmartPill GI Monitoring System. 
b Over the frequency range 150 kHz to 80 MHz, field strengths should be less than 3 V/m. 

 
  



 

Recommended separation distances between portable and mobile RF 
communications equipment and the SmartPill GI Monitoring System

The SmartPill GI Monitoring System is intended for use in an electromagnetic 
environment in which radiated RF disturbances are controlled. The customer or the 
user of the SmartPill GI Monitoring System can help prevent electromagnetic 
interference by maintaining a minimum distance between portable and mobile RF 
communications equipment (transmitters) and the SmartPill GI Monitoring System as 
recommended below, according to the maximum output power of the 
communications equipment. 

Rated maximum output 
power of transmitter 
W 

Separation distance according to frequency of transmitter m 

150 kHz to 80 MHz 
d = 1.17 √P 
 
 

80 MHz to 800 
MHz 
d = 1.17 √P 
 
 

800 MHz to 2,5 
GHz 
d = 2.33 √P      
 

0,01 0.12 0.12 0.23 

0,1 0.37 0.37 0.74 

1 1.17 1.17 2.33 

10 3.69 3.69 7.38 

100 11.67 11.67 23.33 

For transmitters rated at a maximum output power not listed above, the 
recommended separation distance d in meters (m) can be estimated using the 
equation applicable to the frequency of the transmitter, where P is the maximum 
output power rating of the transmitter in watts (W) according to the transmitter 
manufacturer. 
NOTE 1 At 80 MHz and 800 MHz, the separation distance for the higher frequency 
range applies. 
NOTE 2 These guidelines may not apply in all situations. Electromagnetic 
propagation is affected by absorption and reflection from structures, objects and 
people. 

 



 

Device Classifications 

 SmartPill pH.p Capsule SmartPill Data Receiver SmartPill Docking Station 

Power: Internally Powered 
Equipment 

Internally Powered Equipment Class I Equipment 

Electric Shock 
Protection: 

Type BF Applied Part Type BF Applied Part Ordinary Equipment 

Harmful Ingress 
Water: 

Watertight Equipment 
(IP57) 

Ordinary Equipment Ordinary Equipment 

 Equipment not suitable for 
use in the presence of 
FLAMMABLE 
ANAESTHETIC 
MIXTURE WITH AIR or 
WITH OXYGEN OR 
NITROUS OXIDE. Not 
for use with oxygen or 
oxygen enriched 
atmospheres. 

Equipment not suitable for use 
in the presence of 
FLAMMABLE 
ANAESTHETIC MIXTURE 
WITH AIR or WITH 
OXYGEN OR NITROUS 
OXIDE. Not for use with 
oxygen or oxygen enriched 
atmospheres. 

Equipment not suitable for use 
in the presence of 
FLAMMABLE 
ANAESTHETIC MIXTURE 
WITH AIR or WITH 
OXYGEN OR NITROUS 
OXIDE. Not for use with 
oxygen or oxygen enriched 
atmospheres. 

Mode of 
Operation: 

Intermittent operation Continuous Operation Continuous Operation 

  

Connectivity Restrictions 
External equipment intended for connection to signal input, signal output or other 
connectors shall comply with IEC 60601 series for medical electrical equipment. In 
addition, all such combinations – systems – shall comply with the standard IEC 60601-
1-1, Safety requirements for medical electrical systems. Equipment not complying with 
IEC 60601-1 shall be kept outside the patient environment, as defined in the 
standard.5 
Any person who connects external equipment to signal input, signal output or other 
connectors has formed a system and is responsible for the system to comply with the 
requirements of IEC 60601-1-1. If in doubt, contact a qualified biomedical 
professional or the SmartPill Corporation. 
 

Index 
                                           
 
 
 
5 The normal distance is at least 1.5 m from the patient or the patient support. 



 

Accessories, 6 
Activation Fixture, 5 
Adverse Events, 13 
Body Exit, 63, 82 
Capsule 

Activation, 32 
Confirming Exit, 45 
Deactivating, 41 
Low Voltage, 62 
Operational Specifications, 2 
Pack, 2 
Power Requirements, 11 
Tray Orientation, 36 

Capsule Ingestion, 50 
Chronic constipation, 9 
Colonic transit time, 9 
Combined small and large bowel transit 

time, 9 
Contraindications, 10 
CTT. See Colonic transit time 
Data Display. See Data Receiver 

Display 
Data Receiver, 3 

Backlight Control Button, 3 
Belt Clip and Lanyard, 3 
Care, Cleaning and Maintenance, 14 
Charging, 21 
Display, 12 
Event Button, 3 
Patient Diary, 3 
Power Requirements, 11 

Device Markings, 11 
Docking Station, 4 

Care, Cleaning and Maintenance, 15 
Connecting to the System Computer, 

18 
LED Light, 4 
Power Connection, 4 
Power Requirements, 10 
USB Connector, 4 

Exporting Data, 106 
Gastric Emptying, 55, 81 
Gastric emptying time, 9 

Gastroparesis, 9 
GET. See Gastric emptying time 
Graph Display, 96 
ICJ. See Ileo-Cecal Junction 
Ileo-Cecal Junction, 60,  
Ingestion, 80 
Installing Software, 112 
Intended Use/Indications for Use, 9 
Letterhead 

Creating, 93 
Live Monitoring, 40 
Medications, 22 
MotiliGI 

Exiting, 90 
Installing, 114 
Keyboard Shortcuts, 88 
Security, 110 
Set up, 17 
Uninstalling, 114 
User Interface, 85 

MotiliGI Administrator, 112 
MotiliGI Software, 5 
Non-Passage, 13 
Patient Files 

Backing Up, 111 
Patient Information 

Editing, 95 
Patient Preparation, 22 
Patient-Contacting Materials, 14 
Power Requirements, 10 
Recycling and Disposal Instructions, 11 
Report 

Generating, 105 
Risks and Safety, 13 
SBTT. See Small bowel transit time 
SLBTT. See Combined small and large 

bowel transit time 
Small bowel transit time, 9 
SmartBar, 2, 23 
Statistics 

Calculating, 103 
Storage, 10 
System Computer, 5 



 

Date, Time, Language and Regional 
Options, 17 

Logging in, 109 
Power Requirements, 10 
Requirements, 6 
Set up, 17 

Templates 
Creating, 30 
Using, 30 

Test 

Analyzing, 49 
Downloading, 43 

Test Analysis Wizard, 47 
Test Initiation Wizard, 27 
Test Summary Reports, 76 
Troubleshooting and Support, 15 
User Preferences, 90 
WGTT. See Whole gut transit time 
Whole gut transit time, 9 
Windows Administrative Logon, 109 



 

Contacting Given Imaging 
USA & Headquarters of the Americas   
Given Imaging, Inc. 

3950 Shackleford Road, Suite 500 

Duluth, GA 30096, USA 

Phone: 770-662-00870 

Toll-Free: 1-800-GIVENGI 

Fax: 770-662-0510 

USA: supportUS@givenimaging.com 

Latin America: supportLA@givenimaging.com 

Germany & European Headquarters  
Authorized Representative in the EU 

Given Imaging GmbH 

Borsteler Chaussee 47 

Hamburg 22453 

Germany 

Phone: +49 40 513 3000 

Fax: +49 40 4606 9611 

supportEU@givenimaging.com 

Canada  
Given Imaging, Inc. - Canadian Office 

2425 Matheson Blvd. E., 8th Floor 

Mississauga, ON  L4W 5K4 

Canada  

Phone: 905 361 2830 

Toll-Free: 1866 98 GIVEN 

Fax: 1 800 786 1967 

supportCA@givenimaging.com  

France 
Given Imaging France  S.A.S. 

22, Rue Guynemer 

78600 Maison-Laffitte  

Paris, France 

Phone: +33 (0) 1 34 93 80 00 

Fax: +33 (0) 1 34 93 80 11 

supportFR@givenimaging.com 

Australia & New Zealand  
Given Imaging Pty Limited 

Unit 6A, The Park 

5 Talavera Road 

North Ryde, NSW 2113, Australia 

Phone: +61 2 9889 3944 

Fax: +61 2 9889 3955 

supportAU@givenimaging.com  

Asia 
Given Imaging (Asia) Company Limited 

27/F. Unit A, Cheuk Nang Plaza 

250 Hennessy Road, Wanchai 

Hong Kong 

Phone: +852 2989 0888 

Fax: +852 2989 0899 

supportAP@givenimaging.com 

Japan  
Given Imaging K.K. 

2F KDX Kojimachi Bldg. 

3-3 Kojimachi, Chiyoda-k 

Tokyo 102-0083 

Japan 

Phone: + 81-3-5214-0588 

supportJP@givenimaging.com 
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