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7 Conventions used in this guide

In this user guide, we use‘the following symbols to indicate useful and important
information:

\ This is a note. A.note often gives additional information, such as what happens
when you choose tordo or not to do a certaif action. A note also provides
information. that.may only be applicable to-seme situations.

This-is a tip.. A tip gives you an alternhative-way to do a particular step or procedure,
or lets.you know of an option thatwou may find helpful.

1q)

This' indicates important information that you need in orderte accomplish a certain
task or to get a feature to work-properly.

Q This provides safety precaution information, that is,information that you need to be
careful about to prevent potential problems.
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\:l If you want to use a screen protector, please don't'cover and block the proximity:
sensor. You can purchase the dedicated screen protector for HTC One S that
already.has asmall opening for the sensor.
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HTC One S uses a microSIM card. The microSIM card contains your phone number,
service details, and memory-for storing phonebook contacts and/or text messages.

2. Insert'the SIM.card.

F Make sure-to switch off HTC One S-before.removing your SIM carak:

1. Open the top cover from the small opening near the POWER button.
2. Push the SIM card in-toreject it from its slot

3. Slide the SIM card out with your thumb or finger.
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Before you turn on and start using HTC One S, it is recommended that you charge the
battery.

Only the power adapter and USB cable provided in‘the box must be used to charge
the battery.

1. Insert.the small end of the USB.cable into the USB connector.

2. _Insertithe other end of the USB cable.into the power adapter.

3. Plug in the power adapter to an electrical outlet to start charging the battery.

\ As a safety precaution, the battery stops charging if it everheats.

Press the POWER button. Easy.

\ When you turn on HTC One S for the first time, you'll need to-set it'up.

1. If the display.is off, press the POWER button to turn it back on, then unlock the

SCreen.

2.~ Press and hold the POWER button for a few seconds.

3. Tap Power off on the options menu.
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When you switch on HTC.One S-for the first time, you'll be asked to set it up.
Just follow theonscreenrinstructions and you'll be up and running in no time.
Some featuresthat need to connect to the Internet'such as location-based services

and auto-sync.of your online accounts may incur extra data fees. Dont.worry. You
can enable.or disable them in settings later on.

When-HTC One S has started, you'll. see:Quick Tips on some screens (such,as the
Home screen) that will guide you'inwusing HTC One S. The tips.for a.screen won't
display again after you've closed them:.

To,view the Quick Tips again, slide the Notifications panel open;and then tap @ >
About > Help > Show all quick tips.

oM e Gl SN

Show-Me helps you get the most out.of HTC One S in seconds.

= “Need to know how to do something right away? Just type in.some keywords
and get clear, up-to-date-answers right on HTC One S.

= Ever have the'feeling that you're not getting the most out of your phone?
Browse through the friendly walkthroughs on"Show:Me to learn how. The topics
range from intro to advanced and the Show Me widget even recommends
topics that you might like.

To open Show Me from the Home screen, tap >.Show Me.

If you haven't downloaded Show Me content yet, or if there's updated content
available just-tap the download link to.getit.

1. In Show Me, tap Q and then enter the words you want to search for.

2. Tap a search result to jump straight to that item.
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HTC.One'S gives you an amazing. camera, great sound experience, and'more.

Capture every momentas.ithappens

Launch the camera from the+ock screen and take your shots/instantly with no delay.
Here are some of'the great-camera features you can use:

= WithWVideo Pic, you can snap a picture while you're shooting video. See Taking
a photowhilae-recording a video.on page 26.

You can also capture a photo froma previously recorded video. See Taking a
photo, while watching a videoren.page 62.

= With a single press of the shutter button, take three shots.of your subject at
different exposures and combine them into a nice, evenly 'exposed photo. See
Using HDR on'page 27.

= Use Continuous shooting mode to capture 20 consecutive shots or more. See
Taking continuous camera shots on page 26:

Beats' By Dr. Dre Audio™

Beats Audio™ integration gives you a rich, authentic sound experience,'whether you're
listening to music, watching a YouTube" video, or playing a game. To find'out more,
see Making your music sound-bettéer on page 69.

Dropbox integration with HTC Sense

Always have access to your photos, videos, and documents.anywhere by storing them
in Dropbox. When you set up your Dropbox account from HTC One S, you can.even
get an additional 23 GB of free Dropbox storage for.two years. To find out how, see
Using Dropbox.on HTC . One S on page 101.

HTC Car

With the HTC Car app, keep yourself entertained while finding your-way on.the road.
You can use turn-by-turn navigation, browse maps, take calls;-and listen/to music or
Internet radio. To find out more, seetHTC Car on page 11].
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Rich and seamless browsing experience

Enjoy HTMLS and Flash® content on-the go. And no more panning left and right. The
web browser's text reflow.automatically adjusts text to the width of your screen. To
find out more about using the web browser, see Browsing the Web on page 55.

You can also keepra copy.of what you're browsing'so you can read it later even
without an Internet.connection. See Saving web content for later on page 58.

Smart dial

The phone dialer's Smart dial feature makes it quick and easy foryou to place a call.
Just enter-the phone number or first.few letters of the contact.name. See Making a
call'with Smart dial on page 40.

(een

Your Home screen is where you make HTC One-S. your-own. You can add your
favorite applications, shortcuts, folders.and widgets so they're always just a tapaway.
To find out-how, see Personalizing on'page 30.

As you. start to do more things with HTC One S, you might find.that ene Home screen
is not enough. No problem.

Slide your finger horizontally to the left or right on the screen and you’ll discover more
space for adding icons, widgets, and more.

Press [0 to return'to.the main Home screen.,
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» To jump straight to the screen that you want, press £ or pinch the screen to
show the Leap view. It reveals all Home screens as thumbnails. Just tap the one
you wantiand you'll leap right there.

= |n Leap view, if there's space to add a new screen, you can tap Add panel to do
so./An empty Home screen appears and you can start customizing from there.

S
Tap When you want to type usingi.the keyboard, select items onscreen

such as application and settingsticons, or press onscreen‘buttons,
simply tap them with your finger.

Press and To open the available options for an item (for example;a.contact or

hold link in a webpage), simply press and hold the item.

Swipe or To swipe ot slide means to quickly drag.your finger vertically or
slide horizontally-aecross the screen. (
Drag Press-and hold your finger with some pressure before you start'te

drag. While dragging, do not release your-finger until you have
reached:the target position:

Flick Flicking the screen is similar to swiping, except that you need'to swipe
your finger in lightquicker strokes, such as when flicking'the contacts
or message list,

Rotate For most screens,you can automatically change thescreen
orientatienfrom portrait to landscape by/turning HTC One S sideways.
When entering text, you can turn HTC One S sideways to bring up a
biggerkeyboard:
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Pinch In some apps, like Gallery or the web browser, you can “pinch” the
screen using two. fingers (for example, thumb and index finger) to
zoom in orzzoom out when viewing a picture or a webpage.

Two-finger |In some apps that have sorting, like Mail or People, you can use two
scrolling fingers to scroll the screen. The screen displays the sorting order, and
you-can easily scroll to the informationwyou want.

Press/and On the Home screen, you can-easilysmove a widget or icon.from one
flick screen to another. Press and hold the widget or icon with.one finger,
and flick the screen to.the new.location with another finger.

Sieag

Sleep mode saves-battery. power by putting HTC One S into.a low power state while
the display is off.it also'stops accidental button presses when HTC One S is in your
bag. You'll stillireceive messages and calls though, and-missed calls and messages
appear on the lock screen.

@ To prevent missed calls or messages from-appearing on the lock screen, slide the
& Notifications panel open, and then tap @ > Privacy.

Briefly press the POWER button to turn off the display and-switchto Sleep mode.
HTC One S also automatically goes into Sleep mode when it’s jdle for a while.

To wake HTC One S up manually, press the POWER button. You'll needto unlock the
screen.

\ HTC One Sautomatically wakes up when, you have an incoming calk



16 Your first week with your new phone

\ If you have set up a screen unlock pattern, pin, or password, you will.be asked to
draw.the pattern on the screen or enter the PIN or password before it unlocks.

If you've set an event reminder-Or an alarm, you can drag @ (or @ to the ring to
snooze or dismiss the event or alarm.

= On.the lock screen, drag an app or folderiicon.to-the ring to unlock the screen
and directly go to the app or folder.

The shortcuts.on the lock screen are the same ones on your Home screen’s\launch
% 1 bar. To-change the lock screen shortcuts; replace the apps or folders on.the launch
bar.

= “When there's a notification or info shown on the lockiscreen such as a missed
call or new message, you can drag it to the ring to directly'go to its app.
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There are several ways you can add contacts to HTC One S. You can sync HTC One S
with contacts from your-Google® Account, computer, Facebook®, and more.

Sync with your
computer

Gmail™

Social network
accounts

Phone contacts

SIM card

Microsoft
Exchange
ActiveSync’

Transfer

Syne‘the contacts from yourold phone to your computer, and
then use HTC Sync or HFC Sync.Manager to syncHTC One S

with your computer's-Mierosoft” Outlook”®, Outlook Express or
Windows® Contacts!

Google contacts are imported to HTC One'S after/you-sign in to
your Google"Aecount. You can also create moresGoogle
contacts/right from HTC One S.

Log into yoeur favorite social networks to.import contact
information from them.

You.can choose to create and store contacts directly in
HTCOne S or transfer existing ones from your old phone.

Copy all your SIM-eontacts to HTC One S.

HTC One S syncs. your work contacts from the Microsoft
Exchange ActiveSyne Server in your workplace:

Use the Transfer app to transfer not only-yoeur contacts, but also
calendar events’and text messages from yourold phone to
HTC One.S.

Easily transfer contacts from your old phone to HTC One S through Bluetooth”®.
Depending on your old phone’s model, you.may also transfer other types of data such
as.calendar events and text messages to HTC-One S.

1. From-the Home screen, tap > Transfer.

Tap Next to begin.

2
3./ Choose your old phone's name and model.
4

On your old phone, turn-Bluetooth on, set it to discoverable mode, and then
follow the instructions on the screen.

—_

A oD

On the Home screen, tap G .
Enter the phone number or first few letters of the contact’s name.
From the list, tap a contact to'call.

To hang up, tap End Call.
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From the Home screen, tap ' > Messages.

—_

2. Tap +
3. Tap Q  and thenselect the contacts you wantito send the message to.
4. Tapthe box that says Add text, and then enter your message.
5. Tap f toinsert a smiley or add quick text.
6./ Tap Send.
Get S» VIO
H S

There are two ways. you ¢an transfer your media.

= Connect HTC.One S to your computer, and select the Disk drive mode. Your
computer.will recognize it just like any removable USB drive, and you can copy

yourimedia between them.
* Download and use our HTC . Sync Manager software. You can. easily:set it up to

sync folders containing media.and playlists on your computer.with HTC One S.
HTC Sync Manager can also.automatically get photos and videos off HTC One S

to your computer.

Download and install HTC Sync Manager, when.available; from our website/ ©r in
the meantime, dowhload and use the latest version of HTC Sync to sync your

media.and-data.
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In apps such as the web browser and Mail, you can select and copy text, and then
paste or share it.

1. Pressand.hold on a word.

2. Drag thestart and end markers to highlight the surrounding text you want to
Select,

TRAVEL NEWS
Updates for travellers

» Are blood clots mare likely in economy
{Huffington Posty

» Flying cars: landing on youR street soon
(MSNBG)

_l| r;.' :'

Copy Web Search Sharng

B b Ldveleen.y] N
i \ a 5 5 ferry sinks off
L 1 w3 BC)

To'copy the address of a linked webpage, press and hold the link, andthen tap
& Copy link URL.

1. After you have selected the text you wantto.copy, tap Copy.

The selected textisthen copied to the clipboard.

2. In atext entry field (for example while.composing an email), press-and hold at
the point where you want to pastethe text.

3. Tap-Paste.

1. After you have selected the text you want to'share, tap Share.

2. Choose where to paste and share the selected text, such as in an email message
or social network status update.
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Want to show off your high. game'score, write a blog post about HTC One S features,
or post a status update-abouta song you're playing? It's easy to take a picture of the
screen and share.it from Gallery.

Press and hold POWER and then press (1. The screen.is saved in the Camera shots
album/n Gallery.

You Can easily access apps you'vejustrecently opened.

1. Press I'_'F

2. Slide your!finger left-orright to see recently-opened apps.

Recent apps

3. Tap an app to open.it.

The notification LED shows a:

= Solid green light when'HTC One S is connected to the power adapter or a
computer and the batteryis fully charged.

= Flashing green light. when you have a pending notification.
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= Solid orange light when the battery is being charged.

= Flashing orange light when the battery level reaches very low.

Notification icons. on the.status bar make it easy for.you to keep on top of your
messages, calendar-events, and alarms.

CEESN g

When you get a new notification;you can open the Notifications panel to see what
event notification or new information you've received. The Notifications panel also lets
you quickly access.settings.

1. To open the Notifications panel, press and:hold:the status bar, then slide your
finger downward.

B

Ongoing

= F:Iaire Nichcllls
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If you have several notifications, scroll down the screen to.see them all.

2. To close the Notificationspanel, press and hold the bottom bar of the panel,
then slide your-finger up. Or just press 4 .
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Want to change the ringtone, set Up a Wi-Fi° connection or make the screen brighter?
Do this and more in Settings.

Slide the Notifications panel open, and then tap @ Here are some of the basic
settings you can change:

= Tap the On/Off switch next to an item such as ' Wi-Fi to turn it on or off.Tap the
itemiitself.to configure its settings.

= “Tap Sound to set a ringtone, choose.a sound profile, and configure incoming call
sound settings.

= Tap Display (or Display & gestures) to change the screen.brightness or set how
long the screen is off'before going to sleep.

= Tap Security to set a'screen or SIM card lock.

o The X LEIAST 10N

od

How long the battery can last before it'needs recharging depends ‘on how you use
HTC One S. The features and accessories you use can affect battery life.

You.can get the battery to last longer by following a few simple tips:
= Turn off the display when you're not using it
= | ower the volume

= Close battery-intensive programs, such as.the Camera, when you're done.using
them

= Make sure apps are closed and not continuously running in the'background
= Use the power adapter wheneverpossible

NG ' One

HTC One S can check and notify you if there’'s a new software update available. You

can then download and install-the software update using the Wi-Fi or data
connection. You camalso manually check if there's an available software update:

Depending on the type of update, the update may erase all your personal data.and
customized settings, and also removeany applications you’ve installed. Make sure that
youve backedwp the information and files you want to keep.

You might want to use Wi-Fi'to download-software updates to avoid extra data
fees.
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When the Internet connectionision and there's a new update available, the system
update dialog box appears.and guides you through the process. If you don't see the
dialog box, check for/the'update notification icon in the status bar.

1. Slide open-the Notifications panel, and then tap the update notification.

2. Inthe system update dialog box, choose what type of connection to'wuse for
downloading the update.

3. _Follow.the onscreen prompts to.start the download.

4. After the download is complete, tap Install now and then.tap OK in the Install
system software update dialog box.

Wait for the update to finish. HTC One S will then restart.automatically.

With HTC Sync Manager, enjoy the same rich mediawhetheryou're at your computer
or on the move. Useit alsoto store your same contacts; important documents, and
other data.on both HTC One S and your computer.

HTC Sync Manager is the replacement for HTC Sync, and it provides'a lotmore
features. You can:

» Play-music and videos using the built-in player. You can also/play iTunes® and
Windows Media” Player playlists.

= Manage your library of music, photos, and videos on your.computer.
= Get music from your.CBs.to your computer:

= Sync photos, videos, music, playlists, and albums between HTC One S and.your
computer.

= Sync information such as contacts, calendar, documents, and web bookmarks
between HTC One S and your computer.

This software works on both Windows and Mac®. To find out how to install and use
this software, see HTC Sync.Manager basics on page 144.

Download and install HTC Sync Manager, when available, from our website. Or in
the meantime, downloadand use the latest version of HTC Sync/'to sync your
media and data.
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Camera
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Capture photos instantly, with no delay. Just.directly launch the.camera from the lock
screen;. even’if HTC One S is password protected.

1. When your display is off, press POWER.

2. Drag the Camera icon-to the'lock screen ring so you can-start taking photos and
videos rightiaway.

@ From the Home screen,'you can also tap Camera.to-latunch it.

Use the controls on the Viewfinder screen toadd effects, zoom in or out, and. more.

After.using Camera (or if you temporarily leave the Viewfinder screen), you still
need tounlock HTC One S if you have a sereen lock.

= Before taking a photoor.video, slide your finger on the.zoom bar to zoom in.or
out.

= When you're recording video, the zoom bar.is:always onscreen. You can freely
zoom inor-out'while recording.
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1. On the Viewfinder screen, tap @
2. Tap Camera.

3. Tap either-Front or Main.

Some Camera features are not available when you're using the front camera, such
as zooming.and face detection.

Use the available camera effects to.make your photos look like they’ve been taken
through special lenses or filters/You can also apply certain effects to videos.

1. Tap O.

2. Scroll through.the available effects and tap one that you like.

Tap the flash icon/to choose a flash mode.

When using Flash on or Auto flash mode, the camera intelligently sets the best flash
brightness for yourphoto:

< K\

1. Open Camera from the lock screen or Home screen.

2. Just point the camera on what you want to capture. The.camera adjusts the
focus automatically, and continuously refocuses as you moyve it.

3. When you're ready to take the photo, tap Q

1. Open Camera from the lock'screen or Home screen.

2. Whenwou're ready to start recording, tap ]
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3. While recording, you can;

= [Freely zoom in or out.

= Change focus to a different subject or area by just tapping it on the
Viewfinder/screen:

= Tap the flash icon to turn the flash on or.off.

4. To stop recording, tap 0

While-you're recording video using-the main camera, tap @ to capture a still shot of
your subject.

o 240 L IS ® t

Do you want to take photos of moving subjects?Whether it's your kid's football-game
or a car race, you.canh capture the action.

F Make sure that you're in Auto scene to use this feature.

1. On'the Viewfinder screen, justipress and hold @ . The camera takes up to 20
consecutive shots of your subject.

Want to capture a lot more shots? Tap @ > Continuous shooting, and then clear
& the Limit to 20 frames option.

2. Aftertaking the shots, select the photo that youlike the most, and then tap Best
shot. To save more photos from the batch, just delete the photos you don’t

want to keep.

Y &
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Scenes provide an easy way to override your camera’s-normal settings to suit your
current lighting and environment. Use Auto and let the camera-automatically
determine optimal settings, or choose from a wide selection of scenes before you

start taking photos.

.‘E W :!n-a il

If you'dilike your family or friends to look-their best in your photos, make sure to use
the portrait scene. It smoothens the skin in your shots.

1. On the Viewfinder screen, tap A
2. Tap Portrait:
3. When you're ready to take the photo, tap @
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Finding it difficult to make everyone smile and have them look at the camera at the
same time? With HTC-One S, you get perfect group portraits with the most smiles and
the fewest blinks.

1. On the Viewfinder screen, tap A
2. Tap Group-portrait.

3. When you're ready to take the photo;.tap @ . The camera takes several'shots
and merges them into the best possible group photo.

| @ O (.L 3

Whether it's the Golden Gate Bridge or the Eiffel Tower; you-can capture anything
wide or tall in-a single photo.

1. On the Viewfinder screen, tap A

2. Tap(Panorama.
\ Zoom and‘flash are disabled when you're’in this mode.

3. When you're ready to/take the'first shot, tap @ Directional.arrows appear,
prompting you to pan.left or right in landscape view (or pan up or down in
portrait view).

4. As you pan, a guide appears onscreen.-Use this to.frame the first portion.of the
scene you want to capture.

5. Continue moving HTC One S as smoothly as.you can. The camera automatically
captures five consecutive frames.

6. Tap e to stop capturing anytime.

The.camera stitches the shots into a-single photo.

-m

When shooting portraits against a bright background;-use HDR to capture your
subjects clearly. HDR brings out the details of both the highlights and shadows, even
in high contrast lighting.

1. ~On the Viewfinder screen,tap A
2. Tap HDR.
3. When you're ready to take the photo, tap [+ ]

The camera takes three shots at different exposure levels and combines them into one
enhanced photo.
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Changing camer@video settings
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Make HTC One’S look and sound just.the way.you want it. Personalize it with a
different. wallpaper, skin, ringtone, and notification sound for events.such.as incoming
text, email, and calendar reminders.

. A\ | C 1 CE

HTC One S becomes multiple phones in one when you.use scenes. Scenes are
personalized Home screen layouts that you can quickly apply. By switching between
scenes, youinstantly-turn HTC One Sqinto your perfect weekend phone, travel phone,
work phone; or pure play phone.

Everytime you add or modify somethingon the Home screen, HTC One S
automatically saves your changes to the current scene selected.

HTC One S features preset scenes, each preconfigured with-a different wallpaper and
collection of widgets that reflect different moments in your life. You can choose.a
scene that.is suitable forwork, play, travel, or your social life.

1. Slide the Notifications panel open, and then tap @ > Personalize.
On the Display tab, tap Scene.

2
3. Slide your finger on thescreen from right to left to select the scene you want.
4

Tap Apply.

You'll start with an empty Home screen when you create a/new scene.

1. Slide the-Neotifications panel open,-and then tap @ > Personalize.
2. /0On the Display tab, tap Scene.
3.Tap 1 > New.
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4. Enter a new scene name, and thentap Done.

5. Personalize the scene/by adding widgets and apps, changing the wallpaper, and
more. All of your changes will be automatically saved to this scene.

1. Slide the/Notifications panel open, and then tap @ > Personalize:
2. On the Display tab, tap Scene.

3. Slide your finger on the screen from-right to left to select the scene you want to
rename.

4. Press and hold a scene thumbnail, and then tap Rename.
5. Enter a new scene name.

6. Tap Done.

1. Slide the Notifications panel open, and then-tap @ > Personalize.
2. Onthe Display tab, tap Scene.

3. Tap 1> Delete.
4

Stlide your finger on the screenfrom right to left to browse through scenes, then
tap one or moresscenes you want to delete.

5. Tap Delete.

18 el

Pick.your favorite photo as your Home“wallpaper. Choose from the available
wallpapers, or use any photo you've taken-with the camera.

1. .Slide the Notifications panel open; and then tap @ > Personalize.
2.7 0On the Display tab, tap Wallpaper.

3. Tap one of the following:

Gallery Choose an existing photo and.crop it.

HTC wallpapers” Choose a preset wallpaper, and then tap Preview.

Live wallpapers Choose a preset animated wallpaper, and then tap Preview. If
the animated'\wallpaper you chose can be customized, tap
Settings.

4. Tap Save or Apply.
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Personalize beyond the Home screen by applying a new skin. Skins give a different
look and feel to most enscreen-buttons, application screens, option menus, and other

items.
1. Slide the Notifications panel open, and then tap @ > Personalize:
On the Display tab, tap Skin.

2
3. Slidewour finger on the screen from right to left to select the sKin you want.
4

Tap.Apply.

? -
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-
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Widgets put at-a-glance.important information.and media content up front on your
Home screen. Some widgets are already added towyourHome screen for your
convenience. You'canadd more from the available selections of widgets.

1. Press and hold on an empty space on your Home screen.
2, -0On the Widgets tab, you.can:

= Slide left.or right'to browse through the complete set of widgets.

= Tap Q to search\for specific widgets:
= Tap All Widgets to choose from a selection.menu.

\ Some’widgets are available in different styles and sizes.

3.~ Drag a widget to a home screen thumbnail where you want to addit.

You can also add widgets thatallow you to quickly switch on or-off certain settings
such as Wi-Fi and Bluetooth. Tap AlllWidgets > Settings, and then tap the widget that

you want.
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You can modify basic settings of some widgets (for example, the People and Mail
widgets) from the Home screen.

1. Press and holdawidget on your Home screen, and then drag it to @

{6} Edit

The relevant.screen.where you can change some-settings for this widget then
opens.

2. Customize the widget settings.

Somewwidgets can be resized after you've added them to your-Home.screen.

1. Press and hold-awidget on\the Home screen, and then release your finger. If
you see directional arrow-pbuttons appear on-the widget, that means the widget
is resizable.

2. Drag an arrow_button to enlarge or shrink thewwidget size.

Adding apps and othéx shortcuts on your
NHome screen

Placeapps you often use on your Home screen. You can also add shortcuts to
frequently used settings, bookmarked webpages, and more.

1. Press and hold-on an empty space on your Home screen.

2. Onthe Apps or.Shortcuts tab, choose whether to'add an app or a shortcut.

To.add.an app, you can also tap press and hold an app, and then drag. it to an
& empty.area on your Home screen.
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Rearranging orr %ﬁng widgets and icons on

You can easily move.a widget or icon from on reen panel to another.
1. es ld the widget or icon wi e finger. X
2. nother finger, flick left Qr i tate the screen 8 an e
@ x
»

% o i%
3 R the widget or icon.
N
4. To move the widget or icon to ano osition on the panel,
A d then drag it.
Ran

ns red, lift your finger.

idget or icon you want to_ remo n dragitto ®. @
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The launch bar on your HOme screen gives you one-touch access to commonly used
apps. You can replacethe apps on the launch bar with other apps you often use.

1. Press and hold the.app you want to replace, and then drag it out of the launch
bar.

2. Tap i (to go-te the’All apps screen.

3. Press and hold an app, and then-drag it to the.empty slot on the launch bar.

\ = Youw'can also place shortcuts to settings orinformation on the launchbar. Add a
shortcut first to the Home screen, andthen drag it to the launch ban

= The.apps or shortcuts you see.on the lock screen are the same as.the ones on the
launch bar.

.
N\
o | (S

.

Use folders to group apps on the launch bar.or your Home screen to free up space,;so
you can add more apps.

1." Press and hold an app, and then drag it over to another app to automatically
create a folder.

2. Tap thefolder toopen it.

3. Tap +.

4. Select one or more apps.that youwant-to add to the folder.
5. Tap Add.

You can also add shortcuts to settings or information.. Add a shortcut first to the
& Home screen, and then.drag it.ever to the folder.
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1. Tap the folder to open it.

2. Tap the folder window’s:title bar.
3. Enter a new:folder name.
4

Tap-outside the folder to close it.

1. Tap the folder to open it.

2. “Press and hold an app or shortcut, and then drag it to the Home’screen, or drag
it out to ® to remove. Repeat this process to remove moreitems from the
folder.

If there's only oneiitem-Jeft in the folder, the folder ungroups the last item and
removes itself automatically.

Reartenging the Home s&reen

Reorder your Home screen panels in any way that fits how you use them:..For
example,/move the panels with frequently-used widgets, shortcuts, and folders closer
to the main Home screen.

1. Pinch the Home screen to-show the Leap view.

2. Press and hold the thumbnail of the home screenyou want to move. HTC One S
then vibrates:-Dortlift your finger just.yet.

3. Drag the thumbnail to its new position; and then lift your finger:
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If you feel you need fewer Home screens, you can remove some.

1. On the Home screen, pinch the touch screen or press [ to go to Leap view.
2. Press andhold'the panel you want to remove. Don't lift your finger just yet.

3. Drag the/panelto ®.

Addback ajHome screen if you have more widgets, apps, and shortcuts.that you want
to.access right away.

1. 'On the Home screen, pinch the touch screen or press [ to go to Leap view.

2. Tap =+ A pew Home screen appears. You can startadding widgets, apps, and
shortcuts.

Eachsound set gives you a different-combination of sounds for your ringtone and
notifications such as incoming messages,email, calendar event reminders, and more.
By switching between sound sets, you. can instantly make HT.C One Sring or alert you
with fun sounds whenwyou're out\with friends or change to subtle sounds while you're
atwork.

1. Slide the Notifications panel open, and then.tap @ > Personalize.

2.
3.
4.

On the Sound tab, tap Sound set.
On'the.Sound sets screen, tap =+

Enter a new sound set name, and then tap Done.

The newly created sound set is then added to the list of sound sets.You can assign
different tones to the sound. set to your preference.

1. Slide the“Notifications panel open; and then tap @ > Personalize.
2.7 On,the'Sound tab, tap Sound set.

3. ‘Choose a sound set you want to_customize, or create a new one, and then tap
Apply:

4. Change the ringtone, notification-sound, and alarm from the Personalize screen.

HTC One S automatically saves your choices to the current sound set.
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1. Slide the Notifications panel open, and then tap @ > Personalize.
2. On the Sound tab, tap Sound set.

3. Tap i

4. Select one or more sound sets you want-to delete.

5

Tap-Delete.

Rearr UHC ABC

You can rearrange the tabs at the‘bottom of some apps.to prioritize the types of
information you frequently.use. You can also add or remove tabs.

1. Open an.app.that has the usual tabs at the bottom of its screen.

2. Pressiand hold the current tab until:.the screen changes and shows a message
about rearranging tabs.

@ If you don't'see any tabs on the apptap : > Edit tabs.

3. You can:
= Change the order of the tabs. Press and hold a tab, and then drag it to its

new position.
= Drag a tab into or out of the bottom row to-add or remove it.

ll] = 3:55

Press and hold icons to rearrange

i

EE
&

4. When you're done,press 4 .
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Choose from our selection of lock’screens. Some lock screens are customizable.

—_

AN

Slide the'Notifications panel open, and then tap @ > Personalize.
On the Display tab, tap Lock screen style.
Slide yourfinger left or right to choose.a lock screen style.

Tap.theloeck screen style to see a preview. If you want to furthercustomize it,
tap Settings.

Tap Apply.

The shortcuts on the locksscreen are the same apps as the ones on your Home
& .screen’s launch bar To change them, you'll have to replace the apps on the launch
bar.

Ng (Wieha

¢ VAN

Make unlocking your phone as easy as looking at it. Protect your persenal information
andiprevent’others from using HTC One S without your permission by setting up face
unlock.

1,

2
3
4.
5

Slide the Notifications'panel open, and then tap @ >-Security.

Tap Screen/lock > Face Unlock

Tap Continueand follow the onscreen instructions:.

Choose a backup lock to use in case theohone doesn't recognize you.

Tap Lock phone after, then specify the idle time before the screen is locked.

You canalse'tap Improve face matehing in.the Security screen to-train HIC One S
& . to recognize your face in different situations, such as when you're wearing glasses
or.sporting a beard.

You'll be asked to unlock'the screen every time HTC One S.is turned on or when it’s
idle for a certain period of time.
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You can either dial a number directly,/or use.Smart dial to quickly, place a-call. Smart
dialsearches and calls a stored/synced contact or a number from“your call history.

1.°On the Home screen, tap ‘.
2. Enter the phone number or.first few letters of the contact’'s-name.

3. From the list, tap.a contact to call.

\ To check other phone nimbers associated with the contact, tap |ﬁ| beside the
contact name.

4. Toshang up; tap End Call.

SN1Y

Use'Speed dial to call a phone number with a single tap. For example, if you assign a
contact’'s number/to the number 2 key, you can just press and hold 2 to dial the
number.

The numioer 1 key is generally reserved for yaur voicemail. Press and hold this key.
to call voicemail and retrieve your voicemail messages.

1. On the Home screen, tap ta.

2./ Tap i > Speed dial.

3. Tap =+, and then selectacontact from the/list.
4

On the Speed(dial screen, choose the phone.number /of the contact to use;and-a
speed dial key to assign.

5. Tap-Save.
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Do one of the following:

= |f the display is lo n you get a call, drag @ to the Lock screen ring. Then
Remind me icon to create a task or the Send message icon

the following:

ress the VOLUME D LUME UP button.

» Place HTC One % n on a level surface. @
If HTC One ? Ir acing down, it will stj en there are subseguent
incoming@

ESA R
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Every time you make a call or your friend gives you a ring, you get to see your friend’s
latest social network status update right on the call screen. You'll also see a birthday
reminder, if your friend’s'birthday will happen within one week.

£ 2nd cup of coffee for Monday moming

Did you promise to babysit for a friend this weekend?. If you associate a taskto a
contact, you'll seea task reminder onithe call screen when you're on a call-with that
friend.

When-a call is in progress, you can turn the speakerphone on, place;the call on hold,
and more.

To put the call on hold, tap f > Hold. The status bar then displays the hold calliicon
AV

Tostesume the-call, tap f > Unhold.



44 Phone calls

If you're already in a call and you. accept another call, you can switch between the two
calls.

1. When you receive another call, tap Answer to accept the second call and put
the first call-on hold.

2. Toswitch between the calls, tap the personwyou want to talk to on the screen.

& ouze

Charles Collins —
B \MsEss5101520 7
& Y hold,

v, Angela Wang
0; +88824681012

3. To end the current callland return to the other call, tap End Call.

k‘k ‘/O_‘V

To decrease potential damage to your hearing, do not hold HTC One S to your ear
when the speakerphone is on.

Do one-of the-following:

= \FElip HTC One S over during‘a. call (be sure that Flip for speaker'is selected in
Sound settings).
= / On the call screen, tap i) .

The speakerphone icon appears in the status bar.whenthe speakerphone.is on.
To turn the speakerphone off, just flip HTC One Sover again, facing it up. Or tap )
again.

On the call’screen, tap % to togglebetween turning the microphone.on oroff. When
the.microphone is turned off, the mute icon appears in the status bar:

Do one of the following to endthe call:

= On the call screen, tap End Call.
= Slide open-the Notifications panel, then tap E

If the'ohone number of the person who called is not in your contacts list,.you.can
choose to save the number to your contacts list after you hang up.
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Conference calling with your friends, family, or co-workers is easy. Make the first call
(or accept a call), and-then simply dial each subsequent call to add it to the
conference.

Make-sure your SIM-card is enabled with conference calling service. Contact your
mobile operator-for details.

1/ Make a call to the first conference call participant.

2. “When connected, tap f > Add call, and then dial the number of the second
participant. The first participant is put on hold.

When connected to.the second participant, tap i .
To add another participant, tap U’ and-then dial the number of the contact.

When connected, tap X toadd the participant to the conference call.

o v A~ W

To talk.to a person in the conference callin-private, tap ¥ and then select
Private call:

To end'the call with a participant, tap % and then tap Finish this call.

To end'the conference call, tap End Call.

i8]

When you're connectedto a Wi-Fi network, you can.make and receive calls through
an Internet calling account.

Before you add an Internet calling account, make sure that you've registered with
an Internet calling service that supports.voice calls over Session Initiation Protocol
(SIP). Internet calls to phone.numbers may incur additional fees.

1. Slide the Notifications panel open, and then tap @ >\ Call.
Under Internet call settings, tap Accounts.
Tap Add-acecount.

2
3
4.1 Enter your account details.
5. “Tap I > Save.

6

To set HTC One S to.receive Internet calls on your added account, tap the
Receive incoming.calls check button.
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Make an Internet call to either your contact's Internet calling account or phone
number.

Call any of the‘fellowing:

Internet = |n People, tap a contact whohas anyinternet calling acceunt, and
calling then tap Internet call.

account =.in Call History, tapan Internet call log.

Phone First, enable Internet.calling-for your outgoing calls-Slide the
number Notifications panel open,/and then tap @ > Call. Tap Use Internet

calling, and then select either For all calls when data-network is
available or Ask for'each call.

Youlll'see the missed call icon in.the status bar when you miss.a call.

1. Slide open the Notifications'panel to check who the calleris.
2. To return the call, tap the missed call notification.

3. Tap the caller’'s name or number on the Call'History screen.

1. On.the Home screen, tap .
2. Tap the Call History tab.
3., On the Call History screen, you can:

= Tap a name or-numberin the list to call:

= Press and hold a name or number in the list to display the options menu.

= Tap @ to check only the call history of a particular contact.

= Tap : > View to display just aparticular type of calls such as missed.calls or
outgoing calls.

1. On the Call History screen; press and hold the phone number,-and then tap Save
to People.

2. Choose whether to create a new contact or save the number to an existing
contact.
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On the Call History screen, do one of the following:

Remove one name or Press and hold the name or number, and then tap Delete
number from call history.

Clear the entire list

Tap & > Remove call history > Select all > Delete.

£y
HNE\L

Whenwou're on a trip abroad/it's easyto dial friends and family-from‘home.

Your home country code is automatically added when you callyour contacts while
roaming. But when manually entering a phone number-to call, you need to enter a plus
(+) sign and country code before the number.

1. Slide the Notifications panel open,.and.then tap @ > Call.
2. ~Tap Home dialing settings.
3. ' Select a country, and thentap OK;

If you prefer to manually enter complete phonelnumbpers to call while roaming, you
can turn off Home dialing.

1. Slide the Notifications panel open, and then tap @ > Call.

2. Under Other settings, clear the Home dialing check button.

-

N

You can change the settings of various phone services. Call services may include call
forwarding, call waiting, voicemail, and more. Contact yourimobile operator to find out
about the availability:-of call services.

Slide the Notifications panel open, and then tap @ > Call.
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Keep in touch with important people.in yourlife. Use the Messages app to compose
and/send text and multimedia messages. On the All messages screen, your sent and
received messages are neatly grouped into conversations, by contact name or phone
AumMber.

S)
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1. From the Home'screen, tap i > Messages.

2. Tap +

3. Enter a contact name or mobile number. in the To field.

Sendingjthe message to a group of friends? Tap S . and then select the'contacts to
& whom=you want to send the message.

4. Tap the box that says Add text, and then enter your message.

L@l To: Diana Mayer -

- :
Hi Diana, are you back from

\ Japan? Let's gettogether this
weekend.

67 / 160

4

5./ Tap Send, or press & to save the message as.a.draft.

\ = There is a limit on the number of characters for a single text message (displayed
above the Send(button). If you exceed the limit, your text message will be
delivered as one ut will be billed as more than-ene-message.

= Your textimessage automatically becomes a multimedia message if you enteran
emailladdress.as the recipient, add a message subject, attach an item;or.compose
awery long message.

1. From the Home screen, tap > Messages.

2. Tap +
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3. Enter a contact name, maobile number, or email address in the To field.

Sending the message to.a group of friends? Tap S . and then select the contacts to
& whom you want to send the message.

To add a subjectling; tap f > Add subject.
Tap.the box that says Add text, and then enter,your message.
Tap @ andthen choose an attachment type.

Select or'browse for the item to‘attach.

® N O u &

After adding an attachment, tap ¥ to see options for replacing, viewing or
removing your attachment.

9. Tap Send, or press % to save the message as a draft.

1. After you've added either a photo, video, or.audio in the multimedia message
you'rescomposing, tap @ > Slide:

2. Choose where you want to insert the next slide.
3. Right.after adding a slide, do one of.the following:

= Tap @ and then choose.to add a photo or a video.

= Tap @ > Audio to add.music or a voice recording to a slide.

= Tap Add'text, andthen enter your caption.

= Tap ¥/ to see options for replacing, viewing orremoving your attachment.

4. Tap I > Preview. Tap once on the preview screen-to see playback contrals.
\ If you don't see Preview, scroll down the imenu.

5. When finished, tap Send, or press % 'to save the message as a draft.

Can't find your contacts’ email addresses in Messages?

1. If only phone numbers are showing up when you're entering a contact
name, tap .’..

2. Tap £ > Show Email.

To always.show email addresses, tap £ on the All messages screen, andthen
tap Settings > General > Show email address.
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1. On the All messages.screen, tap i > Drafts.
2. Tap the message and then resume editing it.
3. Tap Send.

-
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Depending on your notification settings, HTC One S plays a sound, vibrates, or
displays the message briefly in‘the status bar when you receive a. new.message. A
new message icon E| is also'displayed in the status bar.

To open and read the message; you can:

= Open the Notifications panel, and then tapthe new message notification.
= Go to the'Messages app and open the message.

= _|f.there’s a media attachment suchas.a photo or video in a received-message,
tap it to view the content.

® To save the attachment,tap the multimedia message, and then-choose to save
from the options-menu.

= |f the attachment is a contact (vCard), tap-it to view the contact information,
then tap Save to add to your contacts.

= |f the attachment-is an appointment or event(vCalendar), tap it to choosethe
calendar where to save it, and then tap Import.

Ifyouare concerned about the size of.your data downloads, you can.choose to
check the'size and subject first before yourdownload a multimedia message. On the
All messages screen, tap S Settings > Multimedia messages (MMS). Clear the
Auto-retrieve option.

Save a text message in your Tasks list so you can.remind yourself when to reply,

1. On the All'messages screen, tap.a contact (or phone number) to display-the
exchange of messages with that contact.

2.~ Tap the message you wantto save, and then tap Save as task.
3. Entera task title and other:details.

4. Tap Save.
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1. On the All messages.screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the box that says Add text, and then enter your message.

3. Tap Send.

When a contact has multiple phone numbers stored on HTC One S, you'll.see the
particularphone number used below the contact's name.

< Angela Wang
0988170000 (Other)
+1 987 555 6805 (Work) (@)

+1 587 555 9202 (Mobil (@

9359 (Home) (@

Checlk.it out!
2:05PM

Keep in mind that/your response will be sent to the phone number of the latest
message you've received from this contact.

1. On the All messages screen, tap a contact (or phone number) to displaythe
exchange of messages with that contact.

2. Tap ¥, and then select another phone number of this contact:
3. Tapthebox that says Add text, then enter your reply message.
4. Tap Send.

™

1. On the AllEmessages screen, tap a“contact (or phone number) to view the
exchange of messages with that contact.

2. Tap a message, and then tap. Forward.
In'the To field, fill in one-or.more recipients.

4. Tap Send.



52 Messages
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WAP push messages contain a web link. Often, the link will be to download a file that
you have requested fromya service provider.

When you receive.a WAP push message, a notification icon ‘@; is displayed in the
status bar.

1.~Open.the Notifications panel,.and then tap the push message notification.

2. Tap Visit website.

1. From the Home-screen;tap > Messages.

2. Tap f > Push messages.

\ You canenly'see this option if you've previously-received WAP push messages:

You can lock a message so-/that it will not be deleted even if you delete the other
messages.in the conversation.

1. On the Allimessages screen, tap a contact (or phone number) to display.the
exchange of messages with that contact:

2. Tap-the message that you want to lock.

3. . Tap Lock message on the options'menu. A lock icon ﬂ is displayed.

1. On the All messages screen, tap a contact (or phone number) to display.the
exchange of-messages with that contact.

2. Tap the'message, and then tap Copy to SIM. A SIM card icon |EJ is displayed.

1. Onthe All messages screen, tap a contact (or phone-number).to display the
exchange of messages withthat contact.

2. Tap the message that you want to delete.



53 Messages

3. If the message is locked, tap Unlock message on the options menu, and then tap
the message to display-the options menu again.

4. Tap Delete message, and then tap OK.

1. On the All messages screen, tap a contact.(or phone number) to‘display the
exchange of-messages with that contact.

2. Tap'd > Delete.

3/ Tap Delete by selection or Delete by phone number (if the contact-tsed
multiple phone numbers _throughout the conversation).

4. ‘Select the messages_you want to delete, and then tap Delete.

In the Messages settings, tap’General > Delete old messages to auto delete old
&  messages per conversation.

1. Onthe All messages screen, press.and hold a contact (or phone number) whose
messages you want to delete; and then tap Delete.

2. Tap OK to delete the entire thread.

Any locked messages in the conversation thread will not e deleted unless you
select the Delete locked messages check box,

1. On the Allimessages screen, tap I > Delete.
2. Select the conversation threads you want to delete.

3. Tap Delete. Any locked-messages will not be deleted.

B »-te Fs

1. From the Home screen, tap > Messages.
2. Tap ! >Back up SMS > Back up.SMS.

3. Enter a'name for your backup file, and then tap OK.
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F You need to set up your email account in Mail.

1. On the All messages screen, tap ! > Back up SMS.
2. [Tap Back up-SMS via mail.

The Mail app's compose screen opens, with the backup file attached:
3, Enteryour email address.

4. Compose your email message, and then tap Send.

Tolrestore your text messages on'HTC One S, open the email message with the
backup file attachment from the Mail app. Tap the attachment to open the Restore
SMS, screen and'then tap. the backup file to restore your text messages.

You can only restore text messages that'were exported using the Back up SMS
feature.

1../From the Home screen, tap .. >Messages.
2. Tap : > Back up SMS >Restore SMS.

3. Tap the backup file to.import.

4, Tap OK.

A ) RS

Accessand-change the settings of thesMessages app. You can add.a.sighature to your
messages, edit messaging options, and more.

On the All messages screen, tap i > Settings.
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You can search’for information on HTC One.S-and on the Web by using Search. Some
apps, such as People or Mail, have their own search function, whichyou 'can use to
search only within those apps.

1. From the Home'screen;tap O, Google

2. Tap I > Settings.

3. Tap Google Search, and then customize your search settings.
4. When done; press < .
5

Tap Searchable items, and then'select'the items you want'included when doing
a search.

1. From the Home screen, tap O, Google

2. In the search box, enter the words you-want to search for. As you type,
matehing items on HTC One S and suggestions from Google web search are
shown as a list.

3. If what you’re searching for is in the list of'suggestions, tap the item to.open it in
its_ compatible app.

Tap. K to enter it in the'search box..Néw suggestions appear and you can enter
& more text or tap N beside a subsequent suggestion to quickly.refine your search.

A
& |

From the Home screen, tap > |Internet.

—_

Tap the URL box on top of'the'screen.

Enteryour search keywords or a webpage address.

P NN

On the webpage, you can:

= Tap alink'to open'it, or press and hold a link to.see more options.
= Tap an emailaddress to send a message to the email address.
= Flick down thescreen to quickly show the URL box and other options.
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Want to read an article or blog without distractions? Reading mode removes menus,
banners, and backgrounds.from a webpage.

While viewing‘an article; tap a (when it's available) to switch reading mode on or
off.

Open'multiple browser tabs to make it easier for you to switch from one website to
another.

1. While viewing.a webpage, tap Tabs.
2. Do oneof.the following:

= To.open.anew tab, tap New tab:
=. | To switch to another browser tab;slide your finger until-the webpage you
want to view appears. Tap a webpage to display it in full screen.

ool ) 2:04 P
< 2 www.google.com
Google

Go\ ﬂgllc

New tab icognito tab

@ Tap ® to close.a webpage.
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You can use incognito tabs to browse the Web with more privacy. Browser cookies
are not shared and deleted when you close all incognito tabs. Pages you view in
incognito also'won't appear in your browser history except for files you download.

From the browser screen, tap Tabs > New incognito tab.

Bookmark a webpage in'a normal browser screen (notwhen you're using an
incognito tab).

1. While viewing a webpage, tap Add to.
Tap Bookmarks.
Edit the bookmark name if needed.

2
3
4, To save the bookmark to a new-folder, tap Bookmarks.
5. -On the Add to screen, tap. W > New folder.

6

Tap Done.

1. While viewing a webpage, tap Bookmarks.
2. On the Bookmarks tab, navigate to thesbookmark you want to'open;.and then

tap it.

If you have set up Google.@hrome™ sync on your Google Account, tap. ¥ on the
& Bookmarks screen, and/then select the Google Account to view-fer your synced
bookmarks.

1. While viewing a webpage, tap Bookmarks.

2. Onthe/Bookmarks tab, tap : > Edit.

3. Tap 1'_|’ atthe right of the beokmark you want to edit.
4

Enter your changes, and then tap Done.
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Create bookmarks from your computer's Google Chrome browser and sync them on
HTC One S. For more information about Google Chrome, visit http://
support.google.com/chrome;

= Using your Google Chrome desktop browser, you need to sign in to'your Google
Account.andiset/up Google Chrome syne.

= Be sure thatyou are logged in to your.Google Account every timeyou save
Google . Chrome bookmarks on yourcomputer.

1. Slide the Notifications panel epen, and then tap @ > Accounts & sync.

2. Tap your Google Account.

3. Select the Synciinternet option.

Save.webpages to read later, even withoutian Internet connection. Seme video clips in
webpages can also be added to the Watch list so you can quickly. find and watch

them.during your free time.

Only webpages will be stored.on HTC One S. You.need to connect to the Internet
when opening linked pages and video clips.

1. Whilewiewing a webpage, tap Add to.

2. Tap Reading list or Watch list.

1.~ While viewing a webpage, tap Saved.
2.7 0On the Saved tab, do any of the following:

= Under Reading list; tap a thumbnail of the webpage you want to open.
= Under Watceh list, tap a thumbnail of the video clip you want to open.

= Tap E tosee more options.

AW YWsiag hi

1. While viewing a webpage, tap : > History.
You can also press and hold < .

2. On the History tab; tap a time period to see a list of webpages you've visited.


http://support.google.com/chrome
http://support.google.com/chrome
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1. While viewing a webpage, tap i > History.

2. On the History tab; tap £ > Clear all.

1. While'viewing/a webpage, tap : > History.

2. On.the Most visited tab, navigate to the page you want to view,and.then tap
the page.

1. While viewing a webpage;-tap : > History.

2. On the Most visited tab; tap f > Clear all.

Hoadir NG ApPs
You ecan download file and apps directly from your favorite websites.

Fl Filestand apps downloaded from.the Web can be from unknaewn sources. To
protect HTC One S and your personal data, we strongly recommend that you
download and open only the files you trust.

1. Open your web browser, then go to the website . where you can download the
file you want.

2. Do any of the following:
= [Follow the website's download instructions for apps.

= ~Press and hold an image or-a web.link, and then tap Save-link:

Before you can install thes-downloaded app, you need to set HTC. One S'to allow
installation of third-party apps in Settings > Security > Unknown.sources.

1. From the Home screen, tap £ > Downloads.

2. Tap thefile to open it.
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Setting browser @ns

Customize the web bro to your browsing style. Set display, privacy, and
security options whe i web browser.

From the brow p I > Settings.

Setti % _

osing when kO s
.......................................... N NG

Choose which A “Fla bpage, and when you
want to view (t.

1. From ser screen, tap & ti @
2. T vanced > Enable Flash a lu >Ondemand. @

Aft ecting On demand, you ¢ w the Adobe Flash cont %ping lv on
the webpage.

O" o O
@, SO @@

@
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Reminisce on good times. Use Gallery. to view all your photos and videos that are on
HTC One S or your online albums.

You can even:
= Add photo.frames and-apply effects.

= Trim your videos.

= Share to your.social networks, photo sharing sites, and more.

= View yourphotos and videos on.abigsecreen TV.

1. From the Home screen, tap. i > Gallery.
2. Tap a photo or video album:.
3. Tap a photo or video to view it in full screen.
While viewing a photo'in full screen, tap anywhere.on the screen, and then tap

& More™> Show on map to see the location where.you took the photo(Show 'on map
is available when you've enabled Geo-tag phoetos in Camera.)

Starting aphoto slideshow
1.."Tap a photo album.

2. Tap Play.

During the slideshow, tap the screen to show the controls. Tap @ to set slideshow
preferences.
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1. Tap a video album and then tap a video.

2. Tap the onscreen-controls to control the video playback, adjust the volume,
capture‘aniimage during playback, and more.

@ Tap More > Select player to share the video onyour home network.

River.mp4

Taking a photo while watching a video

While-you're.watching a video in Gallery, tap o to capture a still shot.

Rotating a photo

1. On the Gallery app’s Albums screen, tap an aloum.

2. Press and hold-a-photo, and then tap Edit > Rotate left or Rotate right
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Cropping a photo
1. On the Gallery app’s Albums screen, tap an album.

2. Press and holda photoyand then tap Edit > Crop. You'll see a crop box around
the photo.

3. You-can:

= Drag the crop box over the part of the photo you want to crop.
= Press'and hold the edge of the crop'box. When directional/arrows appear,
drag your finger inward.or outward to resize the crop box.

T
2 all = 2:00 P

4, Tap Save.

The\cropped photo is saved as-a.copy- The original photo remains unedited.

Adding photo effects

1. On the Gallery app’s Albums screen, tap an aloum.

2. Press and hold-on-a photo, and then tap Edit > Effects.
3. Tap an effect to apply to the photo.

4., Tap Save.

The enhanced photo is saved.as a copy. The original photo remains unedited.

Adding custom photo effects

Are the existing photo effects not.exactly what you are looking for? You can make
your own photo effects in Gallery.

1. From the Home screen, tap SEEE Gallery.

2. Find thepicture you want to add-effects to.
\ You'can only add effects to phetos that are stored in your phone.

3. Tap Edit > Effects > {’j > 4=

If you do not see any buttens on the screen, tap the screen once to show the
&  puttons.

4. Tap a filter.
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5. Drag the slider to get the effect.you want.

@ You can do the following with filters while creating the custom effect:

= Add more than onefilter.to create a complex effect.

= Rearrange filters to.modify the effect. Press and hold the filter you want to move.
Then drag it toawnew position.

= Remove filters..Press and hold the filteryou want to remove. Then drag'it to
Remove.

6. Tap [¥ to add a frame to your photo.

7. Tap Done to apply the effects toyour photo.
@ To save your custem effects for future use, tap Save Preset.

8. Tap Save tosave your photo as a new photo.

Trimming a video
Remove unwanted scenes from a videowou recorded on HTC One-S.

1.7 On the Gallery app’s Albums screen, tap an album.
2. Press and hold the video you want to edit, and then tap-Trim.

3. Drag the two trim sliders to the part where you want-the video to begin and
end.

= a8 315

As you drag a slider,.you'll'see time markers and video_ frames. The one in the
middle is your start or end frame.

4. Tap P to preview your video.

5. Tap Done.

The.trimmed video is saved as a new. file. The original video remains unedited:
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Right in the Gallery app, check-what you and your friends have uploaded to your
social networks or photo sharing‘sites.

F’ Log on to your-acecounts before you start viewing.online photos.

1. From the Home screen, tap > Gallery.
2./-0n thetop bar, tap ¥, and'thentap a social network or photo sharing site.
3. Tap an account to start viewingphotos in that account.

To comment on a photo;press.and hold a photo thumbnail and then tap Add
& —comment.

Send photos and videos to your computer.or to.another device via email, MMS, or
Bluetooth:
Sending photos or videos by email
You'can.send several photos, videos, or'both in an email message. They are added as
file attachments in your email.

1. From the Home screen, tap i > Gallery.

2. Tap the album that has the photos or videos you want to share.

3. Tap-Share, and then tap Gmail or Mail.

4. Select the photos or videos you want to share and then tap Next.

5

Compose your message and then.tap > (Gmail) or Send (Mail):

‘\ [fayou selected Mail and you have multiple email accounts, the default email
account will be used.

Sending a photo or video by-MMS

1. From the Home'screen, tap i > Gallery.

2. Tap the album-that has the photos-or videos you want to share.
3. “Tap Share > Messages.
4

Tap the photo or video yod-want to send. The photo or video is‘automatically
added into the MMS message.

5. To add another photo or video to your slideshow attachment, tap @ and then
tap Picture or Video.

6. Compose your message and then tap Send.
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Sending photos or videos using Bluetooth

Use Bluetooth to send photos and-videos to another device or to your computer.

1.

2
3.
4

From thesHome screenjtap > Gallery.
Tap the album that'has the photos or videosyou want to share.
Tap-Share > Bluetooth.

Select the photos or videos you want to'share and then tap Next:

You'llbe asked to turn on Bluetooth and'connect to the receiving Bluetooth device so
the files can be sent.

Use the Gallery app to.share photos and videos straight to your social networks. And
you can post videos on-YouTube.

\ You can also share a photo or videoright after yowve captured it.

Sharing photos or videos on Facebook

F Log in to your Facebook aceount before you upload photos or. videos.

—_
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From the Home screen, tap P Gallery:.

Tap the album that-has the photos or videos you want to share.
Tap Share > Facebook for HTC Sense.

Select the photos or videos you want to.share and then tap Next.

Selectwhich album to upload-toand set privacy settings for.the uploaded
photos or videos.

Tap-/Add tag and description to enter a caption on each phote or Video or tag
&, friends on your photos. fiyou'ressharing several photos or videos, slide to the left to
go to the next one. Remember to tap Save after you're done.

6. Tap Done.

Sharing photos and videos on Flickr

F’ Log in to your Flickr® account beforeyvouupload photos or videos:

1.

From the Home screen, tap > Gallery.

2. Tap the album that'hasthe photos or videos you wantto'share.

3. Tap Share > Flickt.
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4, Select the photos or videos you-want to share and then tap Next.

5. Select which album to upload-to and set privacy settings for the uploaded
photos or videos.

Tap Add tag and description to enter a caption on each photo or video or tag
& friends on your-photes:if you're sharing several photos or videos, slide to the left to
go to the next one;.Remember to tap Save after you're done.

6. Tap Done.

Sharing.photos on Picasa

F Sign'in to your Google Account before you upload photos towPicasa™.

From the Home screen, tap > Gallery.

—_

Tap the album that has the photos you want to share.
Tap Share > Picasa.
Select the photos you want to share and-then tap Next.

Enter a caption for the photos you're‘uploading.

o 0 A NN

Select the online album where you want to upload the photos,ofr tap + to
create a new album.

7. Tap Upload:

Sharing videos on'YouTube

Upload your videos to YouTube and become an instant sensation.
1. [From the Home screen, tap i > Gallery:

2. Tapra.video album, and then tap-Share > YouTube.

3. Select the videos you want toshare and then tap Next.

4

Tap the Google Account that you want to use, accept the Terms of Service, and
then select which data connection to use to.upload the videos.

o

Enter a title and description for the videos you're uploading.
Select a privacy option for the videos or tag-them-for easy searching.

7. Tap Upload.
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F You need to copy-music files to HTC One S first towuse the Music app to play music.

1. From the'Home screen, tap > Music > My phone.

2.~Tap ¥ to browse a category,such.as Artists or Albums.

Enjoy your favorite songs on HTC One S using the Music’app.

1. While browsingyour-music collection, tap a song'to play it.

2. Tap the-onscreen icons to control music playback; repeat songs, and more.

> i .@ Press and-drag your finger acrossthe
Pl progress bar to jump to any part.of the song.

@ Show options for addingithe song to a
playlist, sharing the song, and more.

button is gray.)

Cycle through the.repeat modes: repeat all
songs, repeat current song, and don’t.repeat.

:)C: Turn shuffle on or offy (Shuffle is off when
()

Finding music videos on'YouTube

It's easy to find music videos of the song you're listening to on YouTube. On the Now
playing screen, tap &) > Search > YouTube.

Updating album-covers

1. .On'the Now playing screen,.tap i > Update album art.

2. Choose whether to automatically-or manually update all album-covers or update
just the current songon the'Now playing screen.
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Playing music from the Lock screen

When you’re listening to music and the screen turns off, press POWER to turn the
screen back on and control'the music playback directly on the Lock screen.

Phane Mail Messages EEE]

@ You canalse pause music playback rightfrem-the Notifications panel.

Making your music sound better

When-you plug in your headset, you'can choose to enjoy your music-with a variety of
enhanced sound profiles.

1. Slide the Notifications\panel open, and then tap @
2. Tap Sound > Sound enhancer.

3. Choose a sound profile. The sound profile will be'immediately applied.

Personalize your music experience by creating music playlists. Make a playlist
containing just your favorite songs.or create one to match your mood for the day.
You can make as many playlists as you like.

1. From the Home screen, tap > Music > My phone.
2. Start playing.a song that you want to add to.a new playlist.
3. Tap ) >.Addto playlist.

\ Ifthere/are no'existing playlists, you will be prompted to enter a new.playlist name.

4. On'the Select playlist.screen, tap +.
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5. Enter a playlist name.

6. Tap Save.

You can also add additional songs while creating a new playlist. Tap : > Add songs
® to add more songs.

Playing-the songs in a playlist
1. From the'Home screen, tap > Music > My phone.
2.~Tap V¥ > Playlists.
3. Tap a playlist, and then tap.the song you want to play first.

When you tap a song in the-list/to play it, the Now playing/screen is updated with the
songs from your playlist.

Managing playlists

After creating a playlist; you can add more songs touit, rearrange their order, and
more.

1. From the Home screen, tap >Music > My phone.
2/ Tap, V¥ > Playlists, and then tap the playlist you want to edit.
3. ~Tap : > Edit playlist.

Add songs 1. Tap & > Add songs.
2. Tap ¥ to choose acategory,.and‘'then browse for songs.

3./ Select the songs you want to add to the playlist, andithen
tap Add.

Rearrange songs Press and hold ;~ next to the song title you want'to move,

and then dragit to its new position.

Delete songs Select the songs you want to remove from the playlist.

Change playlist Type the new-nhame of the playlist in_the title text box.
name

4. Tap Save.

Deleting playlists

1. From the Home screen, tap > Music > My phone.
2. " Tap'V >Playlists.
3. You.can:

= " Press and holdthe playlist you want to delete; and then tap-Delete playlist.
= Tap i > Delete playlists to'remove several playlists.
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Pick a song from your Music library and set it as your ringtone or as ringtone for a
favorite contact.
1. From the Home screen, tap > Music > My phone.
2. Find the song that you want to set as a ringtone.
3. Tap . >'Set.as ringtone.
4. Tap Phone ringtone or Contact ringtone! If you select Contact ringtone, choose
the contacts you want to associate.the ringtone with.
Trimming an MP3 ringtone
Use the Music app’s ringtone trimmer if you want to set only a.part of the song as
ringtone.
1. When you find the song that you want, tap ) > Set as ringtone > Trim the
ringtone.

2. Drag the trim sliders 5 & tothepart where you want the ringtone.to begin
andend.

For a.more precise trimming, tap the left or right arrow buttons. Time markers
indicate where you are on the song.

3. When you're done trimming, tap Set as.

4. Choose whether to set your trimmed song as your Phone ringtone or Contact
ringtone.

You can see your new ringtone in the phone settings. Slide open the Notifications
& panelyand then tap Settings > Sound > Phone ringtone.

Choose a song from the Music app’silibrary and use Bluetooth to send it to another
device or your computer.

1. From the Home screen, tap £ > Music > My phone.
2. Find the song you want to send.

3. Tap ) > Share > Share file > Bluetooth.

You'll.be asked to turn on Bluetooth on HTC One S and connect to the receiving
Bluetooth.device-so the music can be sent.
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Want a novel way to/share your photos and videos? Movie Editor lets you make short
theme-based slideshow movies complete with transitions and background music.

1. From the Home screen, tap > Movie Editor > <.
2. Enter atitle for your slideshow.

3./~Tap Select a theme. Themes.include slide transitions, the default theme music,
and the wallpaper.

4. \Tap + to add photos and/'videos from Gallery.

You can also insert photos and videos in front of an existing item. Just tap the
& photo or video you‘wanttoinsert in front of‘and tap Insert:

5. Edit yourslideshow:

Reordering/photos and Press and . hold-a photo or video and drag it to’a

videos new position:
Removing photos and Tap-the photo or video you want to remove and
videos tap Remove.

Changing the theme Tap the theme name to choose another theme.

Previewing the slideshow Tap @ to startviewing your slideshow.

Movie Editor automatically saves your movies so'you don't have to worry aboutlosing
any changes you make.

Changing the soundtrack

1. Inthesslideshow, tap @ n

2.. Tap Choose music track to choose' a song stored on your‘phone:.

If you have videos in your slideshow, you can balance the volume levels of the audio in
the videos with the soundtrack. Simply drag the volume slider to the level you want.

Sharing your slideshow from Gallery

1. In Movie Editor, find the slideshowyyou want to share from Gallery and tap it.
Tap @ > B

Choose a resolution.

Choose where you want to.save the slideshow.

Tap OK.

In Gallery, tapthe Movie Editor alobum, and then tap:.Share.

N o 0k~ N

Choose how you'want to share your slideshow.
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Share photos,videos, and movies with your friends on a big screen. Simply connect
HTC One S to your-home-network and instantly share your photos, videos, movies,
and music.on your DENA® compliant devices.

Don't have'a DLNA setup at home? Don't‘worry. You can purchase HTC Media Link
HD and'hook it.up to an HDMI display. Refer to'the documentation that comes with
Media Lkink*HD to find out how to'set it.up and use it with HTC One.S.

F = [f.you'll be using a DLNA compliant TV or audio system, refer to its documentation
on how to connect it towyour. home network.

= You'll need to use Media Link HD with HTC Watch™to display movies and trailers
on a big screen TV.

1. Connect HTC One S to your home network via ‘Wi-Fi.
Open the Gallery, HTC Watch, or Music app.

Locatethe media that you want to share, and then tap it.

AW N

Do one of the following:

While viewing photos or videos in  Tap the‘screen to show the controls, and

Gallery then tap More > Select player.
While playing music in Music Tap § > Select player.
While playing.a.movie in HTC Tap & > TV.

Watch

5. Choose the device on yournetwork where you want to play the'media.

6. Onceconnected to the other device, tap the onscreen.controls'to control
playback, adjust the volume, and more.

\ For more information apout BLNA, visit www.dIna.org.
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Slide the Notifications panel.open,and then tap @ > Accounts &'sync.
Tap +

Tap the account type you want to add.

—_
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Follow the onscreen. instructions to enter yoursaccountinformation.

g ONEN GO0y e~
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Sign in to'your Google Account to seeyour Gmail, contacts, and calendars, and to use
Googleapps.on HTC One S.

1. /Slide the Notifications paneliopen, and then tap @ > Accounts & sync.
2. Tap +.
3. Tap Google.

4. Follow the onscreen instructions to sign inito.an account or create a new
account.

= |f you added more than one Google Aceount, apps such as Gmail-can allow you-to
switch between your accounts.

= HTC:One S/can only back up settings.(such as bookmarks and your
Wi-Fipassword) to the first Google Account that you added.

Forgot your Google Account password?

If you have forgotten your Google Account password, you can try to recover it
by going to the Google website.

1. On HTC One S or on your.computer, open your web browser
2. Gotowww.google.com/accounts/recovery.

3.. Enter the email address or username that you use to sign.in to,your
Google Account.

4. Click Submit:

5. Follow.the instructions on the screen to reset.your password.
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1. Slide the Notifications panel open, and then tap @ > Accounts &sync.

2. [Tap the Auto-sync On/Off switch toturn automatic sync on or off.

1.%. Slide the Notifications panel open, and then tap @ > Accounts &'sync.

2. 'Tap the account you.want torsync.

3. Tap Q.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap.the account that you want to update.

3./ Tap the item you want to sync-or edit.

You can remove an‘account to delete all information associated with it from
HTC One S. Removing an account does not delete information from the online service
itself.

1. Slide‘the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap the account that you want to remove.

3. Tap [ B
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With the People app, easily manage your communications with your contacts via
phone;messaging, email, and social networks.

And, if you have the same contacts from different sources, you-can merge their
contact information so you won't have duplicate entries.

To open People, from the Home screen, tap > People.

) Q. N
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The Peopleapplists all contacts stored. on HT.C One S and from the online accounts
you're logged in to.

Your contacts list also displays the contacts stored on your SIM card (marked with

B).

Al 343 g YOU can:
Phonebook = (3: -5—I ' | |
s = View your profile and edit your contact
kel | ¢ information.
Jennifgr Singer | |
My profile = Create, edit, orfind contacts.

AlisaPritts
= See status updates.

Angela Wang
= Tapanameto see that contact's stored

April Li . .
BN, information.

Ben Carter
H Meeting up with Diana Mayer for the

= See a notification icon when.a.contact has sent
Charles Collins ) ,
W Fnight we wint you new messages or wheniit's the contact'’s
45"  Chris Mathews blrthday

| Claire Nichols » Check out who's online in Google Talk™ Online
status icons are displayed if you're signed into
Google Talk.




Choose which account contacts:to show.
1. On the People tab, tap W on the top bar.
2. Choose the online accounts that contain the-contacts you want to display.

3. Press < |

@ To set your contact sorting options, tap i > Settings.

In addition to searching contacts.by name, you can also search by other criteria such
as by their group-name or.company.

1. On the People tab;.tap : > Settings.

2. Tap Search contacts by, and then choose the types of criteria to search for.

= e | -
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Store your personal contact information to easily send it to otherpeople.

1. On the People tab, tap My profile.

2. Tap Edit my contact card.

3. Enter or edit your-name and contact details.

4., Tap E (or the current photo) to change your'contact photo.
5

Tap Save.

Whenyou tap My profile, you'll see the following tabs:

E] Details

Shows your centact details. You'll also see your most recent posts in sogial
networks @f'you're signed in to social networks.).You can also edit your profile

or share-itwith others.

(‘) Updates
Shows the updates thatyou've posted in your social networks.

ﬁ Gallery
Shows your social network albums and photos.
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1. On the People tab,tap +
2. Tap the Name field, and then enter the contact name.
Tap [’_|/ if you want'to separately enter the contact's'first, middle, and last name.

Depending onthe contact type, you may also e able to add a name prefix (such as
Dr.) era name suffix (such as Ph.D).

Q)

3.~ Select the Contact type. This determines which account the contact will sync
with:

\ Some fields may not be available/Wwhen you’re adding contacts.to your SIM card.

4. Enter the contact information in the fields proyvided.

5. Tap Save.

HTC One S automatically searches for your phone contacts on different social
networks you're signed into. Based on.matching email addresses and contact details,
you 'can.send requests to your contacts'to join your social network:

To turn this feature on.or off, tap : > Settings on the People tab, and then select or

clear the Find people you know_option.

To manually refresh the list of people suggestions, tap S Manage contacts >
& Linked contacts. On_the Notifications tab, tap f > Refresh.

1. Tap_thePeople you know notification (when it's available on.the People tab).

2... Choose the people to follow or.send friend requests using the social networks
you're signed into.

Ol Q2

1. Onthe People tab, tap P> Manage contacts.

2. Tap lmport/Export contacts > Import from SIM card.

3. If you have a Google or Exchange ActiveSync account, tap the type for the
imported contacts.

4. Select the contacts'you.want to import.

5. Tap Save.



1. On the People tab, enter the contact’'s name or email address in the search box.
2. Tap Search contacts in your Company Directory.

3. Tap the name of the.contact you want copied to HTC One S.

4

Tap =+ to save the contact to your Exchange ActiveSync account.

1/ On.the People tab, tap i > Manage contacts.

2. Tap Copy contacts, and/then choose a contact type or online account to copy
from.

\ Contacts from! yourssecial' network accountsimay not be copied.

3. Select a contact type or account you want to save to.

r
Y a

e

«
(2 B |

Avoid-duplicate entries by merging contact information from/different’'sources, such
as your social network.accounts,into one contact.

When HTC One S finds.contacts that can belmerged, you'll see a link notificationiwhen
you open the People app.

1. |[On the People tab, tap the Link suggestion/notification when available: You'll see
a list of suggested contacts to merge.

2. Choose the contacts you want to merge.

If you don't want to receive contact link suggestions, on the People tab, tap : >
Settings. Clear the Suggest contact link option.

1. On the People tab, tap the nameof the contact (not the icon or photo) you
want ta link.

2. \Tep ©OD .
3. You can:

» Under Suggest links, tap &%) to link the contact to an account.
= Under Add contact, tap one of the options to link to another contact.



1. On the People tab, tap the:name of the contact (not the icon or photo) whose
link you want to break:

2. Tap GO

3. Under the Linked contacts section, tap &3 beside an account to break the
link.
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When‘you tap a contact on the People screen, the contact details-screen opens.

The contact details screen has the following tabs:

[ﬁ Details

Shows the. information you've stored for the contact. Get in touch withithe
contaet by tapping an option.

smm=  Thread

Shows SMS messages and emails you've received from the'contact. It also lists
all’'yvour incoming, outgoing,.and missed calls to and from the.contact.

(‘) Updates

Shows the/contact’s updates and events from social network accounts.

If you see anotification of the contact’s birthdaysunder the Events section,
you can tap the'notification and choose howwyou“want to greet your contact:

5 Gallery

Shows the linked contact’s albums and-photos.

F Social network contacts.cannot.be edited.

1. On the Peopletab, press and hold the contact,-andthen tap Edit contact.
2. Enter the new information.

3. . Tap Save.

1. On the People tab, tap f > Delete contacts.
2. Select the contacts you'want to remove.

3. Tap Delete.
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Assign contacts to groups so youcan easily send a message or email to a whole
group. You can also sync:groups on HTC One S with the groups in your Google
Account, accessible via'your computer’s web browser. We've also added the Frequent
group as a special.group-type that automatically stores the contacts you dial or get
calls from<the most.

1. On.the Groups tab, tap +
Enter a name for the group.
Tap E to select a photo for the group.

2

3

4. Tap & > Add contactto group.

5. Select the contacts you want to add, and thentap Save.
6

When your.group is complete, tapSave.

1. On the Groups tab, press and hold the group, and then tap Edit group.

2, “You can:

= Tap the group name to change the name. You can only change the name
for groups that you have created.

= Tap the'icon next to the group name te.change or remove the group
photo.

= Tap I > Add contact to group to add more members.

= To rearrange the group members; press and hold at the end of the
contact’'s name, and then drag.it to its new position.

» Tap ® beside a contacttoremove it from the group.

3. Tap Save.

You will be charged-for each text message sent. For example, if you send a
message to a group.of five people, you.will be charged for five messages.

1.7 On the Groups tab, tap the group you want to send a message or lemail to.
2. Gouto the Group action tab.

3. Choose if you want to send.a.text message or email.



1. On the Groups tab, tap § > Edit groups.

2. Press and hold = at the end of the group to move, and then drag it to its new
position:.

3. Tap Save!

\ You can only delete groups that.you have created.

On the Groups tab, you can;

= Press and holda group you want to delete, and then tap Delete group.
= Tap : > Edit groups to-choose several contact groups to remove.
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Stay.close with the people that matter by-adding a people widget for.each of your
groups.

1., Press and hold on an empty. space on your Home screen.

2. On the Widgets tab, tap-All'Widgets > People.

3. Choose the widget style, and then drag it to a‘home-screen thumbnail where
you want to add.it.

4. Select the group you want to add asia-widget.

5. Repeat the above steps to add another-People widget.

Choose the communication action (forrexample, call or send a.message) when you tap
a contact’'s photo on the People widget.

1. On the Home screen, go-to the People widget.
2. Tap a contact'sphoto on the widget.

3. Tap the ecommunication method you-want for the contact.

Ifyou need to'ehange the default communication method, tap the contact's name
(not.the photo), and then tap/Set default action.



1. On the Home screen, go to.the People widget.

2. Tap a contact's photo (not the name) on the widget. The default
communication.method you've set for this contact will be performed.

UM\ CT OrMmatio

1. On.the People tab, do one of the following:

To send Do this

Someone's contact Press and hold the name’of the contact (not the icon
information- or photo), and then tap-Send contact as vCard.

Your contact Press and hold My profile,/and then tap Send my:
information profile.

2. Choosehow you want to send the vCard.
3. Select.the type of information you want'to send.

4. Tap Send.

1. On the People tab, tap I > Send contacts.

2. Select the contacts whose contact information youwant to share
3. Tap Send.
4

Choose how you want to send the contact cards.

D
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1. On the People tab, tap : > Manage contacts.
2. Tap Import/Export contacts > Export to phone storage.

3. Select an account or type of contacts to export, then tap OK.
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Signing in.to your Facebook account from the’/Accounts & syncsettings orithe
Facebook app (preinstalled or downloaded) automatically signs you in'te.Facebook
for HTC Sense. Also, you may need to.authorize Facebook for HTC Sense to connect
towour Facebook account.

With Facebook for HTC Sense, you can:
= See your Facebook contacts and their status updates in People.
= See Facebook photos in Gallery.
» Check your friends’ Facebook status updates in Friend Stream™.

= View Facebook events and friends’ birthdays in Calendar.

AALS! efnse

When you're signed’in to Twitter” for HTC Sense, you can:
= See your Twitter contacts and their latest tweets in.People.
= Send tweets and.check your friends’ tweets.in Friend Stream.
If you have the Twitter app (preinstalled orndownloaded), signing in to Twitter for
HTC'Sense does not sign you in to the. Twitter.app and vice versa. If you want to

use the.same Twitter account for both,wou’ll have to sign in to both using the same
login info.

S\ Q‘,

With Friend Stream(you can share and get updates from friends in popular social
networks in a single feed.

From the.Home screen, tap > Friend Stream.
When you.tap-someone’s status update, you can:
= Write a comment.
= Like someone’s Facebook posts.
= Look at someone’s album photos.

= View the tweet.If there's a web link shared, you'll also.-see the posted webpage
right below the tweet.
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When you tap someone’s photo or name, you can:
= Check the person’s profile details.
= |Look at the person’s‘Facebook wall.
= Check the person’s posted tweets.

Tap ¥ to display posts from a particular social.network.

Slide to the other tabs to see more options.~You-can tap f > Edit tabs to customize
the Friend Stream tabs.

1. On the All tab, tap -+

Enter your(status update.

3. If you do not wantto'send the status update toall your social network
accounts,/tap B=, and then clear the social networks to exclude.
4. Tap Done.
5. Tap @
6. Choose what you want to attach to your tweet or status update.
7., ~TFap Post.
E f ) A Stket

1. In Friend'Stream, tap ¥ > Facebook:
Tap + - My wall.
Tap a friend from the list.

2

3

4. Enter your message.

5. Tap @ to attach a photo.
6

Tap Post.

Tap someone’s status update on the All.tab, and do any of the following:

= Tap aphoto or the album name shown in the status update to view and comment
on the album photos using the Gallery app.

= Tap Like to like the person’s status update.

= Tap the text box, and then‘enter what you think about the person’s status
update.
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Let your Facebook friends know.where you are by checking in to a place.

Fl In order to find your location, you need to enable location sources in Settings >
Location.

Go tothe Locations tab, and then tap o

—_

Tap.a place from the list.
Tap.Check in.

Add your status message and even tag the friends you're with.

gk N

Tap Check in.

1. In Friend Stream, tap ¥ > Twitter for HTC Sense.

2. ~Tap +

3. Enter your tweet.

4. Tap @ or ‘® toadd a pictureor your current location'to'your tweet.
5

Tap Post.

1. On any of the tabs, tap Q

Type a Twitter name in the search box.

Tap Q

2
3
4. In the search results; tap the Twitter user you want to follow.
5. Tap : > Follow.

Unfollowing a Twitter user

1. On the All tweets tab, tap the Twitter user you want'to stop following.

2. Tap f > Unfollow:

You can only send a direct message (DM) to someone who'is-following you.
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1. On the DMs tab, tap 4.
2. Enter the name of a Twitter user in the To field.

3. Enter your message,and then tap Post.

You can also send a direct message when you press and hold a tweet of the person
you want to send the direct message to, and then tap. Send direct message on the
options-menu.

1. Onthe All tweets tab, tap the'tweet you want to reply to or retweet.
2. Tap Reply or Retweet.

3. Enter your reply oradd a'personal note to the tweet.

4

Tap Post.

iNg In Katk

Google.Talkiis Google’s instant messaging program. It lets you communicate with
other people that also use Google Talk.

To open Google Talk, on the Home screen tap i > Talk.

@ To learn what you can do and-get help in Google Talk, tap i > Help.

With Google+, you can check your friends’ updates, post updates of your own, and
chat with friends in your Google+ circles.

To.open Google+, on the Home screen, tap i > Google+

@ To learn what you can dowand get help in Google+, tap S Help.
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All'your received email messages are.delivered to your Inbox.

Fromithe Home screen, tap £ > Gmail.

Archive, delete or Tap the.check box before the
v | 1 selected . N .
label multiple email méssage or conversation.

the bottom to choose what to do
with the selected messages.or

sty ™ \\\ conversations Then tap the onscreen buttens at
AN

1117800

Natasha White 17011 conversations.
Charity drivebisWeekand — HI"¥n, Don't L6
farge il Janizii i

Display drafts, sent Tap Inbox at the“top barand then

Victor Gomez

Caffers messages, and tap another label (such as Sent,
other labels Drafts, or your created label) to
view its messages and

D e et . __conyersatiops.

B:"Caﬂlw e m, Switch to your Tap Inbox at the top bar,.and

brigpel oot M Sl i o % other Gmail then'tap the account you'want'to
_ Eacshoal 107157201 account switch to.
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1. Inthe inbox of the Gmail'account you want to use, tap =+.
2. Fill in one or more recipients.
Want to loop in more recipients in a carbon copy (Cc) or blind'carbon copy (Bce)
&/ of the email message? Tap f > Add Cc/Bcc.
3. Enter the email'subject, and then compose your-message.
4. If you want to attach a photo or video, tap f > Attach file.

Tap > to send.

1. In the Gmail inboX, tap the email message or conversation.

2. To reply to thesender, tap 4\ Or, tap B and choosewhether to Reply all or
Forward.
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3. Do one of the following:

= |f you're replying/to.the sender or you selected Reply all, enter your reply
message.
= |f you selected Forward, specify the message recipients.

Tap Respond inline if you want to interleave your-new message with the received
& email-BuUt thisisremoves any attachments or formatting in the original email
message.

4. Tap } to send.

1. From:the Home screen, tap > Mail.
2. Do one of the following:

= |f this is the first email'account you're adding in Mail, tap. Other (POP3/
IMAP) onthe Choose a mail provider screen.

= |f you've already added an email account in Mail, tap f > New account >
Other (ROP3/IMAP).

3. Enter the emailaddress and password for. your.email account and then tap

Next.

\ Ifoyou’re asked'to enter more email settings, ask your email service provider for
assistance:

4. Enter the account name and your-hame and then tap Finish setup.

You can sync with Microsoft Exchange Server 2003 Service Pack 2 (SP2) or later.

\ Add up to 15-Exehange ActiveSync acecounts on HTC One S.

1. From the Home screen, tap i > Mail.
2. Do one of the following:

= |f this is the first email account you're adding in Mail, tap-Microsoft
Exchange ActiveSync on the Choose a mail provider screen.

= |f you've already added an email account in Mail,:tap #'> New account >
Microsoft Exchange ActiveSync.
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3. Enter the Exchange ActiveSync.aecount details, and then tap Next.

\ If your corporate Exchange Server does not support auto-detect, you'll need to
enter your Exchange Server settings. Ask your Exchange Server administrator for
details.

4. Choose the sync options that you want, then tap Next.

5. Enterthe.account name, then tap Finish.setup.

When youopen the Mail app, it displays the inbox of one of your email accounts that
you've.set up on HTC One S.

Toiswitch between email accounts, tap the bar that shows the current email account,
and then tap another account.

A
New account

All accounts

Work
jenmifer

hing
touches on this quarter's salesfeport.

Jason Holt

call me 7:25PM
Left you a message on your answering
machine. I'm mobile, just call'\me;

Diana Mayer

RE: Thank yot §:44 PM
Hi Jen, Jjust wanted to tell you that you
did a great job getting the year end party

Viewing the unified inbox of‘all your email accounts

You'can view email messages from all'your accounts just in one.place without having
to switch to different accounts.

Just tap the bar that shows the current email account, and'then tap All accounts.
Email messages are/color coded so you can easily. distinguish which email accounts
they belong to.

\ Up.to 15 email accounts can be shown in the unified inbox.

Organizing-email messages

Do you have a big pile oflemail messages in your inbox? Organize, your email
messages into tabs and quickly find the messages you want.

1. Switch to the.email'account that you want to use.

2. In the inbox, tap & > Edit tabs.
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3. Press and hold a tab, and'then drag it to the bottom row to add.

4. Press 4% and then slide to the added tab.

Manually refreshing an-email account

Whatever your sync settings are, you can also sync your sent and received email
messages manually at any time.

= While'viewing‘an email account, tap f > Refresh.
= |f'you have several email accounts, you can refresh them all at the same‘time.
Go to the All accounts inbox first. Then tap § > Refresh.
Sorting email messages
You can sort email messages by . date received, priority, subject, . sender, or size.
In an email account inbox, tap £ > Sort, and select from the sorting options.
To quickly scroll through the message list basedion.the’sorting option you've

& selected, press.and hold two fingers on.any emailmessage, and then drag dpward
or downward.

1. From the Home screen,tap 2> Mail.
Switch to the'email account that you want to use.
Tap +

Fill in one or more.recipients.

AowWN

Want to loop in more recipients in a carbon copy«¢Cc) or blind carbon-copy. (Bcc)
&  of the email message? Tap f > Show Cc¢/Bec:

5. Enterthe subject, and then compose your message.
6. Do any of the following:

= Add an attachment. Tap Attach and then.choose what you want.
=  Set the priority foraniimportant message. Tap 1> Set priority.

7. Tap Send, or to'send it later, tap Save.
Resuming a draft-emaillmessage

1.7 In an email account inbox, tap f > Folder > Drafts.
2. ‘Tap the message.

3. When you finish editing the'message, tap Send.



2. Switch to the emaillaccount you want to use.

3. In the email'accountinbox, tap the email message or conversation you want to
read.

‘\ If youswant to read a particular message inside an email conversation, tap- % to
expand. the conversation, and thentap the email message.

4. Tap-Reply or Reply All.

@ Tap & for more actions for-the email.

Where are.my unread email messages?

Unread email'messages display'in bold'in your inbox. If you're viewing the
unified inbox of all your email accounts, color bars also appear next to unread
email messages. The color bars.also indicate the email account from where the
email message is received.

To group all unread email'messages, add the Unread tab to.your inbox.

1. Switch'to the emaillaccount you want. to use.

2. Inthelinbox, tap i > Edit tabs.

3.. Press andhold Unread, and then drag it.to the bottom row to add:
4. Press % , and then tap the Unread tab.

Savingan email message in the Tasksapp

Save an email message in your Tasks list so you can remind yourself when to reply.

1. In an email account inbox, press and hold the email message, and then tap Save
as task.

2. On the New task'screen, enter the task details, and then tap Save.



1. Tap Q

2. If you want to refine or filter your search, tap @ check the search options, and
then tap OK. Forexample, you can focus the search on a part of an email or
filter email-messages that have attachments or.tagged as high priority.

3. Inthe search box, enter the words you.want.to search for.
Tap a result to.open the email message.
Searching for emails from a contact
Do you-remember the sender,but'.can't find a particular email from him or her?

1. Switch to the emailiaccount'you want to use.
2. Press and hold.an.emailFmessage from a.contact.

3. Tap Search the mail'from the sender. A list of email messages from that contact
appears.

Flagging an email

1. Switch to your Exchange ActiveSync account.

2. While viewing the inbox, tap the flag icon that appears beside an email message
or conversation.

To flag an email message inside a conversation, tap\.¥' to expand the conversation,
& and then tap the flag icon of the email message.

Setting your Out of the office status

1. Switch to your Exchange ActiveSync account.

2. Tap f > Out of the office.

3. Tap your current office status, and then select Out of the office.

4, Set the dates and times.

5. Enter the auto-reply message.

6. If'you wanta different auto-reply message for recipients outside your
organization, tap the Send auto reply message to external recipient.option, and
then enter the auto-reply message in the'box that appears.

7. Tap Save.

Sending a meeting request

1. Switch to your Exchange ActiveSync account.

2. Tap I > New meeting invitation.
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3. Enter the meeting details.

4. Tap Save.

Moving email messages to another folder

1. Switch to the email account you want to use.

2. Select the email messages you want.to-move.
\ To select all, select one email-message first, and then tap : > Select all.

3. Tap Move to, and then select a folder.
Deleting email messages

1. Switch to‘the email account you want to use.

2. Tap the check buttons of email messages. you want to delete.
\ To,select all; select one email message first; and then tap I > Selectall,

3. Tap Delete.
Switching to other’'mail folders

1. In an email account inbox, tap f > Folder.

2. Tap.the mail folderthat contains the messageswyou want to view.

You can change your email notification settings, add an email signature, delete an
account and more.

1. /'Switch to the emaillaccount whose settings you.want to change.

2. Tap : > Settings.

When you don't need'to sync email frequently, such as when you're watching video or
driving, use Smart Sync to automatically extend the time before HTC One S.syncs
your-email account. Smart Sync helps you save battery power.

1. Switch to the email account where you want to use Smart Sync.
2. Tap : > Settings > Sync, Send & Receive.

3. Tap Peak time sync >Smart Sync.
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Never missian important date again. Use the Calendar app to schedule your events,
meetings, and appointments.

You.can set up HTC One S to stay.in'sync with calendars such as.Google Calendar,
Outlook Calendar, and Microsoft Exchange ActiveSync Calendar.

If'you've signed into your'social network accounts, related calendar events will appear
in Calendar.

g av
You cancreate events that sync with your Google or Exchange ActiveSync calendars,
as wellas events on HTC One S.

1. -From the Home screen, tap > Calendar.

2/ On any Calendar view, tap -+
3. Tap the calendar name to select the calendarto which you will add the event.
4. To invite people, tap :. and choose who you want'to invite.
5. Enterand set the event details.
6. Tap Save.
W afenda

1.7 Tap a Calendar tab.
2. Do any of the following:

= |n any Calendar view, return to the current date'by tapping Today.

= Events.in'day, week, and agenda views are color coded to indicate/which
account or'type of calendar they belong to. To find out what each color
represents, tap .

\ If yourden't see a Calendar tab, tap t > Edit tabs, press and hold/a Calendar tab,
and then‘drag it to the bettom row.
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In month view, you will see markers on days that have events.
Do any of the following-in month view:

= Tap a day towiew the events for that day.

= Press and hold.a.day to open an options menu from which you camalso choose
tocreate an event or switch to either day or agenda view.

= Slide'yourfinger up or down the screen to view earlier or later months.

Day-view shows your events péer.day, whereas agenda view displays all your events in
chronological order.

= |f the eventis a birthday or anniversary of your Facebook contact, tap it to send
a greeting.
= When in day view;
= Press and hold on a time slotto create a'new event at that time:
= Slide left or right across thescreen to view earlier or later days.
= |fiyou see the day's weather shown, tap the weather to change it to display
another city.

= See the event time in.another time zone. Tap : > Dualtimezone > Choose
location, and then enter the second location.

Week view displays.achart of the events of one week.
When in week view, you can:

= Press and hold on a time slot to create anew event at that time.
= Tapanevent (shown as colored-blocks) to view its details.
= Slide left or right across'the screen to view earlier or later weeks.

You canwonly edit.events that you have created.
1. While viewing an event, tap 1’_|/

‘\ If you're editing an event that repeats, you'll be asked whether you wantito edit just
that occlUrrence or all occurrences of that event.

2. Make your changes to the event.

3. Tap Save. Or tap Send update if you've invited peopleto the event.
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Do any of the following:

= While viewing an_ event; tap I > Delete event.
= |n day, agenda or.week view, press and hold an event and then tap Delete or
Delete event:

If the event repeats, you'll be asked whether.you want to delete just that occurrence
or all ocecurrences from Calendar.

You.can share a calendar eventas.a vCalendar using Bluetooth-or by sending it as a
file attachment with your email or message.

1. Do one of the following:

= While viewing.an event, tap : > Forward.

= |n day,agenda or week view, press and-hold an event and then tap
Forward.

2. Choose how you want to send the event.
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G0 to the Invites tab to see meeting invitations which you have not yet accepted or
declined.

F = You must set up an Exchange ActiveSync-accountto receive meeting invitations.in
Calendar.

= |f you don't see the Invites tab, tap # > Edit tabs, press and hold Invites and then
drag.it'to'the bottom row.

1., Tap the Invites tab and then tap a meeting invitation.

2. Accept, decline, or tentatively accept the invitation, orpropose a new time.

@ Tap f to choose from more options, such as maving the.nvitation to a folder.
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Have an important event.that you must remember? Calendar makes it easy to remind
yourself of important events.
1. While viewing a calendar event, tap Reminder.

2. Choose how farin advance you want to be.reminded of the event:

You can. setthe default reminder time or choose an event reminder tone in‘the
& (Calendar.settings.
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If you have set at leastionereminder for an event, the upcoming event icon will
appear in the notifications. area of the status barto remind you.

1. Open.the Notifications panel.
2. Tap/the.event reminder notification.
3. Do one of the following:

= ' Choose to snooze or dismiss.all event reminders.

» Press € to keep the-reminders pending in the notifications area of the
status bar.

- €
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1. In any Calendar view, tap V.

2. 'Select or clear the calendar you wish to'show or hide, and then press 4.

\ = Calendars are kept synchronized on HTC One S, even if they.are hidden.

= Youw can also show or hide tasks that you've created on HFE€ One.S.

‘\
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You can change-Calendar settings to specify how it displays events and how.it notifies
you of‘Upcoming events.

In-any.Calendar view, tap i > Settings.
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With Dropbox integration on HTC One S, you'll always have aceess towour photos,
videos;and documents anywhere, anytime. You can access, edit; or view them on
HTC One S, your computer;and your other mobile devices where you have Dropbox
access.

On HTC One S, set up your Dropbox account’so you .can:
= Enjoy an additional 23GB of free Dropbox storage for two years.
= Access your photos and videos that are stored in Dropbox right from-Gallery.

= No.more large attachments when-sharing by email. Simply send alink to your
Dropbox files.

= Use Polaris Office to accessand edit your Office documents that/are stored in
Dropbox.

= Use PDF Viewer to access your PDF documents that are stored in Dropbox.
= Save documents from HTC One S directly to Dropbox.
= Check your remaining Dropbox storage spaceanytime.
= Search for files. Just include Dropbox as oneof the searchable/items in'Google
Search.
About the additional free Dropbox storage offer

The additional 23GB Dropbox storage.is‘a special offer that's available on HTC One S
and other HTC devices using Android™ with HTC Sense™ 4.0. This offer is available to
both new and current Dropbox users.

= To get this additional Dropbox storage free for two years, please set up your
Dropbox account from HTC One S (and not from your computer or other-non-
HTC devices),.and complete the getting started-guide on the Dropbox website
O w.dropbox.com/gs).

= |f you're-a'new Dropbox user, setting up your Dropbox account from HTC One S
gives you 2GB default storage plus the additional 23GB storage space.

= This.additional free storage'is a one-time offer only.You're eligible to use this
offer only on one HTC device.

= You won't be able toruse this offer again if you create or sign in to Dropbox with
a different account.
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To get your additional 23GB of free Dropbox storage for two years, set up your
Dropbox account from HTC:One'S, and complete the getting started guide on the
Dropbox website.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap + > Dropbox.

3. Follow the-onscreen instructions to create or sign in to your account.
4

Using your computer's web browser, go to the Dropbox website
(www.dropbox.com), log in te your‘account, and complete the getting started

guide.

From the Home screen,you can also tap > Dropbox to.use‘the Dropbox app to
set up your account.

Use Gallery to.upload your photos and.wideos to-Dropbox. You can then'share the link
to your‘Dropbox so that your friends can'see your photos and videos.

Uploading your photos and videos to Dropbox from Gallery

1. From the Home screen, tap > Gallery.

2. Tap the album that contains the photos or videos you want to share.
3. Tap Share > Dropbox.

4. Select the photos or videos you want to upload, and then tap Next.
5

Create or choose a folder in Dropbox,‘and then tap Upload.

= Towiew your uploads right from Gallery, put them under the Photos folder in your
Dropbox. Or under Photos, create a folder and upload them to'this.folder.

= Your new camera shots will be uploaded automatically, if youturned on the
Camera Upload feature when you set up your Dropboxfacceunt'on HTC One S. If
you didn't turn it on befere, you can open the Dropbox.app, and then tap f > Turn
on Camera Upload.

Viewing your uploaded photos and videos from Gallery

The Camera Uploads folder and subfolders under the Photos folder in your -Dropbox
can‘be accessed-from Gallery. They will appear as albums.

1. From the Home screen, tap >Gallery > Albums.

2. Tap ¥ > Dropbox.
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3. When you see a message that shows HTC Sense wants to access Dropbox,
make sure you tap Allow.

This message only appearsithe'first time you access your Dropbox photos and
videos from Gallery;

4. Tap an album to view the photos and videos init.

Sharing the'link to-your Dropbox

Share the link te your entire aloum of photes and videos that's in. your. Dropbox so
otherpeople can access it.

1. “From the Gallery Albums-screen;tap ¥ > Dropbox.
2. Tap an album, and then tap Share.
3. Choose how.you want to share the link to this album- such as send it by email or

post it to your social networks.

Use the Dropbox app’if you want to share just a single photo or video. Tap (’1 that
& appears next to the file, and then tap Share.

No more attaching files to your.email. Using the Mail app, youcan easily include the
links to your Dropbox-files and sendthem in your email.

1. From the Home screen; tap i > Mail.

2. If you have several email accounts, switch-te’an email account you want to use:
3. Create a new email message and fill.in your recipients, or reply to an email.
4

You can:

= Tap Attach > Document, and-then choose a document type:.
= Tap Attach > File if you want to\choose any file type.

5. . Tap Dropbox.

6./ Open the folder that contains the files that you'want,/ and then select the files
you want to share.

7. Tap Done.
You'll then see the links to your selected files added to your email message.

8. Tap Send.

Saving an ' Office document to Dropbox
Using Polaris Office, you can create or open a document and save|it to your Dropbox.
1. From the Home screen, tap > Polaris Office.

2. Create a new document, or open an existing document.
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Tap i > File > Save as.

3

4. Enter a new filename.

5. Tap the box under Location, and then tap Dropbox.
6

Tap Save.

Your document willbe saved to the Polaris Office folder in the root of your Dropbox
folder;

After opening/a document, you can also tap £ > File > Share > Dropbox to upload
& the document to a Dropbox folder.

Editing an Office document in Dropbox

Using Polaris Office, you can view or edit a document that's stored in your Dropbox.

1. From the Home screen; tap > Polaris" Office.

Tap Dropbox.

Open the folder that contains the document you want to view or edit.
Tap the document to open and view it.

To make changes, tap Edit.

After editing the document, tap $'> File.
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Save the document, or save it as a new file in Dropbox.

Saving a PDF document to Dropbox

Using PDF Viewer,you can‘open a document.and save it to your Dropbox.

1. Erom the Home screen, tap > PDFE Viewer.

Browse to the PDF document that you'want and open it.
Tap#->Save as.

Enter a new filename.

Tap the box under Location, and then tap Dropbox.

o v R wWen

Tap OK.

Your document will(be saved to the PDFViewer folder in the root of your Dropbox
folder.

After opening a document, you canialso tap f > Share > Dropbox to uplead the
& document to-a-Dropbox folder.
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You can check how much storage space you still have in your Dropbox before you
upload more content.

Before your Dropbox'storage info appears in settings, you need to access your
Dropbox from anapp first (such as Gallery) and allow HTC Sense to access your
DropboxX.

Slide the Notifications panel open, and thentap @ > Storage.

Under Online storage, you'll see your.available Dropbox storage:

You can remotely unlink HTC One S from your Dropbex;.if you lost your device.

1. On yourcomputer'sweb browser, log in to'the Dropbox website
(www.drepbox:com).

2. On theright-hand corner of any.page onthe'website, click Account. (Or click
your account name, and then click:Settings.)

Click the My Computers tab.
Click Unlink to the right of your Android device.
Click the My Apps. tab.
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Remove HTC Sense. Just click the X markto the right of this item.

With SkyDrive® online storage, you can keep all your photos and:documents in one
place.You can access them anytime-on HTC One S, your computer;.and your other
mobile device where you have SkyDrive access.

You can:

= Use Gallery to upload your photos. You'll also be able to access your photos
that are storediin your SkyDrive storage.

= No more large attachments when sharing by email. Simply send a link.to your
files.that are’stored in SkyDrive.

= Use Polaris Office to editlyour Office.documents that are stored.in"SkyDrive.
= Use PDF Viewer to view your PDF documents that.are stored.in SkyDrive.

= Save documentsfrom HTC One S directly to your SkyDrive storage.
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To use SkyDrive as your online.storage, sign in using your Windows Live® ID.
1. Slide the Notificationspanel open, and then tap @ > Accounts & sync.
2. Tap = > SkyDrive for HTC Sense.

3. Follow the onscreen instructions to sign-in, or to create your Windows Live ID
first if'you don't have one yet.

a0 1IROY Y
1.. From the Home screen, tap > Gallery > Albums.
2. 'Tap the album that contains the photos that you want:
3. Tap Share > SkyDrive foriHTC Sense.
4. Select one.or more photos you want to‘upload, and then tap Next.
5

Select a folderin.SkyDrive, and then tap.Done.

To share your files stored in SkyDrive by email, you don't need to downloadthem and
attach'to your message. Using the Mail.app, you can easily includethe links to your
SkyDrive files and send them in your.email.

1. From the Home screen, tap > Mail.

2. If you have several email accounts, switch'toan.email account you want to use:
3. Create a new email message and fill in your.recipients, or reply to an email.

4. You can:

= Tap Attach > Document, and then.choose a document type.
= Tap Attach > File if you wantte choose any file type.

5. Tap SkyDrive.

6. Open the folder that contains the files that you want, and.then.select the files
you want to share.

7. Tap Done.
You'll then see the links to your selected files.added to your email message.

8. Tap Send:

Saving an Office document to.SkyDrive

Using Polaris Office, you.can create or open a document and save'it to'your SkyDrive
online storage.

1. From the Home screen, tap > Polaris Office.

2. Create or open adocument.
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Tap i > File > Save as.

3

4. Enter a new filename.

5. Tap the box under Location, and then tap SkyDrive.
6

Tap Save.

After opening a document, you can also tap £ > File> Share > SkyDrive.for HTC
& Sense to Upload'the document to a SkyDPrivefolder.

Editing an Office document in SkyDrive

Using Polaris Office, you can view or edit'a document that's stored in your SkyDrive
storage.

1. From the Home screen, tap i > polaris Office.

Tap SkyDrive.

Open the folder.that contains the document you-want to view or edit.
Tap the document to open it.

To'make changes, tap Edit.

After-editing the document, tap : > File.
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Save the document, or save it.as a new file in SkyDrive.

Saving a PDF document to SkyDrive

Using PDF Viewer, you can open a document and-save it to your SkyDrive online
storage.

1. From-the Home screen, tap > PDF Viewer.
Browse to the document that you wantiand’open it.
Tap & > Save as.

Enter a new filename.

Tap the box under/Location, and then tap SkyDrive.
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Tap OK.

After opening a document, you can also tap : > Share > SkyDrive for HTC Sense to
& upload the document to a SkyDrive folder.

With our HTC Watch online video service, shop for your favorite movies or TV series
and enjoy watching them:

You can:
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= Rent or purchase movies and TV shows. You'll need to create your HTC Watch
account first.

= Preview trailers before purchasing your movies.
= Recommend a movie,or TV show to your family and friends.

= Watch yourpurchased videos on up to five HTC devices that have access to
HTC Watch using your same account.

\ HTC Watch is.only available in selected\countries.

1. From the Home screen, tap-#i > Watch .

2. Tap : > Settings > Account.

3. Create anew HTC Watch account, or directly sign-in if you already have your
account.

Fl Make sure to use a credit card that's registered in the same region.as the one
associated to your HTC Watch acceunt.

1. In the HTC Watch app, browse our video store, or tap Q to search for a title.
2. Tap a video'to view details such as casting and synopsis.
3. While.viewing, you can:

»  Watch the trailer, if available. Tap P toplay it.

= Recommend the video by sharing itslink. Tap f > Share and then choose
how you want to share.

4.. Tap the price button to rent orpurchase the video.

5. Mf this is your first time to rent or purchase, add your credit card details and
billing information.

6. Confirm your rental or purchase.

You can go to yourlikrary to check your. downloads:.
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Use the library to manage your.downloads and see all of your purchases. You can also
start watching a video as it's.being downloaded.

Under My library.on the'HTC ‘Watch main screen, you can:

= Tap the Downloading thumbnail to check.the download progress.
= Tap My.movies or My TV shows to see a. complete list of videos you've purchased
or rented.

While-a video.is being downloaded, you.cantap the video to start watchingit. You
can also pause a download, resumeit, orredownload a video.

In"the HTC Watch-app, tap i > Settings. You can modify your account settings, edit or
remove your credit card.info,-and more.

When you-download movies or TV shows‘from the video store, your HTC devicewill
automatically beadded to your HTC Watch account. If you own more than one HTC
devicethat-has access to HTC Wateh;you.can download and watch videos on up to
five devices. You can check what'HTC devices are linked to your HTC Watch account.

1. In the HTC Watch app; tap. & >Settings.

2. Tap Device management.

@ You can unlink and remeove an HTC device from yoeur account.
o

1. IntheHTC Watch app, tap = Settings.
2. Tap Account > [ B
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Why am | asked to sign intragain to my account?

Whenever a time interval(about 20 minutes) has passed, you'll be asked again to sign
in to your HTC Watch.account before you can continue to rent or purchase videos or
access some settings. This is a safety precaution to.check your identity and to ensure
that you.acknowledge that it is your account.

How long is the.rental period of a video?

Depending-on the studio’s terms and the.country where you downloaded the video,
therental period is either 24 or 48 hours,'starting from the first viewing.

If you're not immediately watching the video, you have up to-30 days before the
rental expires.

Why won't HTC Watchallow'me to remove a‘device and add a new one?

You can only'‘remove.an HTC device once every:120 days.
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Now whenwyou'drive, you can easily use HTC.One S to reach your destination, keep
you/entertained, and help you stay«in touech with the people that matterto you. Get
easy.access to music, maps, navigation, and phone calls with HT.C Car.

1. 'HTC Car instantly launches when you mount HTC One S in HTC Car Kit.

2. On the HTC.Car main panel you can:

= Swipe left orright to go to the other panels such as Music or People.
= From'the main panel, tap a shortcut'to de something right away. For

example,tapping the Musicshortcut.immediately plays the last song. you
were listening to.

@ When using HTC Car, return to the main panel from any screen'by tapping (.

HTC Car makes it easy to switchback to your regular phone mode. Simply remove
your HTC One S from HTC Car Kit and HTC Car will automatically exit.

You can also manually close HTC Car by pressing % from the main panel.

y &
1. From the'main panel, swipe left untikyou see the Music panel.

2. Slide up from the bottom of the screen. You can then browse music by category
or-search your collection.

3. Tap an album, song, . or playlist to listen to it.
4. Next time you want to play the same music¢, you can:

= Tap the'Music shortcut on the main panel.to play the last song you were
listening to.

= - Swipe back to the Music panel and tap any of the recent albums:.

WhentHTC One S is connected to a Bluetooth media device, you can change the
sound profile. On the Now plaving screen, tap == and then tap the profile you
want.
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HTC Car provides easy access to Internet radio stations for your listening pleasure.

1. From the main panel, swipe left until you see the Internet Radio panel.
2. Slide up from the.bottom of the screen. You-can then:

= ~Browse for available stations by category.

= Tap Q to enter and search for/stations by keyword such as artistitname or
topic.

3/ Tap ajstation to start listening to it.
4. Next time you want to tune.into the same station, you can:

= Tap the Internet-Radio shortcut on the main panel to.tune into the last
stationyou were listening to.

= Swipe backto thelnternet Radio panel and tap any of the recent stations.
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HTC Car helps you to find your way-toe. where you want to go. Easily access maps and
find 'out your current location. Find nearby attractions on your weekends: HTC Car
givesyou the information you.need so you won't get lost,

1. Swipe right'until you see the Navigation panel.
2. Tap @ to see the map.

3. Zoom and move around the map.

Feeling adventurous? With just a few taps, you can find interesting places around you
quickly.

1. Swipe right until you see the Navigation panel, and then tap C&

2. Tap a category-or enter your own search keywords.
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By default, HTC Car uses Goodle Maps™ as the navigation app. In countries where
Google Maps doesnt support turn-by-turn navigation, you can set HTC Car to use
the HTC Locatioens app.

1. Swipewright until you see the Navigation. panel.

2. You.can:

Search for a new place Tap @

ook up a previously searched place Tap ®.
Get directions for an upcoming event in Calendar Tap .

Tap an item.to see.the beginning and end points-on the map.

4. Tap Start navigation to get the directions:
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Just.because you're driving doesn’ttmean you have to be isolated from/the rest of the
world. With HTC Car, you can take calls, make calls, and get notifications.

With one simple gesture,you can choose how you. want,to handle an incoming- call.

= Swipe right to answer.

= Swipe left to decline.

=, On the main panel, tap the Phone shortcut to open the dialpad.

= To make a call fromyour phonebook, swipe‘across the.screen until you see the
People panel. Then slide up from the bottom to go to your phonebook.
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Choose your default Bluetoothiaccessories, set HTC Car to launch automatically, and
more.

On the main panel, tap the status icons below the clock:
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In“order to find your location on HTC.One'S, you need to enable location sources.

1. 'Slide open the Notifications panel, and then tap Settings.> Location.

2. Select one orboth of the/following:

Google's location™ Uses Wi-Fi or your mebile'data.connection to find your

service approximate location.
GPS satellites Finds your (GPS location..This requires a clear view of the
sky and more battery.power.
)

Search for places of interest, get directions to places you'want to go to, and drive
using turn-by-turn GPS navigation with Locations. Locations is also your perfect travel
companion, whether you're at home or when.you're’in a different countryWith
Locations, you can download maps befarehand-so you don’t have toworry-about
having.an.Internet connection while on the.road or costly data roaming charges when
abroad.

‘\ If you are in an area where there are a lot of surrounding buildings, Locations may
have a hard time pinpointing your location.

1. From the'Home screen, tap > [Locations.

2./ 1f you don't see your current location on the map, tap .
3. “Tap Quick links > Nearby.
4

Select a category that you're interested in to see theplaces that are close by.
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You can search for a name of an.establishment, street, or city. Suggested matches will
be shown while you type.

1. In Locations, tap Q.
2. Tap Points of.interest.
3. Entertheplace you want to search for.

\ If you doen't see what you're looking/fer, tap-under Extended search'to/expand the
search:

4. Tap an establishment to get directions, show on map, and more.

1. In Locations, tap Q > Address.
2. Enter.as much of the address as you know.
\ If you don't see what you're looking'for, tap under Extended search to/expand the
search.
Matching information is displayed.

3. Tap the address that you're looking for.

FErom the available options, choose to show on map, get directions, and more.

1. In Locations, tap Q

2. Before performing your search, tap the Current search region box and then
choose the country that you want.

If you don't have a downloaded map of that country, Locations will search its
online maps.
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From the Home screen, tap > L ocations. A map opens, showing your current

location.
Q Tap to search for a point of interest or
address:
@ Tap towswitch between 2D and 3D views.
@ RPoint of interest. Tap-to see details, call,
4 ) get directions, and more.
\ @ - » &; o Your current location:
l‘!'l ‘ Tap to use ornot use the compass.
8323 {% s - ‘ . VS \ /
1 SN @ This icon appears when you're manually
ohn Isli e
Fifea® | controlling the direction of the map with
your two fingers.

Quick links

w Zoom buttons. (Tap the.screen to'show
thezoom buttons.)

Quick links ‘Tap to show more tabs,such,as Footprints
and Trips.

Choosing which places of interest to show on the map

1. While viewing a map, tap f > View (or More >Niew).

2. Choose the points-of interest you want or don’'t want to see when you're
viewing a map.

@ You'\can also choose to show or not show footprints and 3D buildingsion thermap.

3. Tap OK.

Pinning a location on the map

Pin a favorite location on the map and add it as a/footprint, get-directions to it, or
share it with friends.

1. While viewing.a.map, press and hold an area on the map that you want to pin.

2. Tap ‘ and then choose what you want to do.

To remove all the pins on the map, while viewing a map, tap I > Clear pin (or More
> Clear.pin).
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Changing the language of street names and places of interest

1. While viewing a map, tap s Settings > Map > Map language ( or More >
Settings > Map >Map language.

2. Choose oneof the following.

Use native map Use this if you want te'use the local language ofithe map.
language For example, if yourare'looking at a map of Japan, it will
use Japanese characters.

Use language that Use this'if you.want to use your current-language settings.
fits best This-may not/be available for all maps.

HTC Footprints™ provides an easy way to record your favorite places and revisit'those
places. You can-take a photo of a location such asarestaurant or sightseeing spot
and store it togetherwith its precise GPS location, street address, phone number;and
more.

The next timeyou want to visit the same place, just open the footprint.You can then
view. the location on the map, search foriit on the Web, and more:.

Adding a location as a footprint

1. Search for the destination-you want to go to:
2. Tap Save to Footprints.
3. Youccan:

= Tap A to fine tune the position of.the footprint on the map:.

= Tap “;';‘ , and then choose the‘appropriate labels for the location.

= Tap Capture to take a picture and-add it as a photo for the footprint.
= Tap f > Edit to add a note for the footprint.

= Tap § > Record voice to add a voice memo to the-footprint.

4. Tap Done.

Setting a footprint as.your home location

Save your home address as a footprint to make it easierto set it as your destination.

1. While at your home location, open Locations, and then tap Quick links >
Footprints:

2. Tap +7 .
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3. Edit the details if you want, and-then tap Done.
4. Tap Set my home, and then select your home address from the list.

@ To change your horme address at any time, tap &= .

Revisitinga footprint
1. Onthe Footprints tab, tap a category.

2. ~Tap thefootprint you wantto revisit.

3. Under Actions, choose whether.to view the footprint on the map,get directions,
look up nearby establishments, and more.

Editing or deleting a footprint

1. On the Footprints tab, tap a category.
2. Press and’hold-the footprint you want to'edit or delete.

3. Tap Edit.or Delete on the options menu.
Sharing your footprints

1..-On the Footprints tab, tap a.category.
2. Press and hold the footprint that you want.

3. Tap Share, and then choose how you want to share the footprint.
Deleting multiple footprints

1. On.the Footprints tab, tap a category.
2. Tap i > Delete.

3. Select the footprints you want to delete, and then tap Delete.

Exporting your footprints

Back,up footprints by exporting them. You can also open exported . footprints files in
other applications such as.Google Earth™ on your PC.

1. On the Footprints tab, tap a category.

2. Tap i > Export, and then tap OK. Footprints.are.exported as .kmz files, If you
exportedmultiple footprints at one time, they are saved together in one.kmz
file.

@ Afterexporting, tap Send if you wanttoshare the .kmz file.
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Importing footprints

Bring back footprints you've previously backed up. You can also import .kmz files that
you saved in other applications.

1. On the Footprints tab, tap i > Import.
2. Tap-<Footprints data, and then tap the fite you want to import.

You can alse tap Photos to importia picture that can have footprint information
& added toit.

Use Trips to plan your itinerary; Pinpoint places in a city ora country that you want to
visit, and then easily get directions from one destination to the next.

Creating a trip

1. From the Home screen, tap i > Locations.
Tap Quicklinks > Trips.
On the Trips tab, tap 4+ > createa new trip.

Enter a name for your trip.

Tap <+ and thensearch for a place of interest from-the available options.

Add more places that you want to visit.
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Tap Save.
Getting directions to your places of interest

1. 'On the Trips tab, tap a trip to open it
2. Tap 4="to view the map.

3. Tap E',f. The map shows the'route to places you added, starting from the first
item on your itinerary.

4. Do one of the following:

= At the bottom of the screen, tap < or » to follow the route of your
itinerary.

= Slidethe directions bar up, and then tap the instructions to follow the route
of your itinerary.
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Managing a trip

Changed your travel plans? After-ereating a trip, you can add, reorder, or delete

places on it.

1. On the Trips.tab,tap‘a trip to open it.

2. Do any of the following:

Add more
places
Reorder
places

Delete places

Deleting trips

1.

3.

1.

Tap <.

Search for a’place of interest from the available options.

Tap 5 >Edit.

Press and hold at the end of the.item-you want to move.
When the row is highlighted, drag.it tojits new position, then
release.

Tap Done.

Tap & > Edit.

2. Mark the places youwant to delete.

3. Tap Done.

1. On the Trips'tab, tap f > Delete.

2. Select the trips you want to delete.

3. Tap.Delete.

Exporting your trips

Back up.trips by exporting and saving them as .tcz files.

On the Trips tab, tap i > Export.

To deselect all the trips, tap f > Deselect all.

Exported trips are saved as .tcz files. If you exported multiple trips at one time,.they
are saved togetherin one .tcz file.

Importing trips

Bring back tripswyou previously backed up as .tcz files.

1. Onithe Trips tab, tap i > Import.

2. Tap'the file you want'to import and then tap Import.
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Get detailed directions to wherewyou want to go.
Getting directions from-your.current location

1. In Locations,search-for the place you want to.go to.

You have footprints saved? You can also_set afootprint as your destinatien. Just go
& to the Footprints tab, and then choose a footprint.

2./~Tap Directions.

3. Choose how you want to-get towyour destination. The map.opens showing the
route to your destination.

4, Do one of thefollowing:

= At the bottom of the screen, tap € or »/ tofollow the route to your
destination.

= Slide up.thedirections bar, and then tap the instructions to follow the route
to.your destination.

\ If yourhave turn-by-turn navigation for that country; tap M to start turn-by-turn
navigation.

Getting directions by setting a start'and end location

1. . While viewing the map, tap i >Directions .

2./ Tap the My location text box, and then search-for the starting location you want.
3. Tap the End point text-box, and then search for the destination you want:

4. Tap Driving or Walking depending on how 'you want'to get to your destination.
5

Do one ofthe following:

= At.the bottom of the screen, tap € or » to follow the route to your
destination.

= Slide up the directions bar, and then tap the instructionsto follow the route
to your destination.

\ If you have turn-by-turn-navigation for that country, tap Ml to start turn-by-turn
navigation.
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= Check if you have purchasediturn-by-turn navigation for the country or region
you’re in.

= To use turn-by-turnunavigation, the GPS satellites option in Settings > Location
needs to be selected.

1. InLocations, search for the place you want to go to.

Do youshave footprints stored? You can also set it as your destination. Just go to
thesFootprints tab, and then eheose afootprint.

2. Tap Premium navigation.

Setting navigation preferences

Choose how you want Locations to map your route. Youcan tell Locations to avoid
highways or toll'reads, show lane information, .chooseyour route preference;and
more.

1. While.using turn-by-turn navigation;.tap @ > Navigator.

2. Set your preferences by selecting or tapping an item.

Turning off speed and safety camera-alerts

|f you have the safety cameraservice, you can choose to turn this service off
temporarily.

1. While using turn=by=turn navigation, tap @ >Warnings.

2. Clear the Speed warning and Safety camera.warning check buttons.

Answering a call while using navigation

When a call-comes in, the whole map nudges up a bit so you can see the incoming call
andianswer it. Don’t worry; you'll still be able to use navigation as'we made sure that
the call’'screen just occupies as little space as possible at the-bottom of the screen.
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Check maps, navigation, safety.camera information, and voices for turn-by-turn voice
instructions that are already.on HTC One S.

1. From the Home screen, tap > Locations.

2. Tap & > Get more. On the Purchased tab; you'll'see a list of services that you
already have on HTC One S.

Going to a.different country for vacation?You can download the map of the country
you're going to for free. You can also-download or purchase additional services such
as. navigation, safety camera, and turn-by-turn voice instructions.

F You need to connect.te the Internet to download or purchase maps and services.

1. From the Home screen, tap >LLocations.

2. Tap : > Get more.

3,/ Slide to the tab of the item or servicethat you want to download.
4,

Depending on what you selected, tap Download or Purchase.

If you have a voucher code, enter it by tapping Voucher code at the top of the
Navigation tab.

Google Maps lets you track your current location, view real-time traffic situations, and
receive detailed directions'to your destination.

It also’provides a search tool where you can locate places of interest or an address on
a map, or view locations at'street level.

= To find your location with Google Maps, you need to enable location sources.

= The Google Mapstapp does not cover. every country or city.
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When you open Google Maps, you can easily find your location on the map or check
out nearby places by panning and zooming in and out on the map.

F To find your location-with Google Maps, you need. to enable location sources.

From the Home screen, tap > Maps.

Tap @ to show your currentlocation. The blue marker » or a shows your
current location on the map.

Tap % to turn Compass mode on or off. In Compass-mede, the map changes to
an angled view and/automatically orients itself depending on the direction
you're facing.

In Google Maps, you.can search for alocation, such as an address or a type.of
business or establishment (for example, museums).

1.
2.

In-Maps; tap Q
Enter the place you want to search for in the search box.

Tap the Enter key on the keyboard to search for the location you entered or tap
a suggested search item. The search results are displayed-as markers on the

map.
Do any of the following:
= Tap a marker @ A balloon then'opens, showing the location’'ssname. If
that'siwhat you're looking for, tap.the balloon.

= Tap Results list to show the search results as a list, and then tap the
location.

Details about the selected location displays on the screen:

Tap the onscreen buttons to view the location.on a map, get directions, view the
location in Street View. (if available), and more. Scrollldown the screen to view

more options.

Clearing the map

After searching on a map, you can clear away the various markers drawn on it.

Tap > Clear Map.
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1. Press and hold a location-on.the map. A balloon opens over the location, with
the name of the location, a part of the address, and a thumbnail from Street

View (if available):

2. Tap the balloon to-see more information. You.can get directions to the location,
check for.nearby places of interest, and more.

Use/Places to find places of interest near your current location. Places uses Google
Maps to search common places.that you would want to find, such as-the nearest gas

station or ATM kiosk.

F Before using Places/you.need to enable location sgurees.

1. From the Home’'screen, tap >-Places.

2. Tap thetype of place you want tosearch, or tap Q to enter-what'you're
looking for. When several places arefound, the search results appearas a list.

3. You/can:

= Tap Map view to see-where these places are on the map.
= From the'search results list, tap a place to view more.information.

Get detailed directionsto your destination. Google Maps can provide directions for
travel by foot, public transportation, or car.

1. 'While viewing a map, tap @

2. Doany of the following:

= Use your current location.as-the starting point, or enter.a. location from
where to start'in the first text box. Then enter your destination in the

second text box.
= Tap 4 to select an address from your contacts or a point that you tap onwa

map.

\ If the place you've set as your destination has several locations available, choose
which one to. go to.

3. Choose how you want torget toyour destination.
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4. Tap Get directions.

5. Tap Directions list to view. the-directions.

@ You can also tap the arrow buttons on the map to follow the directions.

When you're finishedwiewing or following the‘directions, tap ! to resetithe map.
Your destinationis_ automatically saved in the:Google Maps history.

Google Latitude” user location service lets you and your friends sharelocations and
status'messages with each other. It also lets you get directions towour friends’
locations, send your location details’by email, and more.

Your location is notshared automatically. You must join.Latitude, and then invite your
friends to view yourlocation or accept their invitations. Only friends that you have
explicitly invited oraccepted can see your location.

Opening and joining-Latitude

1. From the Home screen, tap >Maps.
2/ Whilewviewing a map, tap 4 > Join Latitude.

3. ~After you've joined Latitude and closed the application,;you can‘do any of the
following to open it from the Home screen:

= Tap > Latitude.
= Open Maps, and then tap 4 > Latitude.

If you need help or have questions about Maps-or Latitude, tap : > Help. (or More >
Help).



127 Essential apps

Use the HTC Clock widget to see your current date, time, and location. You can also
use the Clock to show the time in.another city.

Changing the location on the Clock widget

By default, the Clock widget displays your current weather. You can.customize the
Clock widget on your Home screento-show the weather of ahother location.

1. Press and hold the Clock widget and then drag it to the Edit button.
2. Choose a city.

If you don't see the'city that you want, tap =+ to search for it and add it,
3. Tap Done.

@ You canwaddsmore than one Clock widget.to the extended Home screen:.

Get more from the Clock app-than just the regular date and time. Use HTC Ong S as.a
world clock to see what time it is in cities across the globe.You can also set alarms or
track your time using the stopwatch or timer.

To openthe Clock app, tap from the Home screen, and then tap Clock.\Tap the
tabsion the bottom row or slide your finger across the tabs to switch between the
different functions.
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Setting your home city

1. On the World Clock tab, tap f > Home settings.
2. Enter your heme city’s name.

3. Seroll through the list and tap your home- cCity.

Setting the date.and time manually

1/ On the ' World Clock tab, tap f > Local time settings .
2. Clear Automatic date & time and-Automatic time zone, and then set the time
zone, date, and time as required.

Adding a city to the World Clock screen

1. On the World:.Clock tab, tap +
2. Enterthe city name you want to add.

3. Scroll'through the list and tap the city. thatyou want to add.

Youlcan set up one or more alarms.

1. On the Alarms tab, select the check buttons of analarm and then tap that alarm.

2. Under Set alarm, drag your finger up or down+to roll-the time scroll wheels and
set the alarm-time.

3. Ifryou want the alarm to recur, tap Repeat.and set when you want'the alarm to
go off.

4. Tap Done.

@ = To turn off an alarm, clear the check.buttons of that alarm.

= |[fyou need to set more than three alarms, tap +.

Deleting an alarm

1. On the Alarms.tab, tap [}

2. Select the alarms you want to delete and then tap Delete.
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Use the Weather app and.widget to check the current weather and weather forecasts
for the next few days.In addition to your current location, you can view weather
forecasts for other cities around the globe.

1. From the Home.screen, tap > Weather. The options for hourly and four-day
forecasts are displayed.

2. While viewing forecasts, you can:

= Swipe your finger up ordown the screen to check the weather.in other
cities.

= Tap Q to update the/weather information at any-time:

= Tap the screentoview-weather information such as‘temperature,
approximate time of sunset and others.

Your settingsqin the'Weather app also control the.weather information that is shown
in the Clock and Calendar.

Add.-more cities to the Weather screen soyou can instantly check the weather
forecasts in these cities. In addition to your current location, the Weather screen can
display-up to fifteen cities.

1. On the Weather screen, tap +
2. Enter the location you want to add.

3. Tap the city that.you want.

1.- On.the Weather screen, tap f > Edit.

2. Press and hold atthe end of theitem you want to moyve, andithen drag it to
its new position.

3. Tap Done.

1. On the Weather screen, tap f > Edit.

2. Select the cities you want to remove, and then tap Done.
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Use PDF Viewer to read PDF filesthat you've downloaded or copied to HTC One S.

1. From the'Home screen; tap > PDF Viewer.

2. On the PDF Viewer main screen, browse to the file that you want to open and
open it.

3. Slide upand down the screen.to pan or go through the pages.

4. To zoom in or out, spread or pinch your thumb and index fingers across the
page.

5. Tap fto print the file, share it, and more.

N ’ \ ’)l;’

Use Polaris Office to-edit Microsoft Office Word (:dec and .docx), Microsoft Office
Excel (.xIs and .xlIsx), Microsoft Office PowerPoint (.ppt and .pptx), and plain text (txt)
files while/on the go.

@ Yau can also view Microsoft Office PowerPoint Shows (.pps).

> Polaris Office.

From the Home screen, tap

On the Polaris Office main screen, browse to the file.that'you want to open and.open
it

@ While viewing the file list, tap § to refresh or'sort the list.

1. On the Polaris Office.main screen, tap +.
2. Choose a file type to create.

3. Start entering text.

4. Press %, and then tap Save .
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1. On the Polaris Office main screen, browse to the file that you want to edit and
open it.

2. Do any of the following:

= |f your fileiis a Microsoft Office Word, a Microsoft Office PowerPoint, or a
plain text document, tap M

= |f your file is a Microsoft Office Excel document, tap a cell and.thenenter
your'changes in the text box.

3. Slide-across the toolbar at thebottom to choose from different.editing
functions.

\ If you don't see the toolbar, tap f > Toolbar on.

4. When done'making your changes, press %.andthen tap either Save or Save as.

Editing a presentation

1. With the Microsoft Office PowerPoint document opened, tap Lﬂ'
2./ Tap to show the other slides and'tap the slide that you wantto edit.
3... Doany of the following:

= To add another slide, tap and then choose a-layout.

= To edit/text, tap atext'box on the presentation twice.

» To resize an image or a text box, tap.it and then-drag ) .

= Use the tool.bar at the bottom tocontinue editing the presentation.

4. Tap L= to preview the presentation.

5. Press % and tap Save or Save As.

Editing a-worksheet

1. With the Microsoft Excel file opened, tap a cell on the worksheet.
2. Do any of the following:

= Tap the formula barand enter text, figures, or symbols.

= To enter afunction, tap

» To select multiple cells, tap a cell and then-drag ().

= To/change the format of the text or numerical value, tap a cell and then tap
i > Format.

= Toinsert a graph, select theiinformation that you want to include in the
chart and then tap > Insert > Chart.

= "Use the tool bar‘at the bottom of the screen to continue editing the
worksheet.

3. Press % andtap Save.or Save As.



132 Essential apps

Use Notes to jot down ideas, questions, and everything else. Type in text, record
audio, attach photos and:documents, and even link your notes to a meeting event.

Sign in to or create a.new Evernote” account on HTC One S if you want to back up
your notes to/Evernete's secure online server. For details, visit www.evernote.com/
about/fearn, more:

From the Home screen, tap > Notes..

1. On the Notes main screen, tap ¥ to open a selection menu, and then tap New
notebook.

2. Type in a notebook title.

3. Tap LocalNotebook to save the notebook onnHTC One S or tap Synchronized
notebook to sync your notes with your Evernote account.

4. Tap Create:

To @pen or switch to another notebook, simply tap ¥ again, and then'tap a notebook
name.

1. While a note is opened, tap i > Move to.

2. Select the target-notebook.

You can also move multiple notes at the same time.On the Notes main screen; tap : >
Move notes and select the notes you wantto-move.

1. With a notebook opened, tap 4
2. Type in a note title.
3. Compose your note:

= Tap on‘the note, and then start typing in your-text.

= Tap e to start and stop audio recording.

= Tap : > Attach and choose a file type.

= Tap y’ to create a drawing.and insert it in your note.

= Tap B8 to take a photo and-insert it in your note.
4, Tapi > Save.

To link a note to an event, tap f > Calendar.


http://www.evernote.com/about/learn_more/
http://www.evernote.com/about/learn_more/
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Creating a drawing

You can create a drawing;'scribble; or illustration and include it in your note.

1. With a note opened, tap 3’ )

2. Choose a color to use.

3. Draw on the blank area using your fingertip.
4

If.you need to erase a part of the drawing, tap and then move-your finger left
andright'on the area that you want toserase. You can also'tap f >Undo to
erase the last stroke you made.

5..Tap Save to insert the drawing in a note.
Importing a Web page to' a hote

1. While viewing.a Web-page in Internet, tap f >Share page.

2. Tap Notes. The:Web page is imported to-a-note-as an image.

To add text'or attach a picture or drawing. in your note, tap the space before.orafter
the Web«page.
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Playing an audio recording in Notes

After recording a meeting, you'can listen to the audio clip to review key points. If you
took notes while'audiorecording, 'timemarks’ (small colored nodes in the audio bar)
are added to pinyour notes within the audio recording's time frame.

1. Opena note where you have recorded-a voice clip.

2. Tap P toplay the audio recording.

3/ Tap ’l or |‘ to go to the next or.previous timemark. When you're.moving
from one timemark to another, you'll see a note thumbnail for a. quick preview of
what you noted down while.recording.

Here's anidea
Mon, Feb 6, 200203:35 pm \ Ny

Instant capture camera

Once youpress the shutter button, there's
no lag between the.captured photo and
your subject's movement. So cool!

You can also tap a particular item on your note/to jump to its timemark and. hear
& “the audio you've recorded at that time:

Sharing a note
1.~ With a notebook opened, tap the note that youwant to share.

2. Tap f > Share note .

3. Choose how.you want to share your note.

\ = Formostsharing options, notes are automatically converted and sentias images.

= To print a‘note, tap f > Print. The HTC One S and the printer should!be connected
to.the same Wi-Fi network,
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Use the Tasks app to organize and track to do and task lists. You can save tasks on
your phone or sync themwith.your Microsoft Exchange Active Sync and Google
accounts. Youcan view these tasks in the Calendar app.

To open the Tasksapp, tap > Tasks

To switch between.task accounts, tap ¥ andthen'tap another account.

1. In the Tasks app, enter the.task'name in the New task text.box.

[flyou want to create a task and enter the details later, tap 4‘ after you've entered
& the task name.
2. Tap =+ and then enter the task details.

3. Tap Save.

Helping friends out on a project or event? Link a task to a contact.in the People app
so that when your friend calls, the task will appear on the screen. You can also filter
tasks to show what tasks are associated to a specific contact.

\ Only tasks under My Tasks ecanbe linked to a contact.

1. While entering-the details of the task, tap.the text box under People, and-enter-a
name.

2. If you want to link the task to a contact.in the People app, tap ...
3. Select the contact, and then tap-Save.

4. Fill in the rest of thedetails, and then tap Save.

Link tasks to a location so that the next time you are in an area, you can checkiwhich
errands you can do @long the way.

\ You can only link'a location to tasks created under My Tasks.

1. “While entering the details’of the task, tap the text box under Location and enter
a location.

2. To specify an area‘in the map, tap X ..
3. Move ; to ansarea.

4. Tap Done.
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5. Enter a name for the location and-tap OK.

6. Fill in the rest of the details, and then tap Save.

The task is plotted on a-map with other tasks linked to locations.

= To view these tasks on a map, tap @ on the.Tasks main screen. Pan across the
map until @ (location indicator) appears. The location indicator shows how
many tasks arelinked to that location.

» Towiew the details of the task;tap (@ .

= ~To view your location on the map,tap > Locate me.

1. Go to the list that contains the task.

2. In the list of tasks, you-can:

Mark a task Tap the check buttons next to the task. To view completed
complete tasks, tap §->Completed.
Sort tasks 1. Tap & > Sort.

2. Select how youswant to sort the tasks.

Edit a task 1. Pressand hold the task that you want teo edit, and then
tap Edit.

2. Edit the task details, and then tap Save.

Delete a task Press and hold the taskithatwyou want to delete, andithen
tap Delete.

Postpone a task 1. Press and hold an overdue task, and thentap Postpone:

2. Choose how/long.you want to postpone'the task:

Move-a task to You can only moye the task to another list.thatis under the
another list same account.

1. Press and hold the task that you want to move, and then
tap Move to.

2. Tap the task list where you want the task to appear.

You.canview and update a unified list of tasks. Tasks are color coded so youcan
easily distinguish which accounts they-belong to.

In the Tasks app, tap ¥ > All accounts.

@ If you want to view tasks that are stored in HTC One S, \tap My tasks.
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Filtering tasks

1. Go to the list that contains the tasks that you want to filter.
2. Tap =

3. From the list,.choose how you want to filter the tasks.

1.~In.the Tasks app, tap I > Lists,
2. Tap =+, and then choose-an account for the list.

3. 'Enter a name for the.list, and then tap OK.

1. In the Tasks app, tap > Lists.

2. From here, youw can:

Show or hide To show all tasksytaplAll lists. Tap a specificaccount.and
tasksor lists then tap thelist that you want to show. Tap All'lists under

each account tashow all the tasks under that account.

Rename a list 1. Tap anaceount, and then press and hold.the list that you
want to rename.

2. Tap Rename, and thenenter a hew/name for it.

Delete a list 1.”Tap an account, and thenpress and hold the list that.you
want to delete.
2. Tap Delete .
BAC g tasks

1. .Go to the list that contains the tasks you want to back up.
2. Tap i > Import/Export

3. Tap Export tophone storage to back up your tasks, or tap Import from phone
storage to restore tasks on your phone.

1. “In‘the Tasks app, tap 5> Settings
2. Change the settings and press <. .
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Use the Stocks app to get the latest stock updates for stock quotes and market
indices you follow.

\ Downloading stock information automatically. may.incur extra data fees.

1. From the.Home screen, tap i > Stocks:
2. ~On the Stocks main screen,\do ‘any. of the following:

= Tap an item to view from-thelist of stock quotes and.market-indices.

= Tap Q w© update the/stock information.

= Tap f > Add to add a'stock guote or stock market index.

= To change the'stock list order, tap f > Edit-Press and hold at the end
of the'\item you want to move, then.drag it to its new position.

3. When you've selected a particular stock.quote or stock market index, you can:

= View anitem’s trade information as well-as its price chart for a‘specific
period:

= Tap another date period/to view an item’s past trade information.

1. On the Stocks main screen, tap f > Add.

2. Enter the stock quote or stock market index on-the text field, and then‘tap Q

3. Tap.the stock quote or stock market index you. want to add.

To delete an item, press > Edit while on the Stocks main screen. Select the items
& you want to delete, and then tap Delete.
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Google Play is the place to go to find/hew.apps for HTC One S. Choose from.a wide
variety.of free and paid apps ranging from. productivity apps,.entertainment, to
games.

\ = A Google Wallet™ payment service is required to purchase.a.paid app. You will be
asked to confitmymethod of payment when you purchase an app.

= The name of\the Play.Store app may differ depending on your region.

When you installlapps and use them on'HTC-One S, they may require access to your
personal infermation or access to certain-functions or settings. Download-and install
only.apps that you trust.

Be cautious when downloadingiapps that have access to functions or a significant
amount of your data on HT.C Onge S. You're responsiblefor the.results of using
downloaded apps.

1. From the Home:screen, tap > Play Store:
2. Browse or search for an app.

3. \When you find the app that you like, tap it.and read its description and.user
reviews.

4. To download or purchase the app, tap Download (for freeapps). or the price
button (for paid apps).

5.7 Tap Accept & download or Accept & buy.

To open the app, tap on the Home screen. On the All apps screen, tap the app.

You can uninstalllan app for a refund within a\limited time after your pufrchase. To
know. mmore about the refund pelicy. for paid apps, please visit the Google Play Help
site (Rttp://support.google.cOm/goosgléptay/).

1. From the Home screen, tap >-Play Store.

2. Tap : > My apps.

3. Tap the app youwant to‘uninstall, and then tap Uninstall.


http://support.google.com/googleplay/
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If you need help or have questions about Google Play, tap i > Help.

.
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Use the YouTube app to check out what’s popular.on the online video-sharing
website.

1. ~From the Home screen, tap . >YouTube.
2.. Scroll through the list of videos,and then tap a video to watch-it.
3. "While watching a video,you-can:

= Tap the.video screen to pause, resume playback,.or drag the slider to jump
to a different.part-of the video.

= Tapa tabto learn more about the video, see.related videos, or check-out
what-other.viewers think. You can also slide your finger across the‘tabs to
see if there are more items available.

Tap the*YouTube icon to return to the‘main sareen.

1. On the YouTube mainiscreen, tap Q
2. Enter a search keyword;-and then tap {‘ on the onscreen keyboard.

3. Scroll through the results and tap a video to-watch it.

You also have the option to show results.thatwerejust recently posted. Tap All
& time, and theniselect a time period you want.

1...On the YouTube main screen, tap : > Settings.

2. Tap Search settings > Clear search history.

1. On the video’s.watch screen, tap <5

2. Choose how'\you want to share/the video, link from the available options.

1. On the YouTube main screen, tap 4 .

2. Tap B o start capturing video.
3. When you're-finished capturing, tap 0 and then tap Q.
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4. Enter a title and description foryour video, set the privacy level, and add tags or
location information.

5. Tap Upload.

—
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Tune in‘and listen to your favorite radio stations using the FM Radio app.

You need to connect a headset first to'the audio jack of HTC Ore S to.use FM
Radio. FM Radio uses the steree headset as the FM radio antenna.

From the Home screen, tap i > FM Radio.

The first time you open FM-Radio, it automatically scans for available FM stations,
saves them aswpresets, and plays the first FM station found.

There are several things you can do while you're on the FM Radio screen:

= (Tap @ to view the All presets list,;and’then select a station you want to listen to.

= ‘Tap |‘ to go to the previous.available FM station, or N to.goto the next
available FM station.

=/ Drag the sliderto tune'in.to a frequency on the FM band.
= Tap 4 to fine tune the'radio frequency by(-O.1T MHz or P to fine tune the radio
frequency by . +0.1 MHz;

= Tap f > Add toadda preset name for the.current station you are tuned into.
= Tap fto repeat scanning and saving of FM stations, mute the sound, and . more:
NG \\(g r

» Press € to continuelistening to the radio while using other apps:

= To turn off the FM/Radio completely, tap (')

7
~
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Use Voice Recorder to capture information during lectures, interviews, orieven-to

creaté your own audio log.

1. "From the Home screen, tap ' > Voice Recorder.
2. Hold'the microphonenear.the sound source.

3. Tap o to start recording a voice clip.

Voice Recorder can.run’in thesbackground while you do-otherthings on HTC One S,
except when you open other apps that also use audio functions.
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4. Tap M to stop recording.

5. Type a name for the voice clip-and tap Save.

To play back the voice clip, tap P .

@ To show options for deleting or renaming the yoice clip, tap i

1/ On the Voice Recorder screen, tap @

2. “Press and hold the voice<lip yourwant to set as a ringtone, andthen tap Set as
ringtone.

Having fun with a'game or app that you found from Google Play? Share your favorite
games and-apps.instantly with your cirele of friends.

For your friends to link to the app7and download it from Google Play, they must be
using an Android device.

1. From the Home'screen, tap

2. Tap & > Share.

3. Tap an app,'and then/choose how to share.it.
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HTC One Swuses these storage types:

Apps and Apps are installed to thisistorage, labeled as Internal storage in your

data
storage

File
storage

phone settings. It/alse 'stores data such as your text messages, contacts
you created orssynchronized to your phone, account settings, and more.

Thisstorage issmanaged and carefully guarded-by your phone since it
contains your private information:. When.you connect your phone to your
computer, this storage is not accessible from your computer.

Storage contents will be erased when you do a factory reset. Make.sure
to.back up your data before starting a factory reset.

This is another built-in storage;labeled as Phone storage.in yourphone
settings. This is where you.can’store your files.

When you connectyour phone to your computer, this storage is
accessiblerand you can copy files between them.

When you do a factory reset, you cani'choose whether to keep or erase
the storage contents.
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Whenever.you connect HTC One S to-a computer using the USB cable, the Choose a
connection type screen opens-and lets you choose the type of USB connection.

Select one of the following choices;, and then tap Done:

Charge only  Select this-option'if you only want to charge the’'battery while

Disk drive

connected to your computer.

Select this mode when you want to eopy-files between HTC'One'S
and your computer.

When in Disk drive mode, you will not be able to use apps.on
HTC One S that access the storage such as Camera.
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HTC Sync Select this optionito sync media and your data such as contacts,
Manager calendar, bookmarks;and other information between your computer
and HTC One S.

Download and install HTC Sync Manager, when available, from our
website. Or in the meantime, download and use the latest version of
HTC\Sync to sync your media and data.

USB When you do not have aniAnternet connection on your computer, you
tethering can select this modejto share the mobile data connection, of
HTC One S with your‘computer.

Internet pass- If you don’t have a-data plan or you don’t have.access toa Wi-Fi
through network, you can select this mode to share your.computer’s Internet
connection.with HTC One S.

n\ ¢ \;"‘ OI I“

You can copy.your.music, photos, and other files to HTC One S.

1. Connect HTC One S to your computer using the supplied USB cable.

2/ On the Choose a connection type.screen, select Disk drive, and then tap Done.
Your computer recognizes HTC One S as a removable disk.

Navigate to thesremovable disk and open it.
4. Copy the files from your-computer to the removable disk, or vice versa.

5. After copying.the files, unmount the removable disk (on the connected
HTC One S) asreguired by your computer’s eperating system to safely
disconnect HTC One S.

If you want to keep HTC One S connected to the computer but want.itto beable to
access-the phone storage, open the Notifications panel, tap Disk drive, select’an
option except Disk drive, and-then/tap Done.

Nc

Download and install HTC Sync Manager, when available,/from our website. Orin
the meantime, download and use the latest version 0f HTC Sync to sync your
mediasand data:

Before you install, please visit ourrHTC welbsite to check the system requirements for
HTC Sync Manager.
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Installing on a Windows computer

F = For trouble-free installation, first quit all running programs and temporarily exit
from your anti-virusorogram before you start installing HTC Sync Manager.

= You need to-have administrator rights if you'retinstalling HTC Sync Manager on
Windows Vista® arlater versions.

1. Connect HTC One S to your computer using the supplied USB cable.

2. On'the Choose a connection type screen of HTC One S, select HTCSync
Manager, and then tap Done.

3. When you see the AutoPlay window appear on your,computer screen, click HTC
Sync Manager:

If there's noHTC Sync Manager found onwyour.computer, your web browser will
automatically.openiand take you to our HTC website.

4. Downlead the HTC Sync Managerinstaller to your computer.
5. Double-click the installer you've:downloaded and follow the enscreen

instructions to install HTC Sync Manager.

Installing.on a Mac computer

1. From our HTC website, download the HTC Sync Manager dmg file to your
computer.

2. Double-click the dmg file you've downloaded.”An.iconrepresenting the
mounted dmg file is.then created on your desktop.

3. Double-click the icon of the mounted. dmg file.

4. When a window opens, drag the HTC Sync/Manager software icon to.the
Applications folder or to another location in this window.

After installing, it is recommended that'you unmount the mounted dmg file. Just
drag. the icon representing the mounted image file to the Frash, or right-click the
icon and click Eject.

Don't delete the dmg image file. Save it to a folder in case you need it again to
reinstall HTC SyncManager.
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The first time you open HTC Sync Manager, the Getting Started window opens,
allowing you to add media-.to your library.

1. Open the HTC Sync Manager.

2. When you see the Getting Started window, you'can choose to:

Automatically discover Automatically ‘search for all music, photos;.and
Media on'My PC videos en your computer and add'them to'your
HTC.Sync Manager library.

Manually Import or Add Choose folders to import media files from. You
Media from My PC can also inport media filessand playlists from other
media applications.

3. If you chose.to manually import media files, click’OK to start importing them to
your library.

The HTC Sync Manager main screen

From the:main screen, you can see yourmedialibraries and play your media. You can
also sync with HTC One S when it's connected, or rip music when there's a-CD
inserted on your computer.

= Click Music or Gallery to switch between these two libraries.\While you're in one
of these libraries, click . < to return to the previous'screen.

= Play a music track or video. Use the controls at'the bottom center of the screen
to control the playback.

* Click~= to change settings, check for softwareupdates, and more.
= Clicking ¥ opens a menu, showing.a list of connected devices.

= |f HTC One S is connected to your computer, click it on the menu to set up
how you want to sync media and data.

= |f you inserted a music CD;.click the disc drive on the menu to rip music
from the CD.
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To import more media to yourHITC Sync Manager library, there are several easy ways
you can do this.

= Click Music.> LIBRARY, and then drag a folder (or any music file inside that
folder) to the LIBRARY screen.

= Click Gallery > ALBUMS, and then drag.a folder (or any photo or video file inside
that folder) to the ALBUMS screen;

= _Set up.HTC Sync Manager to check fornew music, photos, and videosfrom
selected folders on your computerand import them to your library
automatically.

When you drag a folder{or media file, the whole folderawill beadded as an album to
the library. Thefolder path will also be added to the-ist of watched folders in the
settings.

You can/set HTCSync Manager to automatically add media to your library whenever
there-are new.-music, photos, or videos on your computer. Simply add thefolders to
the Watched Folder in settings that youwant HTC Sync Manager.to check for new
media.

1/ From the main’screen, click|= > Settings.
2. In the Music library settings:

= Click Addto choose folders that you want HTC Sync Manager to check for
new music files.

= Click Import to choose what other. mediaapplications on your computer
(such as iTunes and Windows Media Player) you want to import music
from:.

= Click Import playlist. to get-playlists from other media applications.

3. Click Gallery library > Add to,choose folders that you want HTC Sync Manager
to check for new photos or videos.

4. Click Apply to save your-settings.
5. Click OK.

1. 'Click-= > Check for updates.

2. When an update is available, you can-choose to download and installit
immediately on your<computer.

You'll need to close HTC Sync Manager when you're prompted, and then reopen the
application after the installation is complete.
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Video formats and codecs = 3GP and 3G2 (3rd Generation Partnership Project)
= MP4 (MPEG-4)

Audio formats and codecs = AAC and M4A (Advanced Audio Coding)
= FLAC (Free lzossless)Audio Codec)
= AAC and'M4A . (High Efficiency AAC vl and v2)
= MP3 (MREG-1 Audio Layer 3)
= WAV (Resource Interchange File Format)
= \WMAL(Windows Media Audio)

Image formats BMP

GIF

JPEG and JPG
PNG

\ WMA and WAV formats are only supportedin Windows.
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Are you a music junkie with a big collection of digital'music.on your computer?
Manage your musicilibrary and enjoy listening to.your favorite songs from HTC'Sync
Manager.

1. In HTC Sync Manager, click Music. By-default, you'll see the RECENT screen
where recently added or played songs and'albums are displayed:

2. To-browse for your songs and-albums; click LIBRARY, and then.select'an album
to open.

3. Double-click a song to play it.

4. Use the playback controls at the bottom of the screento pause, resume
playback, repeat songs, and more.

= At the bottom-left side of the screen, drag the progress bar slider “ tojump
= to any part of.thesong.

= _Switching.te.another screen will not stop music playback. You'll see the song title
andalbum that's currently playing at the bottom of the screen.

1. From the Music library;.click an album or song that you want to add to a new
playlist.

2. Click Add to playlist > New playlist.
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3. Enter a playlist name, and then click OK.

4. To add more songs to'the playlist, hold down the CTRL key while clicking one or
more albums or music tracks, click Add to playlist, and then select the playlist
name.

5. When you're done adding songs, click PLAYLIST. Double-click the playlist
thumbnail and start playing.

To sendjust a single playlist to HTC One S, right-click the playlist, click. Send.to
& phone, and théen choose the device namex(Beé sure that HTC One S is connected to

your-coemputer.)

Browse through-and view your computer’'s photos and videos that you've imported to
the HTC Sync-Manager Gallery.

1. InNHTC Sync Manager, click Gallery. By default, you'll see the RECENT screen
whererecently added or viewed photos and videos are displayed.

2. Click ALBUMS, and then double-click an album to open it

3. Click ¥ next to"Sort by and choose how you want te.arrange your photos and
videos.

4. Double-click'a photo or video to see a larger view.

To move several photos or videos to anotheraloum, mouse over and select the
& chegk button of each photo or video you'want to'move. Then clicki\Moveto album.

You can do basic photo edits such as-cropping and rotating.

1.7 Open the album that contains the photos youwant to edit.

2. Mouse over and select the check button of each photo you want to edit.
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3. Click D’ A screen then opens, showing a thumbnail strip of all your selected
photos.

4. On the thumbnail strip, click the first photo, and then choose what you want to
do with the photo.

See photo Click Detail to see informatien such as resolution, file format,
information and more.
Rotate Click Rotate right or Rotate left.

Crop 1. Click Crop;,.and-then resize or drag the crop box:to the part
of the photo you want to crop.

You can also click Custom, and then'select'a preset photo
size.
2. Click Apply.

5. Move to the next photo. You'll be asked to-save.your changes to the current
photo.

6. Click OK'to save and edit the next photo.

Torsend just one edited photo to HTE One'S, click Send to phone, and.then choose
thewdevice name. (Be sure thatHTC One S is connected to your computer.)
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1. Connect HTC One S to your computerusing, the USB cable that comes inithe
box.

2. When'HTC One S prompts you to choose a type of USB connection, tap HTC
Sync Manager, and then tap Done. Wait for HTC Sync Manager to recognize and
connect to HTC One S.

3. If thisis your first time to connect HTC One Sto your computer, enter a device
name, choose the storage on HTC One S to sync with, and then click Save:

1. When you see HTC One’S.connected-in HTC Sync Manager, click W, and then
click’your device name.

2. On the Synchronize Settings sereen, set up how you want to sync your media
and data between HTC One S and your computer.
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You can set up HTC Sync Manager to sync music files and playlists between
HTC One S and your computer.
1. On the Synchronize Settings screen, click @ next to the Music item.

2. Click the On button.

3. You can choose the following options:

Import new Select this optiontosimport new music found-on HTC One S

music from to HTC Sync Manager. The music files willoe copied to the
device folder.specified in the Import settings.

Sync music to Select thisroption to sync music from. yiour computer to
device HTC One'S. Choose to sync All Music or only Selected
Playlists.

4. In cases when'there are conflicting playlistsson HTC One S and your computer;
choose ‘which playlist you want to'keep.

5. Click Done-to save your music sync settings.

1. On the Synchronize Settings screen, click @ next to the Gallery item.
2. Click the On button.

3. You can choose the following options:

Copy device Select this option to import.new photos and videos from
photo and HTC One S to HTC'Sync-Manager. The photoesand videos will
video be copied to the/folder specified in the Import settings.

Sync albums to Select this option to sync Gallery albums from HTC Sync
device Manager to HTC One S. Choose to sync All Albums or only
Selected Albums.

4. Click Done to save'your sync settings.

To sync email attachments received.on HTC One S to your computer, you'must set
up.an Exchange ActiveSync or POP3/IMAP email account from the Mailapp on
HTC.One'S.

1. Onthe Synchronize Settings screen, click @ next to the Calendar item.
2. Click the On button.

3. To sync email.attachments received and stored on HTCOne S, select Copy all
downloaded mail documents to PC.
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4. To choose folders on your'computer that contain documents you want to sync
with HTC One S, select-Sync PC documents from directory, and then click Add.

5. Click Done to saveyour sync settings.

Set up HTC Sync Manager to sync HTC One S‘with your Outlook, Outlook Express, or
Windows Contacts.

You can.sync HTC One S with the following Outlook versions: Outlook XP, Outlook
2003;-Qutlook 2007, and Outlook 2010,

Fl If yourhave contacts to synaifrom your SIM card with your computer, you have to
import them first to HTC.One(S storage.

1. On the Synchronize Settings screen, click @ next to the People item.

2. Click the On button.

3. Chooseithe application you want to sync your contacts from.

4. In‘cases when conflicting information is'found on both HTC One S and your

computer, choose which contact datayou want to keep.

5. Click Done to save your sync.settings.

\ Only the contact/fields thatare in the People app.of HTC One-S will be synced.

Set up/HTC Sync Manager to sync HTC One'S with.your Outlook Calendar.or
Windows Calendar on your computer.

You can sync-HTC One S with the following Outlook versions: Outlook XP;.Outlook
2003, Outlook 2007, and Qutleok 2010.

1.%, On the Synchronize Settings screen, click @ next to the Calendar item.
2. Click the On button.

3. Select the application you want to sync calendar events from.

4. Choose from-when you want to start syncing.calendar events.
5

In-cases when conflicting appointments are found on both HTC One'S and. your
computer, choose which data you want to keep.

6. Click Done to save your sync settings.

\ Only the data fields that are in HTC:One S Calendar will be synced:
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Syncing'your web bo'okm S

1. Open your web browser our computer, create a favorites folder named HTC
bookmarks. Make sure to save your favorite bookmarks in this folder to be able
TC

ne S.

2. [ ettings screen of I—@Managen click next to the
3. i button. @
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4. which web browser o puter stores the &)ok@ou want
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Fl = Before you start syncing, check and make sure HTC One S is connected to your
computer.and is recognized by HTC Sync Manager.

= To avoid sync problems, be sure to close all browser windows before you start
syncing welp bookmarks.

= When conflicting bookmarks are.found on'both HTC One S and your.computer,
HTC Sync Manager keeps the information-from your computer.

After.you've finished setting up-all the'items you want to sync'innHTC,Sync Manager,
click the Sync button on the Synchronize Settings screen to-start'syncing HTC One S
and your computer.
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In HTC Sync Manager, you can play and-rip audio CDs, that you can later sync'with
HTC One S.

1. ~Insert an audio CD into your computer's CD drive.

HTC Sync Manager prompts you that a new disc is inserted. Click OK to show
the disc contents.

@ You can also click-W,.and then select the name of.the €D inserted.

2. From the list of music tracks available, click a music track that'you want to-rip.
To select multiple files, hold down'the CTRL key while clicking one or more
music-tracks.

3. Click Import to startripping the audio files.

= You'll see this icon D beside the music track when ripping is‘in progress or this
icon H if the music track is’in the queue.

= When ripping music is complete, audio files are imported to your computer, and
this icon appears beside the selected tracks.

\ To check where the ripped music tracks are saved, click = > Settings > Rip CD,
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No Internet connection available for your computer? No problem. Use the data
connection of HT.C. One.S to connect to the Internet.

= Make sure your SIM card is inserted on-HTC One S.
= |nstallHTC Sync or HTC Sync Manager.on your computer first.

= You'may need to have USB tethering added to your data plan;.andiit.may incur
additional cost. Contact your.mobile service provider for details.

1. On HTC One S, turn on Mobile network in the settings.
2. Connect HTC One.S toyour computer using the provided USB cable.

3. On the €Choosea connection type screen,select-USB tethering, and then tap
Done.
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If you temporarily don’t-have Internet access, you can stillkgo online by using your
computer’s Internet connection:

F Install HTC Sync or-HTE Sync Manager on your computer first.

1. 'Make sure your computer is connécted tothe Internet.

\ Two things to check for your.computer'sinternet connection. One, you may need
te turn off your local network’s firewall. Two, if your computer connects to the
Internet via PPP (e.g. Dial UP, xDSL, or VPN), Internet Pass-through will only
support TCP protocol.

2. Connect HTC One S to the computer using the provided USB cable.

3. On the Choose'a connection type screen, select Internet pass-through, and then
tap Done.
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When you turn‘on HTC One S for the first.time, it will be automatically: set up to use
your mobileoperator's data connection (if.the SIM card is inserted).

Turning your data/connection off saves battery life and money on data charges.

1. ~Slide the Notifications panel open, and-then tap @

2. “Tap the Mobile network On/Off switch to turn the data connection on and off.

If you don’t have the datalconnection turned on and you're also/not connected to a
Wi-Fi network, you won'’t receive automatic updates to.your email, social network
accounts, and other synchronized information.

Before you add another data connection, have the access point name and settings
from your-mobile operator ready (including username and password. if required).

Slide the Notifications panel open, and then tap @

—_

Tap Mobile network->"Access Point Names.

On the APNs screen, tap f > New APN.
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On the Edit access point screen, enter the APN-settings. Tap an APN setting
item toeditit.

5. Tap : > Save.
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Connect to your mobile operator’s partner networks and access data services when
you're out of your mobile operator’'s coverage area.

Using data services'while' roaming may be costly.“*Check with your mobile operator
for data roaming rates before you use data roaming.

1. Slide the Notifications panel open, and then tap @

2./ Tap Mobile network, and then select the Data roaming option.

Select the Data roaming sound-option'if you'd like HTC One S'toplayla sound so
you'll’know when it’'s connecting to.a roaming network.

To use Wi-Fi, you need access to a wireless access point or “hotspot”.

The availabilitysand strength of a Wi=Fi signal.varies depending on objects the Wi-Fi
signal .has'to pass through (such as buildings or a wall between roems):

1. Slide the Notifications panel open, and then tap @
2. Tap the Wi-Fi On/Off switch to turn Wi-FEi.on.
3. Tap Wi-Fi.

Detected Wi-Fi networks will be listed.

\ Ifsthe wireless network that you want/s not listed, tap i > Add network to manually
add it:

4, . Tap the Wi-Fi network you want-to connect to.

\ If you selected a securedinetwork, you'll be askedto enter.the network key or
password.

5. Tap Connect.

When HTC One S.is connected to the wireless network, the Wi-Fi icon appears in
the status barand tells you the approximate signal strength.

The next time HTC One S connects to. a.previously accessed secured wireless
network; you won’t be askedto enter the key or other security information again,
unless you reset HTC One S to its factory default settings.
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1. Slide the Notifications panel open, and then tap @
2. Tap Wi-Fi.
3. You can:

= «~Tap the wireless network that HTC'One S is connected to, andithen tap
Disconnect.

= . If yourwant to remove the settings for this network, press and holdthe
network name, and then tap. Forget network.

1. Slide the Notifications panelopen, and then tap @

2. Tap Wi-Fi, Detected Wi=Fi networks are.displayed.
\ To manually scan foravailable Wi-Fi networks, tap : > Scan.

3. Tap.a Wi-Fi'network to connect'to it.

You may need to install a network certificate (*.p12) on HTC One'S before you can
connect to a Wi-Fi network with EAP-TLS authenticationjorotocol.

1. Save the certificate file on HTC One S.

2. Slide the Notifications panel open, and-then tap @ > Security.

3. Tap Install from phone storage.

4. Select the network certificate needed to'connect to the EAP-TLS network.
5

Turn.on-Wi-Fi and connect to a-wireless network.

‘V l“ e ".' v I' \‘\ ’
Add virtual private networks (VPNSs) so you can connect and access resources inside
a secured local network, such as your corporate network.

Depending on‘thetype of VPN you're using at work, you may be asked to enterwyour
login.credentials and install security certificates before you can connect to.your
company’s.local-network. You can get this information from your netwaork
administrator.

Also, HTC-One S must firstestablish a Wi-Fi or data connection before you can start a
VPN connection.
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You must first set a lock-sereenPIN or password before you can use credential
storage and set up the VPN.

Slide the Notifications panel open, and then tap @

—_

WUnder Wireless & Networks, tap More.

Tap VPN> Add VPN network.
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Enter the VPN settings and set them up according to the security. details your
network administrator gave you.

5. Tap Save.

The VPN is then added to the VPNs section of the VPN-settings screen.

1. Slide the Notifications panel opéen, and then tap @
Under Wireless & Networks, tap More.

Tap VPN.

Tap the VPN that you want to.connect to.
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Enter your log.in.credentials, and then tap Connect.\When you're connected, the
VPN connected icon E appears in the notification area of the title bar.

You can then open the web/browser to access resources such as your corporate
network intranet.

1.~ Slide the Notifications panel open.

2. Tap the VPN connection-to return to the VPN settings screen, and.then tap the
VPN connection to/disconnect from it.
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Share your data-connection with other devices by turning HTC One S into a wireless
router.

\ = Make sure the data connection is turned on.

= You must have an approved.data plan associated with"your account from your
mobile service provider to use this service.

1. Slide the Notifications panel open, and then tap @
2. Under Wireless & Networks, tap More.
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Tap Portable hotspot & tethering:

3

4. Tap Portable Wi-Fi hotspot settings.

5. Enter a router name or.use the default router name.
6

Choosethe type of security and set the password (key) for your wireless router.
If you selected None in Security, you don’t need to enter a password.

The password.is.the key other people needto enter on their device so they can
connect and.use HTC One S as a wireless router.

7./ Selectthe Portable Wi-Fi Hotspot.option to turn on the wirgless router.

HTC.One S is ready to be used as'a wireless router when you see on the status
bar.
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1... Slide the Notifications panel open, and then tap @
2. 'Tap the Bluetooth On/Off/switch to turn it on and off.

Turn off Bluetooth when not.in use to save battery power;.or in places where using
a wireless deviceuis prohibited, such as on board aniaircraft and in hospitals.

The device name identifies HTC One S:to. otherdevices.

Slide the Notifications panel open, and then tap @

1

2, - Bluetooth is off, tap the Bluetooth On/Off switch to turntit on.

3. Tap Bluetooth: The Bluetooth screen opens.

4. Tap f, and then tap Rename phone.

5. Enter the newname for HTC One S in the dialog box, and then tap Rename.
~ON! ‘ ot he MKt

You can listen to music over aBluetooth stereo headset, or have hands-free
conversations using a compatible Bluetooth headset or car kit.

F = To listen to music with.your-headset or car kit; the headset or car kit must support
the A2DP Bluetooth profile.

= Before you connect your headset, make it discoverable so HTC One S can finduit.
Refer to your headset manual for details.

Slide the Notifications panelopen, and then tap @

1.

2. If Bluetooth is off, tap the Bluetooth On/Off switch to.turn it on:

3. Tap Bluetooth. The Bluetooth screen opens.

4. |If you don't see your-headset listed, tap f and then tap Search for devices to

refresh the list.
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5. When you see the name of your.headset in the Available devices section, tap
the name.

6. HTC One S automatically tries to pair with the headset.

7. If automatic pairing fails, enter the passcode supplied with your headset.

The pairing and-connection status is displayed.below:the hands-free headset or car kit
name in-the Bluetooth devices section. When the Bluetooth headset or car kit is
connectedto HTC One S, the Bluetooth connected icon is displayed in the status
bar.

Normally, you can easily reconnect your headset by switching.on-Bluetooth on
HTC One S, and then turning on the headset. However, you might have to connect
manually if your headset has been used with another Bluetooth device.

F Make sure that the headset is discoverable. Refer to the headset manual for/details.

1. Slide.the Notifications panel open;.and then tap @

2[ If Bluetooth is off, tap the Bluetooth On/Off switch to turn it.on.

3. Tap Bluetooth. The Bluetooth screen opens.

4. Tap the headset’s name in the Paired devices section.

5. If prompted to enter a passcode, try 0000 0r 1234, 0r.consult the headset/car.

kit documentation to.find the passcode.

If you still cannot reconnect to the headset or‘car kit; follow the instructions in
Unpairing from a Bluetooth device on page 163, and then follow the /stepsunder
Connecting a Bluetooth headset or car kit on page 167.

/
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1. Slide the Notifications panel open,and then tap @

2. “Tap Bluetooth. The Bluetooth screen opens.

3. In'the Paired devices section,-tap.the name of the device to disconnect.
4

Tap OK.

\ Tap the name of the device to reconnect it.
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1. Slide the Notifications panel open, and then tap @

2. |If Bluetooth is offtapthe Bluetooth On/Off switch to turn it on.
3. Tap Bluetooth.\The Bluetooth screen opens.

4. In the Paired devices section, tap T+ nextto the device to unpair;
5

Tap. Unpair.
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Before you begin,set the receiving device to discoverable.mode. You may also
need to set it to “Receive Beams” or “Receive Files’. Refer to the device’s
documentation for instructions on receiving infermation/over Bluetooth.

1. On HTC.OneS, open the app that contains.the information or file youwant to
send.

2. Follow the steps for the type ofitem you want to send:

Contact 1. In.thePeople app, tap a contactrte view-the contact’s
details.

2.-Tap'# and then tap Send contact.

3. Tap the down arrow iconyand-then select Bluetooth.

Calendar In Day view, Agendawiew,.or Week view, press and hold
appointment or the event, and théen tapiForward > Bluetooth.

event

Photos or videos 1. In the Gallerysapp, choose an album.
2/ Tap Share > Bluetooth.

Captured photo or After capturing, on the Camera preview screen, tap 8 >
video Bluetooth. (Note that you mustihave first set a review
duration in Camera settings.)

Music track With the track displayed on the'Music app’s Now playing
screen, tap () > Share >Share file > Bluetooth.

Voice recording On the main Voice Recorder screen, tap "." > Bluetooth.

Browser * On a.webpage you want to share, tap # >Share page >
Bluetooth.

» While viewing a webpage in Reading.mode, tap B& >
Bluetooth.

3. Turn Bluetoothion.and pair with the receiving device, if you're asked to do so.

4. On the receiving device, accept the file.
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When you send information using Bluetooth, the location where it's saved depends on
the type of information and the receiving device.

If you send a calendar event or contact, it is normally added directly to the
corresponding application on the receiving device:

If you send another file type to a Windows computer, it is normally saved in the
Bluetooth Exchange folder within your personal document folders.

= On Windows XP, the path may-e: C:\Documents and Settings\ [your
username] \My Documents\Bluetooth Exchange

= On Windows Vista, the pathomay be: C:\Users\ [your usexrname] \Documents

= On Windows 7, the path may be: C:\Users\ [your susername] \Documents
\Bluetooth Exchange Folder

If you send a file toranother device, the saved location may depend on the file type.
For example, if you send an image file to anothermobile phone, it may be saved in.a
folder named*“Images”.

o~ N N B
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HTC One S lets you receive various-files with Bluetooth, including.photos, music
tracks, contact info, calendar events, and documents such-as PDFs:

Refer to the device’'s documentation for instructions en sending information.over
Bluetooth.

—_

Slide the Notifications panel open, and then tap @

2. If Bluetooth is off, tap the Bluetooth.On/Off switch to turn it on:

3. Tap Bluetooth. The Bluetooth screen opens.

4. Tap the HTC One S Bluetooth name near the top of the-screen.to make
HTC One S visible to nearby Bluetooth devices:.

5. On the sending device,send one or more files to HTC One S.

If asked, acceptthe pairing request on HTC. One S and on the receiving device.
Also, you may-be prompted to enter the same-passcode or confirm the auto-
generated passcode on both devices.

You'll then=get a Bluetooth authorization request.

7. Tap Pair.
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8. When HTC One S receives‘a file transfer request notification, slide the
Notifications panel down, tapthe incoming file notification, and then tap
Accept.

9. When a file is transferred; a notification is displayed. Slide the Notifications panel
down, and then tap the relevant notification.

When you open a received file, what happens/next depends on the filetype:

= Mediafilessand documents are usually opened directly in a compatible app. For
example,if you open a music track, it starts playing in the Music app.

= For a vCalendar file, choose the calendar where you want te-save the event, and
then tap Import. The vCalendaris added to your Calendar.events:

» ‘For a vCard contact file, you can choose to import one;.several, or all of those
contacts to your contacts list.
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In many countries, you are required by:law to.turn off wireless devices while on board
an aircraft. A'way to turn off wireless functions quickly is to switch HTC'One S to
Airplane mode.

When‘you enable Airplane mode, all.wireless radios on HTCOne S are turned off,
including the call function, data services, Bluetooth, and Wi-Fi However, you can
manually turn Bldetooth and Wi-Fi on while Airplane mode-is.enabled.

When you disable Airplane-mode, the call function is turned back on and the previous

state of Bluetooth and.Wi-Fi is restored.

\ If USB tethering is'turned on, enabling Airplane mode will turn it off. You willneed
to manually turn USB tethering on after.you-disable Airplane mode.
Do any ofithe following to turn Airplane:mode on or off:

= ' Press and hold POWER, and.thentap Airplane mode.
= /Slide the Notifications panel open, and then tap @ Tap the Airplane mode On/
Off switch to/turn it on or-off.

When enabled, the Airplane mode icon is displayed.in the status bar.

1. Slide the Notifications panel open; and then tap @

2.” Tap Display (or Display & gestures) and then tap-Brightness.
3. Clear the Automatic brightness option.
4

Drag the brightness slider to the left to decrease or to the right to increase the
screen brightness.

After a period of inactivity, thescreenturns.off to conserve battery-power. You can
set the idle time before the screen turns off.

1. Slide the Notifications panel open, and then tap @

2. Tap Display (or Display & gestures) and then tap Sleep.

3. Tap the time before the'screen turns off.
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\ Automatic rotation is not supported in all applications.

Slide the Notifications panel open, and thentap @
TapDisplay (or Display & gestures).

Clear the Auto-rotate screen option.

Recalibrate the screen if you feelthat the screen orientation does notrespond
properly to the way you hold HTC One S.

1.

Slide the Neotifications panel open, and then tap @
Tap Display. (or Display & gestures) and then tap G-Sensor calibration.
Place HTC One S'on a flat and level surface, and then tap Calibrate.

Afterthe recalibration process, tap OK.

Slide the Notifications panelopen, and then tap @
Tap Display (orDisplay & gestures).

Select the Stay awake option.

WD

Slide the Notifications panel open, and.then.tap @

Tap Display (or Display & gestures).

Selector clear the Animation‘option.

Do one of the following:

To change.from silent to normal mode, press the VOLUME UP button.

To«change from vibration tonermal mode, press the VOLUME UPbutton twice.
From:the Home screen, slide the notifications panel open and'then tap f > Sound
> Sound profile.
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1. Slide the Notifications panel open, and then tap @
2. Tap Sound.

3. Select or clear the Touch sounds option.

HTC One'S has a quiet ring feature that automatically lowers the ring yolume when
you move it.

1... Slide the Notifications panel open,/ and then tap @
2. 'Tap Sound.
3. Select the Quiet ring on pickup option.

To help avoid missing/incoming calls when HTC One'S is in your pocket or bag, the
pocket mode feature gradually increases.thewring volume and vibrates when-you
receivea call.

1. Slide the Notifications panel open;and then tap @
2, Tap Sound.

3. Select the Pocket mode option.

When you're in a call, you can switch to speakerphone by simply flipping HTC One.S
over.

1. 'Slide the Notifications panel open,and then tap @
2. Tap-Sound.
3. .Select the Flip for speaker option:

0 U

Changing the language adjusts the keyboard layout, date and time formatting,.and
more.

The languages available to choose from may.depend on the versionofHTC One S
you have.

1. Slide the Notifications panel epen, and then tap @

2. Tap Language & keyboard > System language.

3. Tap the language you want to use.
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Switch to using GSM/network if you're not using a data connection to connect to the
Internet. Connecting to GSM network mode consumes less battery power.

1. Slide the Notifications panel open, and thentap @
2. Tap Mobile network > Network Mode.
3.~Tap GSM only.

1. Slide the Notifications panel open, and then tap @
2. Tap Power > Battery-use.
3. To see more details, tap the graph or the featuresthat are using the battery

power.

If you see buttons while viewing the WUse details screen, you can tap them tojadjust
the-settings-that affect battery usage ortoe.turn off the feature\that's consuming
battery.
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You can choose toautomatically back up some settingsisuch as Wi-Fi and bookmarks
to Google servers using your Google Account’so.you can restore them when/needed.

1. 'Slide the Notifications panel open, and-then tap @
2. Tap-Privacy and select the Back.up my settings option.

> -~
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Use these settings when you've-downloaded and installed an-accessibility tool,such as
a screen reader that-provides voice feedback. You can turn accessibility functions. or
services on or off:

1. Slide the Notifications panel open, and then tap @

2. ~Tap Accessibility and choose the settings you want.
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Add another layer of security for HTC One S by assigning a PIN (personal
identification number)toyourSIM.

Make sure youhave the default SIM PIN providedoy. your mobile operator before
continuing.

Slide the ‘Notifications panel opéen, and-then tap @ > Security.

—_

2. Tap-Set up SIM card lock, then select Lock SIM card.
3. " Enter the default SIM card PIN, and then tap OK.
4. To change the SIM card PIN; tap Change SIM PIN.

If you enter thewrong PIN more times than the maximum number of attempts
allowed, your.SIM card will become “PUK-locked.”

You need'a PUK-code to restore access to HTC One S. Contact your mobile operator
for this'code:

1. On'the Phone dialer screen,enter the PUK code, and then.tap Next.
2. Enter the new PIN you want to use, and then tap Next.

3. Enter the new PIN again;and then tap OK.

A
» @ ! ~
¢ " (BN @ | =&

Protect your personal information and prevent others from using HTC One S without
your permission by setting a screen-ock pattern, face unlock, PIN, orjpassword.

You'll be asked to unlock the screenevery time HTC One S is turned on‘or when it’s
idle for a certain period of time.

1. Slide the Notifications panel open, and then'tap @ > Security.

2. Tap Screen lock.

3. Select a screeniock option and set. up the screen-lock.

4, Tap Lock phone after, then specify the idle time before the screen is locked.

You.can also clear Make pattern visible or Make passwords visible if'you don’t want
&  your screen lock to display.as you enter-it-onscreen.
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Forgot your screenlock pattern?

If you've forgotten your screen lock pattern, you have up to five attempts to
try and unlock HTC One'S.

If this fails, you can-unlock HTC One S by entering your Google Account user
name and password.

1. Onithe unlock screen, enter your lock pattern.

2. After the fifth attempt, when you’re asked to wait for 30 segonds, tap
OK.

3. If the display goesioff, press the POWER button to turn the display back
on, and then unlock/the screen.

4. Tap the Forgot pattern? button when it appears.

5. Enterwyour Google Account name and password, and then tap Sign in.
Youldl thenibe asked to create a new screenlock pattern. If you no
longer. want to do so, tap Cancel.

J Yy data.on

-

You can encrypt data such as your online accounts; settings, music files andother
media. After encryption,-you will need to enter the screen lock PIN or password.to
turn on_your phone and access the data.

= Set.a lock screen PIN or password before encrypting your data.

= Fully charge the battery and keep HTC)One S connected to thée poweradapter
during encryption. The encryption process takes about an hour.

= Yiou cannot undo encryption. If you want to return to an unencrypted phone, you
must perform a factory.reset.

Slide the Notifications panel open, and then tap @

—_

Tap Storage.
Select the encryption option for the type of storage you want to encrypt.

Tap Encrypt.

SN I

Enter the lock screenPIN orpassword.
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6. Tap Next.

7. Tap Encrypt.

Encryption starts and the progress is displayed. The phone may restart a few times.

When the encryption process is complete, enter your PIN or password.

1.~Slidethe Notifications panel.open,:and then tap @

2... Tap About to enable error.reporting, view network and hardwareinformation,
and more.

1. Slide the Notifications panel open,-and then tap @

2. ~Tap Storage. The available phone memory is displayed in the Internal storage
and/Phone storage sections:.

Need more space/in the internal storage? Clean.up the application cache, move or
uninstall apps, and delete old mails and messages all'intone-go.

F You cannot move or uninstall preinstallediapps:

1. Slidethe Notifications panel open, andthen tap @
2... Tap Storage, and under Internal storage tap Make more space.

3. /0On the Clear caches screen, choose whether to clear/the cache of rarely used
apps only or all apps, and then tap Next.

4. On the Application storage screen:

= Tap Move apps to phone storage if there-are-apps that you can transfer to
the'phone storage.

= Tap.Uninstall apps if there are apps you'd like to remove.
5. “Tap Next.
6. On'the Mail & message storage screen:

= Set fewer days of mails to download so that older mails will be removed
from the storage automatically.

= |ower the number of text and multimedia messages per conversation.
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7. On the Content storage screen, choose what content you want to delete from
storage.
8. Tap Finish.
Clearing application cache and data
You can delete the dataor clear the cache per.application.
1. Slide.the Notifications panel open, and-then tap @
2. Tap Apps:
3, On.the All tab, tap an application.
4.

On the screen, tap Clear data and/or Clear cache.

Uninstalling an app

F You cannotninstall anvapp that's preinstalled.on HTC.One S.

1. Slidethe Notifications panel open, and then tap @

2. ~Tap Apps.

3. .0On the Downloaded tab, tap the application you want to uninstall.
4,

Tap Uninstall.

Moving an app to/or from the-phone storage

Free up more space in the internal storage by movingapps to the phone storage.

F You cannot move an app that's preinstalled on HFC One S.

—_

Slidethe Notifications panel open, and then tap @

2. «Tap Apps.

3.7 On the Downloaded tab, tap. the application you~want to move.
4

Tap Move to phone storage.

Use Task Manager to free up memory by stopping running applications that you're
not currently using.

1. Fromrthe Home screen, tap > Task Manager.

2. Inthe All applications list, tap.%)to the right of the application-name to stop it.
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Signal strength

GPRS connected

GPRS.in use

EDGE connected

EDGE in use

3G connected

3G in use

HSDPA connected

HSDPA in use

Roaming

No signal

Ne SIM card installed

Connected to a Wi-EFi network
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Batteryiis eharging

Battery is low (20% remaining)

Battery is very low (8% orless
remaining)

Silent mode

Vibrate mode

Microphone is mute

Speakerphone ision

Wired microphone headset
connected

Wired headset connected

Bluetooth is on

Connected to a Bluetooth device

Airplane mode

GPS'is on
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Data synchronizing Alarm is set

Battery is full

1ENC

e 4

Connect HTC One S to a supported printerand print out documents, email,»meeting
invitations, photos, and more.

F = Both printer and HTC One'S/must be turned on and connected-to the same local
network. Connect HTC One 'Sto the local network using WisFi. To learn how to
connect the printer to a.local network, refer to yotr printer user guide.

= The local network must not be behind a firewall.

1. While in\an app such as Internet, Mail, or Calendar, open the item you-want to
print.

2./ Tap § and then tap Print (or More > Print).
\ For Polaris Office, open the‘item you want to print, and then tap : > File > Print.

3. On the Print screen, tap the printer you want-to use.

4. |If there's more than one page to print, set the page range that you want.

Tap Advanced to set the page size, printilayoutirand page orientation;and choose
& if you want to print in color or black and-white.

5. Tap-Print.

You.can check the printing details by.opening the Notifications‘panel, and then
tapping the item you're printing.

1. While in Gallery, open the photo you want toprint.
Tap the photo. A'menu appears.

Tap More > Print , and then tap the printer you want to use.

AN

Tap Print.

You can check the printing.details'by opening the Notifications panel, and then
tapping the item you'rerinting.
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If your printer does not show uprin the list, you must add it.

F The printer must bein the same Wi-Fi network that you are using.

1. From/the Print screen, tap Add printet.

2. Enter theIP address of the printer that you want to add and choose.a port. If
you donot know the IP address ofithe printer, ask for help from yournetwork
administrator.

Tap Next, and then select thesmanufacturer and model-of the-printer.

4. Tap Save.

The printer appears-on-the list and you can tap it to/print your photo or document.

ey e
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When-you-start an app or select a field that.requires text or numbers; the-onscreen
keyboard becomes available. After entering your text, you can tap kg or press % to
close the onscreen keyboard.

You can choose from three different keyboard layoutsto suit your typing style.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard:
2. Tap HTC Sense Input > Advanced settings.

3. Tap Keyboard types, and then select the-keyboard layout that you wantto use.

Standard This layoutfis-similarto a desktop computer keyboardsThis is the
default keyboard layout.

Phone This layout resembles the traditionalmobile phone keypad.

Compact This layout-features two letters on each key.The key size is slightly
bigger than on the Standard layout.

Simply tap.thekeys on the onscreen keyboard to enter letters and numbers, as'well as
punctuation marks and symbols.

= Tap to enter an uppercase letter. Tap twice to turn on caps.lock.

= Press and hold keys with gray characters at the top to enter numbers, symbols,
or accented letters. The'gray character displayed on.the key is the character
that will be inserted when you press and hold that key. " Some keys have multiple
characters or accents associated with them.
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If multiple keyboard languages.are available on HTC One S, you can choose which
languages to enable in the-onscreen keyboard.

1. Slide the-Notifications panel open, and then tap @ > Language & keyboard.

2. Tap HTC Sense Input.

3. Tap International keyboard, and then-choosethe languages you want.

\ Available languages depend onithe‘region-where you purchased HTC,/One’S.

1. While the onscreen keyboard is open, tap .

2. Select the keyboard languages you want to use.
3. Keep the Toggle. among keyboards option selected to use fi to switch between

keyboard languages.

\ Clear the'check button to see the Selectikeyboards screen each time you.tap E

4., Tap OK.
5. While the onscreen keyboard is open, tap | until you.see the language you

want to use.

To turn Toggle among keyboards on or off, slide.the Notifications panel open;.and
then tap @ > Language & keyboard > HTC Sense Input and tap the Toggle among

keyboards On/Off switch.
Bl dip W Ith pre (

type.

Tap g to switeh.between Multitap and“XT9 predictive modes when using the
& Compact or Phone keyboard layouts

To enter a word in predictive mode, do.any of the following:

If the word you want is_highlighted in green or orange.in.the suggestion list, just

tap the space bar to.insert the word into your text.

= |f the word you want shows up in the suggestion list before you finish typing the
entire word, tap the word to insert it into your text.

= |f there's an arrow.to the right of the suggestion list, tap the arrow to see more

choices.
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You can set the predictive text to be bilingual. As you type, you'll get word
suggestions in the languages that you’'ve selected.

1. Slide theNotifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input > Advanced settings.

3. [Tap Bilingual-prediction, and then choose the language you want.

While you're entering text using the Standard keyboard layout,-any word you tap on
the suggestion list is automaticallyradded.

You can also add a word to the'list manually.

1. Slide the Notifications-panel open, and then tap @ > llanguage & keyboard.
2. Tap HTC SenseInput.

3. Tap Personal dictionary > Edit personal 'dictionary > -+

4. Enter the-word you want to add;.and then tap OK.

1., Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Personal dictionary > Edit personal dictionary.

= To edit a word, tap the word.
= To delete words from the dictionary, tap I'> Delete. Select-the words you
want to remove, and then tap Delete.

You can back up the new words you'veradded to the predictive text dictionary to
HTC One S.

1. Slide the Notifications.panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Personal dictionary > Sync personal dictionary > Copy to phone storage.
4

When prompted, tap OK.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.
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3. Tap Personal dictionary > Syncpersonal dictionary > Restore from phone
storage.

4. When prompted, tap OK.

y texi| °
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No timeto type? Try speaking the words to enter them.

SincesHTC One S uses Google’s speech-recognition service, youneed-to'be
connected to the Internet to enter text by speaking.

1. Tap an area where you want to enter text.

2. On the onscreenkeyboard, press and hold .

3. When yousee.the microphone image, speak outthe words you want to.type.
To set the voice input language, tapthe language bar below the microphone image.

You canichoose one or more languages. Available languages depend on the\voice
inputilanguages supported by Google.

4., If.a'word doesn't match whatwyou've spoken and it's underlined;.tap the
underlined word to delete it or-to see more choices.

5. Enter punctuation marks.by saying comma, period, question mark,

exclamation mark, Of exclamation point.

- ' 3
Instead of tapping the keys on the onscreen keyboard, you can "trace” to type words.

1. Slide your finger from.one letter to the next to enter a word.

2. Lift your finger when the word-is'completed. The suggestion list will show
possible matches.

3. You can:

= Tap thespace bar to insert a highlighted word.
= Tap a.word.from the suggestion list.
= Tap thearrow next to the suggestion list to see more choices.

1. Slide'the Notifications panelopen, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.
3. Tap the Trace'keyboard On/Off switch.
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If HTC One S is running slower than normal, an application is not performing properly,
or HTC One S becomes-unresponsive, try restarting HTC One S and see if that helps

solve the problem.
1. If the display is off, press the POWER button te turn it back on.

2. Unlock the display.
3. Press.and hold the POWER butten,.and then tap Restart.
4

When asked to confirm, tap Restart.

HTC One S not responding?
If HTC One S'does.not respond when you touchthe screen or press the
buttons, you can still restart it.

Press and hold'the POWER button for at least 10 seconds, and then release'it.
HTC One S.then restarts.

v
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If you're passing HT.C:One'S on to someone else or HTC \©ne S has a persistent
problem-that cannot be solved, you can perform.a factory reset (also called a hard

reset);

é Factory resetwill permanently delete allyour data and customized settings,-and
will remove any applications you've downloaded and installed. Besure to back up

any data and files you want to keep before you do a factory reset.

1. Slide the Notifications panel open, and then tap @
2. Tap Storage > Factory data reset.

3. ‘Tap Reset phone, and then tap/Erase everything.
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ardware buttons

If you can’t turn HTC One access settings, you can still perform a factory reset
by using the hardware bu HTC One S.

. Press a V LUME DOWN button, and then press and hold the
POWER b .
for en with the three Androi ges to appear, and release
and VOLUME D%VN g ‘
UME DOWN to -' Y RESET, and th@&%OWER

D
@ ®© @@s >
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FLICKR and-the FLICKR Dots logo are the trademarksand/or registered trademarks
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All other company, product.andservice names mentioned herein are trademarks,
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Screen images contained herein are simulated. HTC shall'not be liable for technical or
editorial.errors or.omissions contained-herein, nor for incidental or consegquential
damages resulting from furnishing this material. The information is provided:‘as is”
without warranty of any kind andis subject to change without notice. HTC also
reserves.the right to revise theicontent of .this document at any time-without prior
notice.

No part of this document may be reproduced or transmitted in any form or by any
means, electronic or.mechanical, including photocopying; recording or storing in a
retrieval system, of-translated.into any language in any form without prior written

permission of HTC.
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