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Setting up a Bluetooth Hands-free/Headset connection
1. From the Today screen > tap Bluetooth icon > Bluetooth Manager.

2. Tap New > Hands-free/Headset setup > Tap Next.
NOTE: Be sure that the Hands-free device you are trying to connect to is ready to receive incoming     
connection requests.  Please refer to the device's manual for more information.

3. Follow the connection wizard instructions.

Setting up an ActiveSync via Bluetooth on your Pocket PC Phone
You can set up an ActiveSync partnership with a Bluetooth-enabled computer. First, you need 
to set up the Bluetooth Configuration of  your computer (follow the instruction in the user manual 
of your Bluetooth device or PC),  then setting up your Pocket PC Phone.

To establish an ActiveSync connection on your Pocket PC Phone:

1. From the Today screen > tap Bluetooth icon > Bluetooth Manager.

2. Tap New > ActiveSync via Bluetooth > Next.

3. Follow the connection wizard instructions.
Be sure the ActiveSync COM port setting on your PC is the same as the COM port setting used for 
Bluetooth on your PC.

4. Follow the Bluetooth Browser screen, select the PC you want to synchronize with > tap Next.

5. Under Serial Port Selection > select the name of the serial port for the PC selected above > then 
tap Next > Finish.

Connect to a remote PC
Dial-up Networking (DUN) allows you to connect to a remote computer via a phone line. Once 
connected, you can browse the Internet, check your E-mail, etc. 
The remote Bluetooth device that will provide the Dial-up Networking service must have ac-
cess to a telephone system (either a hard-wired or cellular connection).
Devices that might provide the Dial-up Networking service include:

n Bluetooth-enabled cellular telephones.

n Bluetooth-enabled desktop computers that are attached to a telephone system.

n Bluetooth modems.

The remote computer to which you are connecting must also be attached to the phone system 
and capable of answering a call.

To use Dial-up Networking:

1. From the Today screen > tap Bluetooth icon > Bluetooth Manager.

2. Tap New > Connect to a network > Next.
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3. Follow the connection wizard instructions.

After you create the Dial-up Networking shortcut with a device, tap and hold the shortcut icon 
in the My Shortcuts tab of the Bluetooth Manager, and tap Connect.

4. Tap New Connection > Tap OK.

5. Enter a name for the connection in the Connection Name field.

6. Enter a phone number. You may need to enter the country code and area code, depending on 
where you are calling.

7. Tap OK to begin dialing.

To make this connection the default dial-up connection for Pocket Internet Explorer when 
using Bluetooth modem, you still need to complete the following steps:

1. From the Today screen, tap  > Settings > Connections tab.

2. Tap the Connections icon > Advanced tab > Select Networks.

3. Enable Bluetooth Settings from the drop-down list.

Send via Bluetooth
Pocket Outlook Contacts, Calendar items, and Tasks can be sent individually or collectively 
to a remote device.

To send data via Bluetooth transfer:

1. Tap  > Programs, then open Calendar, Contacts or Tasks.

2. Highlight the item(s) to be sent

3. Tap-and-hold the item(s), and in the pop-up menu, tap Send via Bluetooth.

4. On the Select a Bluetooth device screen, tap the name of the destination device, and then tap OK.

Bluetooth Personal Area Network
A Bluetooth personal area network is a private, temporary, ad-hoc network of up to eight 
devices. A Bluetooth personal area network makes it easy to exchange information that would 
normally require a TCP/IP network. For example, most chat utilities, multi-player games, etc. 
are fully functional in a Bluetooth personal area network environment.

Bluetooth personal area networks are subject to the same security settings that govern 
other Bluetooth communications (service availability, authorization, authentication, and en-
cryption).

One Bluetooth device must be the host of the personal area network. Other Bluetooth devices 
join the network as clients. The host can accept and reject clients on an individual basis.
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To host a Personal Area Network:

1. Select Bluetooth Manager > New > Connect > Join a personal network > Next.

2. On the next wizard screen, select Host a personal network > Next.

3. Add remote devices to the Bluetooth Personal Area Network, if desired:

- Tap the Add button and select the device to be added.

-  Add additional devices, if desired, (up to eight total, including the host)
After all the desired devices have been added, tap OK to complete the setup and close the wizard. 
Adding devices is optional; devices do not have to be added to the personal area network when the 
Host is configured. Devices can join the personal area network later.

To join a Personal Area Network:
1. Select Bluetooth Manager > New > Connect > Join a personal network > Next.

2. On the next wizard screen select Join a personal network > Next.
When Bluetooth Browser appears, select the host of the personal area network, and then tap Next to 
establish a connection to the personal area network. If asked to enter IP network settings, select Use 
server-assigned IP address, and then tap OK.

The network host’s authorization and authentication settings, and/or its Personal Area Network service 
availability may prevent you from joining the network. Any application that requires a network connection 
can use the Personal Area Network connection.

My Shortcuts
The default tab on the Bluetooth Manager is My Shortcuts. This screen displays the icons that 
have been created for connections to other devices. The icons provide visual feedback about the 
status of the connection to which they are linked.

The double-tap is context sensitive:

n If the connection is not open—double-tap its icon to establish a connection.

n If the connection is open—double-tap its icon to display the connection’s status.
Connections can also be opened/closed, and other options accessed, using the tap-and-hold technique. 
If you tap a connection icon and hold the stylus in place for a few seconds, a context sensitive menu 
appears.

Active Connections
This tab displays the active Outgoing and Incoming Connections on your Pocket PC Phone.
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6.7 Wireless Modem
This utility will simulate your device as a wireless modem, and let your PC/Notebook be con-
nected to a wireless network. The software Wireless Modem (by tapping  > Programs > 
Wireless Modem) allows you to select the various wireless connection types: Serial, IrDA, 
USB, or Bluetooth.

Connecting via Serial Port or IrDA
Before create a new modem via IrDA connection, you need install the software IrCOMM2k. 
IrCOMM2k is a driver for Windows 2000 and XP. It emulates a serial port which can be used 
to exchange data with mobile devices.  Go to http://www.ircomm2k.de to download the driver 
and install it on your PC by following the installation instruction provided on the web.

If you are using a Serial port connection, you can just start the settings on your PC and your 
Pocket PC Phone as described below. No additional driver needs to be installed.

Settings on your PC
Contact your ISP to get the APN (Access Point Name). Before you start using your Wireless 
Modem with a serial port or IrDA connection, you need to create a new modem on your PC 
first:

1. Click Start > Settings > Control Panel > Phone and Modem Options.

2. Add a new modem by selecting the Modem tab.

3. Enable the checkbox Don't detect my modem; I will select it from a list.

4.  Select Standard Modem Types in the Manufacturers field, select Standard 33600 bps Modem, 
then select Next.

5. Select your modem port and click Next.

6.  When a Modem installation is finished! screen appears, click Finish to go back to the Modem tab 
mentioned in Step 2. Now you can see a Standard 33600 bps Modem in the modem list.

7.  Highlight the modem you just created, and then click the Properties button. Then select the 
Advanced tab.

8.  Enter the complete string in the Extra initialization commands: field: AT+CGDCONT=1,"IP","
APN","",0,0

9.  Remember to click the Change Default Preferences button after entering the required string as 
mentioned above.

10.Click the General tab and set the Float control by selecting None from the dropdown list. Then 
keep pressing OK until the modem installation wizard exits.

A new standard modem is now set up successfully on your PC, but you still need to create a 
new dial-up connection:
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1. Click Start > Settings > Control Panel > Network and Dial-up Connections > Make New 
Connection.

2. To continue,  then tap Next.

3. Select Dial-up to the Internet, then tap Next.

4. Enable the option I want to set up my Internet connection manually, or I want to connect through 
a local area network (LAN) button, and then Next.

5. Select I connect through a phone line and a modem option, and then Next.

6. Enable the Use area code and dialing rules checkbox and enter the telephone number *99# > 
and then Next.

7. Enter the user name and password you use to log on to your ISP, and then click Next.

8. Enter a name for this connection > and then Next.

9. Select No when the installation wizard asks you to set up an Internet mail account, and then click 
Next.

10. After the installation is completed, click Finish.

Settings on your PC
You need to take further actions and notices before you start using the Wireless Modem on 
your Pocket PC Phone:

n A GPRS SIM card is inserted in your Pocket PC Phone.

n Disable the ActiveSync com port connection of your PC.

n Disable the Infrared function by tapping  > Settings > Connections tab > Beam > uncheck 
Receive all incoming beams.

n Insert your Pocket PC Phone to your PC/Notebook by Serial connection (using the optional serial 
sync cable).

1. Tap  > Programs > then tap Wireless Modem.

2. Select the Serial connection type from the drop-down list and insert the serial cable adapter.

3. Make sure that you have connected your device with a serial sync cable if you choose Serial 
connection to a notebook or PC, and then tap Start.

Now you can start to dial the new dial-up connection you have created by tapping Start > Set-
tings > Control Panel > Network and Dial-up Connections on your PC.

Connecting via USB Port
As with the connection via serial or IrDA, you need to check the same things as below before you 
start using the Wireless Modem on your Pocket PC Phone via USB connection:

n A GPRS SIM card is inserted in your Pocket PC Phone.

n Disable the ActiveSync com port connection of your PC.



                  Pocket PC Phone User Manual 96

n Disable the Infrared function by tapping  > Settings > Connections tab > Beam, and then 
uncheck Receive all incoming beams.

n Insert your Pocket PC Phone to your PC/Notebook by USB connection (using the USB sync cable 
or cradle).

Before setting up an USB modem, you must verify that you have the two files, USBMDM and 
USBModem_Dialer, on the Pocket PC Phone Companion CD. Insert the Companion CD into 
the CD-Rom of your PC and perform the settings as follows:

1. Tap  > Programs > Wireless Modem.
2. Select the USB connection type from the drop-down list and insert the USB cable adapter.

3. Tap the Start button on the Wireless Modem screen of your Pocket PC Phone.

4. A Found New Hardware message will pop up on your desktop PC.

5. Select the Display a list of the known drivers for this device so that I can choose a specific 
driver option, and then click Next.

6. Select Modem from the Hardware types list > and then Next.

7. Click the Have Disk button > and then Next.

8. Select the recognized USB Modem in the Models list, and then Next. After the installation completed, 
click Finish.

9. After the installation, a new USB modem will be  found in the Modem list by tapping Start > Settings 
> Control Panel > Phone and Modem Options on your PC.

10. Double click the USBModem_Dialer file on the Pocket PC Phone Companion CD and set the 
GPRS settings (enter the APN assigned by your ISP) in the blank text box and press Dial to start 

the connection.

Connect via Bluetooth
Before starting to use your Pocket PC Phone as a Bluetooth modem, you must be sure that your 
PC is a Bluetooth-enabled device. Besides that, you still need to check the following:

n A GPRS SIM card is inserted in your Pocket PC Phone.

n Disable the ActiveSync BT port connection of your PC.

n Disable the Infrared function by tapping  > Settings > Connections tab > Beam > uncheck 
Receive all incoming beams.

1. Select  > Programs > Wireless Modem.

2. Select the Bluetooth connection type from the drop-down list and tap the Start button.

3. Open your Pocket PC Phone from the Bluetooth application installed on your PC.

The interface of the Bluetooth application installed on your PC will vary, depending on the 
Bluetooth module embedded or attached in your PC when you purchased it. Follow the instal-
lation instructions of the connected Bluetooth device's manual.



Chapter 7
Using Microsoft Outlook

7.1  Calendar
7.2  Contacts
7.3  Tasks
7.4  Notes
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7.1 Calendar
Use Calendar to schedule appointments, including meetings 
and other events. You can check your appointments in one 
of several views (Day, Week, Month, and Agenda) and set 
Calendar to remind you of appointments with a sound or 
other method. Appointments for the day can be displayed on 
the Today screen. 

If you use Outlook on your PC, you can synchronize appoint-
ments between your Pocket PC Phone and PC. See Using 
ActiveSync in Chapter 4.

1. Tap to go back to view today's appointment.

2. Tap to display or edit the appointment details.

3. Tap to create a new appointment.

4. Tap to change the appointments in various displayed 
views.

Create or change an appointment
1. To create an appointment, tap New. To select a new date 

from a pop-up calendar, tap the display date. To enter 
or select a new time, tap the display time. Enter the 
appointment details, and when finished, tap OK to return 
to the calendar. 

2. If you are working in Day view, tap the time slot for the new 
appointment and then New to have the time automatically 
entered for you. 

3. To change an appointment, tap it in the calendar, and then 
tap Edit. Change any appointment detail by tapping it and 
entering the new information. 

When entering a time, you can type military and abbreviated 
time forms, such as 2300 (becomes 11:00 PM), 913pm (be-
comes 9:13 PM), 911 (becomes 9:11 AM), and 9p (becomes 
9:00 PM).

Send a meeting request
You can use Calendar to set up meetings with users of Out-
look or Pocket Outlook. The meeting request will be created 
automatically and sent either when you synchronize Inbox or 
when you connect to your E-mail server. 

1. Create an appointment and enter the meeting information.
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2. Tap Attendees (you will need to hide the input panel to 
see this box).

3. Select the meeting attendees from the list of e-mail addresses 
you’ve entered in Contacts.  Only those contacts with e-mail 
addresses will be displayed.

4. Select other desired options and then tap OK.

5. Messaging automatically creates a meeting request and 
sends it to the attendees the next time you synchronize 
with your PC. Any textual notes entered in the Notes tab 
(excluding writing or recordings) will also be sent.

If you are sending the meeting request through a connection 
to an ISP or the network, rather than through synchronization 
with your PC, tap the Tools > Options > Appointments tab. 
In Send meeting requests via, tap the service you want to 
use to send the meeting request.

Use the summary screen
When you tap an appointment in Calendar, a summary screen 
is displayed. To change the appointment, tap Edit.

Set a reminder for an appointment
1. In the Calendar, tap the appointment, and then tap the 

upper portion of the summary screen when editing the 
appointment.

2. Tap Reminder and select Remind me.

3. To change how many minutes before the appointment you 
are to be reminded, tap the minutes displayed.

To automatically set a reminder for all new appointments, in 
the calendar, tap the Tools > Options > Appointments tab 
and select Set reminders for new items.

Beam an appointment
To beam an appointment, in the calendar list, tap and hold 
the appointment. On the pop-up menu, tap Beam Appoint-
ment.

When using infrared (IR), align the IR ports between the 
devices so that they are unobstructed and within close range 
of each other.

Tap the service you want to use 
to send the meeting request.
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7.2 Contacts
Contacts maintains a list of your friends and colleagues so that you can easily find the informa-
tion you’re looking for, whether you’re at home or on the road. You can enter both personal and 
business information.
If you use Outlook on your PC, you can synchronize contacts between your device and PC. 
See ActiveSync in Chapter 4.

View contacts
1. Select the category of contacts you want displayed in the list.

2. Tap and enter part of a name to quickly find it in the list.

3. Tap letters, such as h (home), w (work), or m (mobile) to the right of the contact to see additional 
phone numbers and e-mail addresses.

4. Tap to display or edit the contact details.

5. Tap and hold to display a pop-up menu of available actions.

To change the way information appears in the list, tap Tools and then Options.

Create or change a contact:

1. Tap  > Programs > Contacts > New.

2.  Using the input panel, enter a name and other contact information. You will need to scroll down to 
see all available fields.

3.  To assign the contact to a category, scroll to and tap Categories and select a category from the list. 
In the contact list, you can display contacts by category.

4. To add notes, tap the Notes tab. You can enter text, draw, or create a recording.

5.  To change a contact, tap it in the contact list, and then tap Edit. To cancel edits, tap Edit > Undo. When 
finished, tap OK to return to the contact list.

If you enter a name with more than 2 words, the middle word will be recorded as a middle name. 
If your contact has a double first or last name, tap the Name arrow and enter the names in the 
proper box.
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To find a contact:
There are several ways to find a contact:

n Tap  > Programs > Find, enter the contact name (first, last, or middle), phone number, or address, 
select Contacts for the type, and then tap Go.

n From Contacts, start typing a contact name until you see it displayed on the screen. To show all 
contacts again, tap the text box at the top of the screen and clear the text, or tap the arrow icon to 
the right of the text box.

n Tap one of the sets of letters displayed at the top of the contact list. This takes you to the contact 
names beginning with those letters.

n In the contact list, tap the category list (labeled All Contacts by default) and tap the category to which 
you’ve assigned a contact. To show all contacts again, select All Contacts. To view a contact not 
assigned to a category, select No Categories. 

n To view the names of companies your contacts work for, in the contact list, tap View > By Company. 
The number of contacts that work for that company will be displayed to the right of the company 
name. 

n Press and hold the top of the navigation pad until alphabetical letters appear on the screen in large 
type. Then use the navigation pad to scroll through the alphabet and select a letter.

Beam a contact
1. To beam a contact, in the contact list, tap and hold the contact. On the pop-up menu, tap Beam 

Contact. 

2. To beam multiple contacts, tap and drag to select the contacts. Then, tap Tools > Beam 
Contacts.

When using infrared (IR), align the IR ports between the devices so that they are unobstructed 
and within close range.

Change options
In the contact list, tap Tools > Options.

1. To increase the available space for displaying contacts in the list, clear Show ABC tabs. 

2. The area code and country/region for new contacts are automatically entered based on the information 
in Country/Region settings. 

Using the summary screen
When you tap a contact in the contact list, a summary screen is displayed. To change the contact 
information, tap Edit.
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7.3  Tasks
Use Tasks to keep track of things you need to do. 
A variety of task information can be displayed on the Today screen.
If you use Outlook on your PC, you can synchronize tasks between your device and PC. 
See ActiveSync in Chapter 4.

Create or change a task:

1. To create a task with detailed information, such as start and due dates, tap  > Tasks > 
New.

2. In the task list, you can display tasks by category.

3. To assign the task to a category, tap Categories and select a category from the list. 

    To create a new category, tap the Add/Delete tab, enter the category name, and then tap 
Add. The new category is automatically selected in the Select tab. 

4. To add notes, tap the Notes tab. You can enter text, draw, or create a recording. When 
finished, tap OK to return to the task list.

5. To change a task, tap it in the task list, and then tap Edit. To quickly create a task, enter text 
in the Tap here to add a new task box at the top of the screen. If you don't see this box, 
tap  Tools > Entry Bar.

Set a reminder for a task

1. In the task list, tap the task, and then tap Edit.

2. Tap the Due field and set a due date if you have not already done so.

3. Tap the Reminder field and select Remind me. You will be reminded at 8:00 in the morning 
on the due date.

4. To change the reminder date, tap the date displayed.

To be automatically reminded of new tasks with a due date, in the task list, tap Tools > 
Options and select Set reminders for new items.

To choose how you are reminded, for example by a sound, tap   > Settings > Personal 
tab > Sounds & Notifications.
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Using the summary screen
When you tap a task in the task list, a summary screen is displayed. To change the task, tap 
Edit.

Beam a task
To beam a task, in the task list, tap and hold the task. On the pop-up menu, tap Beam Task. 

7.4  Notes
Notes help you quickly capture ideas, notes, and thoughts. You can create a note using written and 
typed text, drawings, and recordings. You can also share your notes with others through E-mail, 
infrared, and synchronization with your PC. See Synchronizing Information in Chapter 4.

To create documents with advanced formatting or templates, such as bulleted lists and tabs, use 
word processing software developed for your device, such as Pocket Word.

To create a note

1. Tap  > Programs > Notes > New.

2. Create your note by writing, drawing, typing, and recording, see Entering Information in Chapter 
2 for more information about using the input panel, writing and drawing on the screen, and creating 
recordings.

You can insert the date in a note. First, deselect  and make sure that no drawings are selected. 
Next, tap and hold anywhere on the note and then tap Insert Date.

Send a note by E-mail

1. If you haven’t already set up Messaging to send and receive messages, please do so now. See the 
account settings in Chapter 8.

2. In the note list, tap and hold the note or recording. To select multiple notes or recordings, tap and 
drag. Then, tap and hold the selected items.

3. On the pop-up menu, tap Send via E-mail. A new message is created with the item attached.

Beam a note
To beam a note, in the note list, tap and hold the note. On the pop-up menu, tap Beam File.

Change options
In the note list, tap Tools > Options.

1. From the Default template list, you can select a pre-designed template to use with all new notes. 

2. If you store most of your notes and recordings on a storage card, in Save to, tap Storage card to 
have new items automatically stored on your storage card. 
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Chapter 8
Messaging Features

8.1  E-mail Messages
8.2  MSN Messenger
8.3  MMS Messages
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8.1  E-mail Messages
You can receive E-mail and text messages in Messaging. 
E-mail messages are sent by using an address you receive 
from your Internet service provider (ISP), an E-mail service 
provider, or your employer. Text messages are sent and re-
ceived through your phone service provider by using a phone 
number as the message address.

You can also send and receive E-mail by synchronizing with 
your PC, or by connecting to a Post Office Protocol 3 (POP3) 
or Internet Message Access Protocol 4 (IMAP4) mail server. 
You need to set up an E-mail account for each method that 
you use except for an Outlook E-mail account, which is set 
up by default. The Outlook E-mail account on your Pocket PC 
Phone is used to store messages that you send and receive 
through synchronization with a PC.  Account names appear 
when you open the folder list, which is located on the left, 
under the navigation bar, in the message list view.

How you download copies of messages depends on how you 
are receiving messages:

n  If you receive E-mail messages through a remote E-mail 
server, follow the instruction as described on page 135, 
"Downloading messages from a server."

n  If you receive E-mail messages through ActiveSync, begin 
synchronization. See ActiveSync Inbox in Chapter 4.

n  Text messages are automatically received when your phone 
is turned on. Otherwise, messages are held by your service 
provider until the next time your phone is turned on.

With synchronization, messages are synchronized between 
the Pocket PC Phone Inbox folder for the Outlook E-mail ac-
count and the PC Inbox by using ActiveSync and Microsoft 
Exchange or Microsoft Outlook. For more information, see 
Chapter 4.

Setting up an E-mail account: 
Open Messaging on your Pocket PC Phone by tapping   
> Messaging > tap Accounts > New Account. The E-mail 
Setup wizard will prompt you to fill in the necessary informa-
tion to complete the setup.
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1. Fill in your E-mail address, then tap Next.

2. The Auto configuration will attempt to connect your Pocket 
PC Phone to your E-mail server and automatically download 
the necessary connection settings. If Auto configuration is 
unsuccessful, contact your ISP or network administrator.

3. Enter Your name, User name and Password, then tap Next. 
If you check the Save password box, your device will not 
ask for your password the next time you log in to an E-mail 
account. However, other people can access your account 
if you lose the device.

4. Select the appropriate Account type that your E-mail 
provider supports (POP3 or IMAP4). Enter a Name for 
your E-mail account, then tap Next.

5. Enter your E-mail provider’s server name information for 
Incoming mail and Outgoing mail, then tap Finish. 

When finished, tap Accounts. Your new E-mail account will 
be displayed under this menu. You can start connecting to 
your E-mail server at this point.

You can set up several E-mail accounts, including your 
Outlook E-mail account, but you can set up only one text 
message account.

Changing options for an account:
1. Tap Accounts > Accounts.

2. Tap the name of the account, and follow the instructions 
on the screen.

Deleting an account:
1. Tap Accounts > Accounts....

2. Tap and hold the name of the account > and then tap 
Delete.

You cannot delete the text message account.

Downloading messages from a server
In Messaging, tap Accounts > Connect to open a connec-
tion to the Internet or your corporate network, depending on 
the account. For more information, see Connection settings 
in Chapter 7.

1. Tap Accounts and ensure that the account you want to use 
is selected (marked by a bullet.)
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2. Tap Connect. The messages on your device and E-mail server are synchronized. New messages are 
downloaded to your Pocket PC Phone Inbox folder, messages in your Pocket PC Phone Outbox 
folder are sent, and messages that have been deleted from the server are removed from your Pocket 
PC Phone Inbox. Tap a message in the message list to open it.

3. If you read a message and decide that you need the full copy, tap Edit > Mark for Download while 
in the message window. If you are in the message list, tap and hold the message, and then tap Mark 
for Download. This will also download message attachments if you selected those options when you 
set up the E-mail account. You can also choose to download full copies of messages by default.

4. When finished, tap Accounts > Disconnect.

Receiving attachments
An attachment sent with an E-mail message or downloaded from the server appears as an icon 
at the bottom of the message in its own window pane. Tapping the attachment icon opens the 
attachment if it has been fully downloaded. You can mark an attachment for downloading (IMAP4 
account only) the next time you connect.

Through synchronization:
1. Start ActiveSync on your PC.

2. Click File > Mobile Device > and then select your mobile device.

3. Click Tools > and then click Options.

4. Select the message account > Settings, and then select Include File Attachments.

Through a remote IMAP4 E-mail server:
1. From Messaging, tap Accounts >Accounts > IMAP4.
2. Tap Next until you reach Server Information >  and then tap Options.
3. Tap Next twice > Get full copy of messages and When getting full copy, get attachments. 

Embedded images and objects cannot be received as attachments. An embedded message can 
be viewed as an attachment when using IMAP4 to receive E-mail. However, this feature does 
not work if TNEF is enabled so that you can receive meeting requests.

Composing and sending a message:
Text Messages (SMS) cannot be used to send E-mail messages. You can tap the double arrows 
next to the Subj. field to show the complete header.  From the Account list, select an E-mail 
account.

If you are sending a text message (SMS) and want to know if it was received, before sending the 
message, tap Tools > Options > and select Request message delivery notification.

You can also send a text message from the Phone Dialer Screen by tapping Tools > Send Text 
Message, a new message screen appears in Messaging.
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1. In the message list, tap Accounts and select Outlook E-Mail, Text Messages (SMS), or the desired 
E-mail account.

2. Tap New.

3. Enter the E-mail address or text message address of one or more recipients, separating them with 
a semicolon. To access addresses and phone numbers from Contacts, tap To. or tap the Address 
Book button.

4. Enter your message. To quickly add common messages, tap My Text and tap a desired message.

5. To check spelling, tap Tools > Spell Check.

6. Tap Send. If you are working offline, the message is moved to the Outbox folder and will be sent 
the next time you connect.

Managing Messages and Folders
Each E-mail account and text message account has its own folder hierarchy with five default 
folders: Inbox, Outbox, Deleted Items, Drafts, and Sent Items. The messages you receive 
and send through the mail account are stored in these folders. You can also create additional 
folders within each hierarchy. 

The behavior of the folders you create depends on whether you are using an Outlook E-Mail, 
Text Messages, POP3, or IMAP4 account.

If you use an Outlook E-Mail account, E-mail messages in the Inbox folder in Outlook E-Mail 
will automatically be synchronized with your device. You can elect to synchronize additional fold-
ers by designating them for ActiveSync. The folders you create and the messages you move 
will then be mirrored on the server. 

If you use a Text Messages account, messages are stored in the Inbox folder.

If you use a POP3 account and you move E-mail messages to a folder you created, the link is 
broken between the messages on the device and their copies on the mail server. The next time 
you connect, the mail server will see that the messages are missing from the device Inbox folder 
and delete them from the server. This prevents you from having duplicate copies of a message, 
but it also means that you will no longer have access to messages that you move to folders cre-
ated from anywhere except the device.

If you use an IMAP4 account, the folders you create and the E-mail messages you move are 
mirrored on the server. Therefore, messages are available to you anytime you connect to your 
mail server, whether it is from your device or PC. This synchronization of folders occurs whenever 
you connect to your mail server, create new folders, or rename/delete folders when connected.
For all accounts except Outlook E-Mail, you can access folder options by tapping Tools > 
Manage Folders.
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8.2   MSN Messenger
MSN Messenger features include:

    Seeing who is online.

    Sending and receiving instant messages.

    Having instant message conversations with groups of 
contacts.

    Notifying contacts of your on-line status.

    Blocking contacts from seeing your status or sending you 
messages.

To use MSN Messenger, you need a Microsoft Passport 
account, or a Microsoft Exchange E-mail account that your 
employer provides. Once you have one of these accounts, 
you will need to:

    Set up an account on MSN Messenger.

    Sign in to MSN Messenger.

Setting up an account 
Before you can use MSN Messenger, you must set up the 
instant messaging account(s) to use. For MSN Messenger 
Service, you must have a Microsoft Passport or Hotmail 
account. For Exchange Instant Messaging, you must have 
an Exchange account. 

1. To use MSN Messenger Service, set up a connection to 
the Internet; to use Exchange Instant Messaging, set up 
a connection to your corporate network. 

2. Tap  > Program > MSN  Messenger 

3. In MSN Messenger, tap Tools > Options > Accounts 
tab.

4. Select Enable MSN Messenger Service and/or Enable 
Exchange Instant Messaging.

5. Enter your sign-in name and password for the selected 
account(s). Your sign-in name is usually in the form: 
username@domain.com.

6. If you selected both accounts, tap Settings > and then select 
which account to sign in to first.

n To set up a Microsoft Passport account, go to http:
//www.passport.com.

n To set up a Hotmail account, go to http://
www.hotmail.com.
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n To set up an Exchange account, see your network 
administrator.

Signing In and Signing Out
1. To sign in, tap anywhere on the screen. Follow the directions 

on the screen. 

2. To sign out, tap Tools > Sign out.
To sign in as your device is connected to the Internet, tap 
Tools > Options > General tab > and select the Run this 
program upon connection box.

Signing in to an Exchange account may take several minutes 
depending upon your connection speed. Reducing the number 
of Exchange contacts will decrease your sign-in time.

8.3   MMS Messages
With MMS Composer, you can create and share your own 
MMS messages, complete with photos, videos, text, and 
audio.

To access MMS Composer:
1. Tap  > Programs > MMS Composer.

2. The Today screen offers another way of accessing MMS 
Composer. You are automatically notified if you have any 
new messages. All you need to do is tap the MMS messages 
box and the program will launch.

Message Boxes

To view message folders:
When the program starts, it will take you to your message boxes. 
Use the pull-down to select the one you wish to view. 

To view message options:
Within each message box, you can tap and hold on an indi-
vidual message to see various options.
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Options Explanations
New Creates a new message.

Delete Removes the message.

Reply Lets you respond to the message by send-
ing one of your own.

Reply All Responds to everyone included in the 
initial message.

Forward Sends the message to someone else.

Mark as 
Unread

Makes the message appear as if it is a 
newly received message.

Message Info Displays various message information, 
such as the sender, the subject, the date 
and time it was sent, and the size.

To view and alter program settings:

1. Tap  > Programs > MMS Composer.

2. Tap Tools > Options > Preferences tab. You have the 
following options:

Options Explanations
Connect Via Select your type of Internet connection 

from the pull-down list.

Connect to 
Server

Select your wireless server here.

Retrieve 
Messages 
Immediately

Typically, you receive a  notification when-
ever a new message is available.  Check-
ing this box bypass the notification and 
download new messages automatically.

Size Limita-
tions

 You can sent the maximum size limit for 
messages that you send.

No. of 
attempts be-
fore aborting

This value sets the number of times the 
program will attempt to send your mes-
sage before stopping.

Download on 
home net-
work only

Allows you the set the network connection 
on the home network.
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Creating a message
Messages are created by combining various slides. Each slide 
can consist of a photo or video, audio, and text.  A quick run-
down of the Create screen is illustrated as below:

1. Use this pull-down to select a specific slide in your message. 
(Remember, messages can consist of multiple slides.)

2. This pull-down allows you to select the position of any 
added text.

3. Tap here to choose a photo or video.
4. Tap here to input a text message.
5. Tap here to include an audio clip.
6. The menu lets you do a number of things, such as preview 

and send your message.

To add a picture or video clip:
You can add either a still image or a video clip to each indi-
vidual slide. After you’ve tapped the area to add a photo or 
video, you’ll be allowed to select exactly what you want to 
include.

1. This pull-down lets you select a specific location that contains 
photos/videos.

2. Choose either Photos or Videos from this pull-down. You 
can only add either a single photo or video clip to each 
individual slide.

3. Tap the specific photo or video clip that you want to add.
4. Tap the specific photo or video clip that you want to add, 

then tap  to select.
5. To take a new picture or video clip press the Camera icon 

The picture or video clip will be automatically inserted.
Tap and hold on a file to see the File Info and Delete options. 
File Info displays the file name, resolution, date, and size of 
a photo. When viewing video file information, the duration of 
the video is also listed. Delete deletes the file.

To add text:
You can add text to any slide. You can either enter in new 
text with the keyboard, or use Canned Text. Canned Text 
are previously saved words or phrases.

1. Tap the Insert text here box, then enter the text you want 
to send.

2
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5
6

5

1

4

2

3



                  Pocket PC Phone User Manual 114 Pocket PC Phone User Manual          115

2. To insert Canned Text, tap the small icon on the right upper 
corner of the Insert text here box, and then select a phrase 
from the list and tap  to select.

3. To add new, edit or delete existing canned text, tap and hold 
on the canned text screen.

To add audio clips:
Single audio clips can be added to each slide. You can either 
include an existing sound file, or record a new one.

1. From the drop-down menu, select a location that contains 
audio files.

2. Tap the file you'd like to use.

3. Preview the audio files by tapping on them. Use the toolbar 
below to Stop and Play the file.

4. To insert the clip tap  Otherwise, tap .

5. To record a new audio clip, tap the Record icon, then 
tap  to start recording and  to finish. The clip will 
be automatically inserted.

Menu commands
The following commands are available along the bottom of 
the screen:

1. Edit

New Slide To add a new, blank slide to your message.

Delete Slide Removes the current slid from your message.

Organize Slides Lets you arrange the slide order and display time for each slide.

Save in Drafts To save as a draft, tap Edit, Save in Drafts
Cancel Discards your entire message (you'll be prompted to save it).

2. Tools

Send Message Lets you send your message when you’re ready (same as  )

Preview Message Previews your message (same as  )

3.   - Previews your message (as mentioned directly 
above). 1 2 3 4 5

1

2

3
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4.   - Tap here when you’re ready to send your message.

5.   - These buttons let you navigate through the various 

slides in your message.

Viewing a message
You have several options when viewing a message that you 
receive:

1. Use the playback controls (Play/Pause, Stop) to view the 
message. You can pause it anytime during playback.

2. Tap Objects to see a list of each file. If you want to save 
a particular file, tap it, then choose Save from the Tools 
menu.

3. You can also view the slides manually. Use the navigation 
buttons to scroll through the message.

Sending a message
Now that you’ve finished creating your message and you’ve 
tapped the Send button, all you need to do is enter a little 
bit of information:

1. Enter the recipient’s phone number > Tap To Phone to see 
your phone book.

2. Enter the recipient’s E-mail address > Tap To E-mail to see 
your address book.

3. Enter a subject for your message.

4. When you’re ready, tap Send. Otherwise, tap Cancel.

Sending options
Options within the Tools menu let you save your message in 
your Draft folder, and access the Send Options screen.

n  Uncheck the Send the message now box to manually set 
the date and time that you would like the message sent.

n  From the Expiration pull-down, select how long you want 
the message to be stored on the server. The server will 
stop attempting to deliver the message after the set time 
expires.

n  Set the message priority from the Priority pull-down.

n  Checking the “Send anonymously” box will hide your identity 
from the recipient.
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n  Choose the resolution for the message from the pull-down; 
Original does not alter the resolution.  You may want to 
choose a lower value to help decrease the file size of your 
message.

n  Check the Delivery Report box to be notified when the 
recipient downloads your message.
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9.1 Pocket Word
You can create and edit documents and templates in Microsoft Pocket Word just as you would 
do in Microsoft Word on your PC. Pocket Word documents can be saved as .psw, .doc, .rtf, 
or .txt files.

You can enter information in a document by typing, writing, drawing, or recording. After you 
close a document and name it, the document is automatically placed in the Pocket Word docu-
ment list.

Synchronizing Pocket Word documents
Pocket Word documents can be synchronized with Word documents on your PC. To synchronize 
files, select the Files type for synchronization in ActiveSync Options settings on your PC. When 
you select Files, a \My Documents folder is created on your PC’s desktop. Place all the files 
you want to synchronize with the device in this folder. Please note that password-protected files 
cannot be synchronized.

All Pocket Word files that are stored in \My Documents and its subfolders are synchronized 
with the PC. ActiveSync will convert the documents during synchronization.

When you delete a file on your PC or your device, the file will be deleted in the other location 
the next time you synchronize. 

For more information on synchronization, or file conversion, see ActiveSync Help on the PC.

Document conversion
The Word documents (.doc) and templates (.dot), created in Word 6.0 or later on the PC, are 
converted to Pocket Word documents (.psw) and templates (.psw). The conversion takes place 
during the following:

n During file synchronization.

n When you copy a Word file from the PC to your Pocket PC Phone.

n When you open an E-mail message with an attached Word file on your device.

Pocket Word documents are converted to Word documents when they are synchronized or 
copied back to the PC. During the conversion from Word to Pocket Word, most simple text 
and paragraph formatting will be retained and displayed, but some formatting attributes could 
be changed or lost.
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9.2.  Pocket Excel
You can create and edit workbooks and templates in Microsoft 
Pocket Excel just as you would do in Microsoft Excel on 
your PC. Pocket Excel workbooks are usually saved as .pxl 
files, but you can also save them in the .xls format. When you 
close a workbook, it is automatically named and placed in the 
Pocket Excel workbook list. You can attach a password to 
a workbook to ensure privacy.

Synchronizing Pocket Excel workbooks
Pocket Excel workbooks can be synchronized with Excel 
workbooks on your PC. To synchronize files, select the Files 
type for synchronization in ActiveSync Options settings on 
your PC. When you select Files, a \My Documents folder is 
created on your PC’s desktop. Place all the files you want to 
synchronize with the device in this folder. Password-protected 
files cannot be synchronized.
All Pocket Excel files that are stored in \My Documents 
and its subfolders are synchronized with the PC. ActiveSync 
converts documents during synchronization.
When you delete a file on your PC or your device, the file 
will be deleted in the other location the next time you syn-
chronize. 
For more information on synchronization or file conversion, 
see ActiveSync Help on the PC.

Workbook conversion
The Excel files (.xls) and templates (.xlt), created in Excel 
version 5.0/95 or later on the PC, are converted to Pocket 
Excel workbook (.pxl) or template (.pxt) files. The conversion 
takes place during the following:

n During file synchronization. 
n When you copy an Excel file to your device from the PC.

n When you open an E-mail message with an Excel file as 
an attachment. 

Pocket Excel workbooks are converted to Excel workbooks 
when they are synchronized or copied back to the PC.

During the conversion from Excel to Pocket Excel, most 
simple text and paragraph formatting will be retained and 
displayed, but some formatting attributes could be changed 
or lost.
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9.3 Windows Media Player
Use Microsoft Windows Media Player to play audio and video files that are stored on your 
Pocket PC Phone, a network, or the Internet.

You can play files in either Windows Media or MP3 format (this includes files with the extensions 
.asf, .wma, .wmv, and .mp3.) To find contents in the Windows Media Format for your Pocket 
PC phone, please go to http://www.windowsmedia.com.

To turn on Windows Media Player on your Pocket PC Phone, tap  > Programs > Windows 
Media.

About the playlist
A playlist is a list of digital media files that play in a specified order. By using playlists, you can 
group audio and video files together for convenient playback. For example, you can create a 
playlist of your favorite songs by a particular artist or a playlist of work-related video clips.

For more information about creating and editing a playlist on your Pocket PC Phone, select Help 
from the Start menu.

Play a file on a network:
To play streaming media, your device must be connected to a network. See the remote connec-
tion settings in Chapter 6 for more information.

1. Tap Tools > Open URL.

2. Enter a URL in the Location to Open: field.

9.4 Pictures
Pictures collects, organizes and sorts .jpg picture files on your device. With Pictures, you can 
download images to your PC, use ActiveSync to copy the files to your Pocket PC Phone, and 
view the images as a slide show.

Pictures can also be stored and transferred to your device from a MMC, SD, or any storage form 
factor supported by your digital camera. Insert a card into the memory card slot and then copy 
or drag the pictures from your PC to the My Documents directory on the memory card. (If the 
memory card does not have a My Documents directory you must create one first.)

Transferring pictures
Pictures stored on your PC can be synchronized with Pictures on your device. Picture synchro-
nization is not automatically selected in ActiveSync; you need to tap the sync option Files in 
ActiveSync on your desktop PC to activate this function.
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Finding and listing pictures:

1. Tap  > Programs > Pictures.

2. Tap My Pictures and select a folder from the drop-down 
menu.

Viewing pictures:

1. In Pictures, tap  to view pictures as a slide show.

2. Tap   to view pictures stored in your My Pictures 
folder.

3. Tap  to view pictures stored on a storage card.

n During the Slide Show, tap anywhere on the screen to 
display the Slide show toolbar, which you can use to pause 
the Slide Show and rotate the view.

n Press the Left/Right controls to move forward or backward 
through the slides.

Sorting pictures:

1. Tap  > Programs > Pictures.

2.Tap to select a sorting option such as Name, Date, Size, and 
Type from the drop-down menu.

Deleting an image
Hold the stylus firmly on the file name of the picture you want 
to delete. Select Delete from the pop-up menu.

Edit pictures
You can rotate, crop, zoom and adjust the brightness and 
color contrast of your .jpg pictures. Tap the desired picture, 
then:

n Tap  to rotate a picture 90 degrees counter-clockwise.

n Tap  to crop a picture by dragging and selecting the crop 
area. Tap outside of the box to stop cropping.

n Tap   to display the Zoom panel, from which you can 
zoom in or out of a picture, or return a picture to full-screen 
size.

Tap to select a folder from the 
drop-down menu
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n Tap Edit > Brightness and Contrast to adjust the brightness and contrast of a picture. 

n Tap Edit > Undo to undo an edit, or Redo to redo an edit.

Set pictures as background
You can use one of your own .jpg pictures as the background on the Today screen, and specify 
how you want it displayed on the screen, such as adjusting the transparency level.

1. In Pictures, tap the picture you want to set as the background.

2. Tap Tools > Set as Today Wallpaper.

The default setting for the transparency level of the background picture is 65%. This can be adjusted 
in the Set as Today Wallpaper screen.

Customizing pictures
You can launch Pictures automatically when a digital camera storage card is inserted. You can 
also set the length of the time delay between slides for a slide show.

To select launch automatically:

1. Tap  > Programs > Pictures.

2. Tap Tools > Options > the General tab.

3. Check the box next to Detect digital camera storage cards.

To select the time delay between slides:

1. Tap  > Programs > Pictures.

2. Tap Tools > Options > the Slide Show tab.

3. Select a number of seconds, then tap OK.

9.5 ClearVue PPT
ClearVue PPT (Presentation) displays presentations created in Microsoft PowerPoint 97, 
PowerPoint 2000 and PowerPoint 2002.

ClearVue Presentation allows you to view your presentation as it was created. The program 
also allows you to create a Custom Slide List. In this list, you can select which slides to include 
in the presentation and you can change the order of the slides presented.

ClearVue Presentation displays the first slide in the presentation in either the Normal View or 
the Slide Sorter View. From the current view, you can Change the View, Set Up a Show, View 
Notes attached to your presentation, Zoom in on a slide, or View your show. 
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Conversion settings
Before viewing PowerPoint presentations, you must change your default file conversion settings 
so that files transferred from your PC to your handheld are not changed.

1. Launch ActiveSync on your desktop and go to Tools > Options.

2.  On the Options page, choose the Rules tab > Conversion Settings.

3. Choose the Desktop to Device tab, highlight Microsoft PowerPoint Presentation from the list 
and click Edit.

4.  Choose No conversion (*.ppt) from the drop down and click OK three times until you are back on 
the main ActiveSync screen.

Any PowerPoint files you transfer to your handheld will now be preserved in their original format 
for viewing.

View a presentation 
To open a PPT presentation file: 

1.  Launch ClearVue Presentation by tapping  > Programs > ClearVue PPT.

2.  Tap File > and select Open to view a list of .ppt files on your Pocket PC Phone > Tap the file you 
want to view.

3. Tap Slide Show to view the slides from the View menu or by using the Icon on the toolbar.

The Slide Viewer opens with the presentation in the Normal View or the Slide Sorter View. 
You can change the view by selecting an alternate View from the View menu or by using one 
of the ToolBar icons. If the presentation was received as an E-mail attachment, you can also 
just tap on it to open.

Normal Viewer
The Normal View has the Slide List and the Image Window. You can also view Notes in the 
Normal View. On your Pocket PC Phone, Notes that are attached to your presentation can be 
viewed by selecting Notes from the View menu.

The Slide List window allows you to do the following:

n Choose the image shown in the Image window by selecting the slide in the list. 

n Select which slides will show in your presentation by checking or unchecking the slide checkbox in 
the slide list. 

n Move a slide up or down by using the Move slide up or Move slide down ToolBar icon.

The Image Window allows you to do the following:

n Scroll through the slides using the scroll bars. 

n Zoom in on a slide for a closer view by double clicking the Image Window. 
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n Click on the Watermark in the lower left corner of the image to bring up a context menu. From this  
menu you can: 

- Go to any slide you want to view.

- Zoom in or out for viewing.

- Select Rotation to rotate the slide to Portrait or Landscape.

- Select Close to go back to the Image Window.

The Slide Sorter
The Slide Sorter shows slide thumbnails of the currently selected presentation. From this win-
dow, you can do the following: 

n Sort the slides by using: 

- The Move slide up or Move slide down.

- The stylus to drag and drop the slide to the desired location.
n Select which slides to include in your presentation by selecting an image then, selecting or deselecting 

Select Slide from the Setup menu. 

n Zoom in on a slide for a closer view by double clicking on the slide.

Set up a slide show
The Set Up Show dialog can be opened from the Setup menu. From the Set Up Show dialog, 
you can do the following:

1.The Slide List allows you to Select which slides will show in your presentation. You can do this by 
checking or unchecking the slide checkbox. 

2. You can also set the Advance Slide for Manual, Use timings, or Automatic. 

- The Manually button will ignore all PowerPoint timings, allowing you to control the time between 

animations and transitions.

- The Use timings, if present button will display the show just as it does in PowerPoint.  

- The Automatically advance after button will allow the show to run on its own. When the 
Automatic button is selected, you can set the Timing between slide transitions, and Loop the 
show if desired.

Navigating a presentation
While a slide show is running, you can move to another slide by doing one of the following: 

n  Click on the presentation screen to advance one slide forward, but this is disabled when using a 
Pen or Pointer. 
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n  While a slide show is running, click on the arrow watermark 
in the lower left corner of the screen to bring up a Context 
menu. From this menu, you can view the Next slide action, 
the Previous slide action, or select a slide from the Go to... 
drop down list. You can also use a Pen to mark on a slide 
or a Pointer for clarity. If you want to stop the presentation 
show, select End Show.

n  Tap on the Right and Down buttons move to the next slide, 
and the Left and Up buttons move to the previous slide.

9.6 ClearVue PDF
ClearVue PDF displays Portable Document Format files. 
These files usually have a .pdf extension.

To open a PDF file:
1. Launch ClearVue PDF by tapping  > Programs > 

ClearVue PDF.
2. Tap File > Open to view a list of .pdf files on your Pocket 

PC Phone > Tap the file you want to view.

Moving around in a document
When a document is larger than one screen, scroll bars en-
able you to move around. You can navigate around a .PDF 
file in the following ways:

n  Tap the up/down and right/left arrows to move one line to 
the desired direction. You can also use the navigation pad 
to move around the screen.

n  Click and hold the space between the arrow and the scroll 
bar to move one screen to the desired position. 

n  Use the left, right, up and down arrow keys on the soft 
keyboard to move to the desired position.

n  You can also tap and hold and then drag the screen to move 
around the document to the desired position.

The Zoom feature 
The Zoom feature allows you to enlarge or reduce the 
document content on display. Zoom is available from the 
View menu.

To get a different view of a document, select from the preset 
Zoom settings, or choose a Custom Zoom.
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9.7 KSE Truefax 2.0
Truefax is a software that allows you to send and receive 
faxes on your Pocket PC Phone.

Before you send or receive a fax, make sure that the device is  
connected to a GPRS network. The GPRS network status is 
confirmed by an antenna symbol G on the status bar. Please 
note that the performance of fax communication is determined 
by the relative strength of the GPRS network signal.

Sending a fax

1.  Tap  > Programs > KSE Truefax 2.0 > New.

2.  In the Recipient dialog screen, enter the recipient's name 
and fax number. Alternatively, you can also choose a contact 
from Contacts by tapping  next to the To: field. As a 
shortcut, Truefax enables the user to access the Contacts 
to compose the recipient's data. While working on Contacts, 
you can select up to 10 names to send the fax to. Check the 
Multiple recipients box to list the selected contacts with 
the multiple recipient mode.

3. To attach a cover page on your fax document, choose the 
available type of cover pages from the drop-down list and 
tap Next. A Note dialog box will appear if you choose a 
coverage template.

4.  Enter a subject of the fax in the Subject field. Entering a 
subject in the Subject field may help you to manage your 
faxes later on. In the lower edit field, you can enter more 
text that will also appear on the cover page. Tap Next to 
continue, or tap Back to modify settings in a previous dialog. 
A warning message will appear if you didn't enter the Owner 
Information on your device. This information will show in 
the cover page if you entered your contact information on 
the Today screen.

5.  To attach a document, tap the Add button, which will display 
all available documents stored on your device. Find the file 
you want to attach, tap OK. Repeat this procedure until you 
have completed your selection. Or, you can create a new 
fax note by tapping New. You can modify the order in which 
the documents are to be attached. Tap the Up or Down 
arrow next to the attachment list to move the document 
you have selected. To remove an item from the list, select 
the document and tap Delete.

6.   After you have completed the selection of your attachment(s) 
and tapped Next, a summarized Preview screen will list 
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all the settings of this fax document. A small window will 
show you a preview of the fax. Tap this window to open a 
larger preview screen, which also enables you to write a 
note on the documents.

7. Tap Send to connect to your internal modem to send 
all composed faxes. A duplicate copy will be stored in 
the Outbox folder. As soon as the fax sending dialog 
is opened, the device will automatically switch to Flight 
mode. Once the fax is successfully sent, the Flight mode 
is automatically switched off and the device will return to 
normal connectivity status.

Receiving a fax
To receive faxes with Truefax via your Pocket PC Phone, you 
need a special fax number assigned by your mobile phone op-
erator. Currently, it's not possible to receive faxes through your 
Pocket PC Phone with a standard mobile phone number.

Contact your mobile operator for the availability of this ser-
vice.

1. Tap  > Programs > KSE Truefax 2.0.

2. Tap  in the menu bar to open the receipt dialog and to 
activate the modem. Truefax will then wait for incoming 
faxes.

3. After the fax has been received, Truefax will switch to 
Waiting for incoming call. To close the receipt dialog, 
tap the Cancel button and wait until the button changes to 
Close, which could take some time.

4. You will find the document in the fax Inbox folder when a 
fax has been received.

Finishing
After a fax has been sent or received, the phone module has 
to be re-activated.

1.  Tap the antenna symbol  on the task bar to open the 
connectivity screen of your phone.

2. Tap Turn off flight mode in the appearing window.
3.  After a while the "x" at the antenna symbol will be replaced 

by a "!" and the antenna symbol with the signal bars will 
reappear.

In certain situations it is necessary to reenter the PIN code in 
order to reconnect to a GPRS network.
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Using the Fax Viewer
The fax viewer allows you to look at a fax and draw text or 
sketches on an existing document or on a newly created docu-
ment.

n You can zoom a document by tapping  on the tool bar and 
choosing the zoom factor from the opening list.

n With  you can:
a. Choose the pen width.
b. Choose between a white or black pen.
c. Select Clear Page to clear all previous modifications 

on the fax document.

n Tap the Undo or Redo button  to reverse what you have 
done with the pen or to reverse a rejected action.

n Tap  to view your fax documents page by page.

n With  , you can:
a. Invert - Show the actual page inverted. All black 

points will be white and all white points will be 
black.

b. Rotate by 180 deg. - Rotate the page so that a 
fax received upside down can be viewed without 
rotating the device.

c. Show Margins - User defined margins can be a 
thin border, drawn in the fax viewer dialog.

d. Page Info - Display information about the chosen 
page.

Customized templates
Truefax allows you to customize your documents to tailor a 
personal or corporate identity for your faxes. The identifica-
tion dialog consists of three edit fields to display additional 
information about the sender.

Tap  > Programs > KSE Truefax 2.0 > Tools > 
Identify....

Banner Name and Banner Number are both shown in the 
banner on the top of each page of the fax, if you have activated 
the Send Banner checkbox.

The fax device of the receiver will show the Station ID as 
the sender number.
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Properties

Tap  > Programs > KSE Truefax 2.0 > Tools > Properties....

1.  In Logo graphic, you can tap the File button to choose a bitmap that will be used as a logo 
representing the sender on the cover page. 

2.  Units option enable you to choose the unit you are most familiar with. You can specify inch or cm 
(centimeter).

3.  The last and bottom part of the properties dialog is for the Fax Viewer customization. In the properties 
dialog you can customize the Fax Viewer by selecting:
-Text size: Enlarge the text font when viewing the document.
-Caption word break: make the text break if it does not fit into a single line
-Keep graphics of sent faxes feature: faxes that were already will not be saved. Assigning every fax 

a subject should better help you to identify your sent faxes without storing the fax documents.

4.  Tap OK to save the new settings.

Layout

You can customize the appearance of your fax by modifying the settings in the Layout dialog.

Tap  > Programs > KSE Truefax 2.0 > Tool > Layout

n In the Font tab, define the font that will be used for the fax. The only text that won’t be shown with 
this font is the text you have written with the quick note feature of the fax viewer, because this text 
will be handled as a graphic.

n The Margins tab shows the actual height and width of the margins used for the fax. Modify these 
values by choosing one of the given values from the list. The standard measurement unit can be 
set in the Properties options.

Fax options

Tap  > Programs > KSE Truefax 2.0 > Tool > Fax

n The Fax options dialog lets you choose the Resolution of your fax. Select the Fine resolution to 
generate high-quality faxes, or choose the Normal resolution for optimal transmission rates.

n Activate the Play sounds after send checkbox to hear a sound prompt after a completed send or 
receive action.
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9.8  MIDlet Manager
Your Pocket PC phone supports Java 2 Edition, J2ME. The MIDlet Manager allows you to 
download Java applications such as games and tools specifically designed for mobile devices. 
You will find that some Java applications and games may have already been installed on your 
device. The Java MIDlet Manager gives you the flexibility of installing and managing additional 
J2ME applications from the Internet.

Installing MIDlets directly from the Internet
You can install MIDlets/MIDlet suites directly from the Internet using Internet Explorer in con-
junction with the MIDlet Manager. 

1.  Connect to the Internet and locate a MIDlets/MIDlet suite you wish to download (this is normally a 
.jad and a .jar file). 

2.  Select the MIDlets/MIDlet suite and download it.

3.  You will be asked to confirm before the download begins. 
4.  A progress screen is displayed while the files are being downloaded. You may cancel the download 

at any time.

Once your download is completed, the MIDlet Manager will automatically start and prompt you 
to install your new MIDlets/MIDlet suite. You must confirm that you want to proceed and the 
installation of your MIDlets/MIDlet suite is completed. Alternatively, you can cancel the installa-
tion at any time.

Installing MIDlets from a PC
You can install MIDlets/MIDlet suite onto your Pocket PC Phone from your PC using the USB 
sync cable, the optional cradle, infrared or Bluetooth. MIDlets transferred to your Pocket PC 
Phone using infrared, Bluetooth, or as E-mail attachments are automatically saved in the My 
Documents directory.  

To install MIDlets via a physical connection (such as USB sync cable or cradle) use Windows 
Explorer to copy your MIDlet file(s) from your PC to any of the following temporary directories 
listed below, from where they can be installed by the MIDlet Manager.

1. Pocket PC memory
Mobile Device\My Pocket PC\My Documents\My MIDlets

2. Storage card
Mobile Device\My Pocket PC\Storage Card\

n If the folder My MIDlets not exist in My Documents, you need to create one with exactly the 
same folder name.
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n The folder Storage Card will automatically appear once you insert the SD card to your Pocket 
PC Phone.

Once the file(s) have been copied to your Pocket PC Phone or to your storage card, you must 
install the MIDlet/MIDlets suite:

1. Tap  > Programs > MIDlet Manager > Menu > Install. 
2. The Install screen will open, containing a list of all available MIDlets/MIDlet suites. 
3. Select one and choose Install from the pop-up menu. You will be prompted to confirm your 

choice.
Optionally, you can remove the MIDlet files from the temporary folder you used by tapping Delete 
from the pop-up menu.

Running MIDlets
The MIDlet Manager enables you to run MIDlets/MIDlet on your Pocket PC Phone. You can leave 
MIDlets running in the background while you perform other tasks on your Pocket PC Phone. You 
can have multiple MIDlets running at the same time, depending on the total amount of memory 
available on your Pocket PC Phone.

1.  Tap  > Programs > MIDlet Manager. 
2.  Select a suite and tap to run the MIDlet. The MIDlets/MIDlet suite you selected will open within the 

MIDlet Manager window.

You can tap Show > Running to display the MIDlets/MIDlet suite currently running on your Pocket 
PC Phone. You can also return to a running MIDlet by selecting it from this screen.

You can also tap the Show > Recent option to display up to the 9 most recently used MIDlets.

Stopping MIDlets
Some MIDlets have an exit or stop command within their menu structure, which are determined 
by the specific software developer.

Stopping a MIDlets/MIDlet suite:
To stop an individual MIDlet, navigate to the Running MIDlets screen:

1. Tap  > Programs > MIDlet Manager. 

2. Tap Show > Running.

3. Tap and hold the MIDlet you want to stop and then select Stop from the pop up menu.
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Stopping all MIDlets
To stop all the MIDlets running on your Pocket PC Phone, 
navigate to the Running MIDlets screen:

1. Tap  > Programs > MIDlet Manager. 

2. Tap Show > Running.

3. Tap Menu > Stop All. 

Once your MIDlets have been stopped, you will be returned 
to the MIDlet Manager window.

Managing your MIDlets/MIDlet suites
You can organize your MIDlets into groups and define custom 
groups. You can manage the default settings for MIDlets, 
including security settings.

Customizing your display settings:
1. Tap Sort By menu on the up-right corner of the MIDlet 

Manager screen to personalize your display options.

2.  You can choose your MIDlets/MIDlet suite to be sorted by 
Name (A to Z) or by Size (small to large).

Changing the display name of your MIDlets
You can change the displayed name of any MIDlet on your 
Pocket PC Phone. However, you cannot change the names 
of MIDlet suites. 

1.  Tap and hold the MIDlet you wish to change the name of and 
the then select Rename from the pop-up menu.

2.  Enter the new name for your MIDlet in the dialogue box and 

press OK to confirm, or Cancel to abort.

Un-installing MIDlets/MIDlet suites
You can remove MIDlets/MIDlet suites from your Pocket PC 
Phone’s memory. To do this, ensure that the MIDlets/MIDlet 
suite is not running.

1. Select the MIDlets/MIDlet suite in the MIDlet Manager 
window and choose Un-install.

2. You will be asked to confirm your decision by selecting the 
OK option. The MIDlet is then erased from your Pocket 
PC’s memory.
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You cannot un-install a single MIDlet from a MIDlet suite. You 
must un-install the complete MIDlet suite.

To assign a group to a MIDlets/MIDlet suite

1.  Tap and hold on a MIDlet you wish and choose Group from 
the pop up menu in the MIDlet Manager window.

2.  The MIDlet Manager window contains a drop down box with 
a list of group names.  Choose one of these and tap OK.

You can adapt existing groups to meet your needs. Once a 
MIDlet has been assigned to a group, that group’s name will 
appear on the Show menu, and you can choose any group 
and view the MIDlets in it.

System Info
You can see the information about the currently used space of 
the MIDlets/MIDlet suite you have selected by tapping  Menu 
> System Info. If the manufacturer has limited the total stor-
age space for MIDlets, the limit and the amount currently 
available is also shown.

Network Type
Tapping Menu > Choose Network Type enables you to 
choose your connection from the available list.

MIDlet Security
You can adjust security settings for each MIDlets/MIDlet suite 
by selecting a MIDlet and choosing Security.  Note that some 
features may not be available for all MIDlets/MIDlet suites.

Security Option Description
Net Access Determines whether a MIDlets/MIDlet suite can access the Internet.

Local Connectivity Enables a MIDlets/MIDlet suite to access services such as RDA and 
Bluetooth. Refer to your Pocket PC Phone's manual for the features 
available on your handset.

App Auto Run Enables a MIDlets/MIDlet suite to run at specified times, or any time

Messaging Determines whether a MIDlets/MIDlet suite can send and/or receive 
SMS messages.
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Multimedia 
Recording

Enables a MIDlets/MIDlet suite to record sounds and images. Refer to your 
Pocket PC phone's manual for the features available on your handset.

Error Messages
When the MIDlet Manager encounters problems with a MIDlets/MIDlet suite, it displays an error 
message.  Below is a list of error messages you may encounter, and their meaning:

Message Meaning
Either RAM shortage, or 
insufficient space on the 
filesystem

Insufficient memory available on your Pocket PC Phone

Network out No network connection available

The jar size does not match 
that specified in the jad

The installation information provided by the MIDlet 
manufacturer is inaccurate

The jar manifest does not 
match the jad

The installation information provided by the MIDlet 
manufacturer is inaccurate

Invalid Java application 
descriptor (jad)

There is a problem with the installation file provided by the 
MIDlet manufacturer

Invalid Java archive (jar) There is a problem with the installation file provided by the 
MIDlet manufacturer

This Java application is not 
compatible with this device

One of more features required by this MIDlet is not 
available on your Pocket PC Phone

Unable to verify digital 
signature

There is a problem with the security information provided 
with this MIDlet suite

The suite requested 
permissions it may not have

There is a problem with the security information provided 
with this MIDlet suite

Push registration failure There is a problem registering this MIDlet on your Pocket 
PC Phone
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9.9  ZIP
ZIP allows you to save memory and increase the storage 
capacity of your Pocket PC Phone by compressing files 
in the conventional "zip" format. You can view and extract 
archive files received via web download, E-mail attachment, 
other mobile devices, or PCs. Or, create new zip files on your 
Pocket PC Phone.

Starting ZIP
Each time ZIP is started, it will search for all files on the Pocket 
PC Phone that have the .zip extension, and displays these 
files in the Archive List screen. To start ZIP:

1. Tap  > Programs > ZIP 

2. A list of .zip files will display on the Archive List screen.

3. Tap on a file to open it.

Once a .zip folder has been opened you tap on the Action 
menu to add, extract the files, or send them via E-mail or 
Infrared to another receipient.

Customizing View
You can manipulate how the files or parent archive files are 
displayed by taping on View, and selecting either Large 
Icons, Small Icons, List, or Details. The tabs in the Tools 
Menu > Options screen also allow you to set various ZIP 
behaviors to your own preferences. Each tab also contains 
a Reset button which resets all settings in the current tab to 
the original default settings.

Archive List screen
When a search for archive .zip files has completed, they 
will be listed in the Archive List screen in the order that 
they were found. In this screen, there are two menus avail-
able, the File Menu and the View Menu. The Toolbar is not 
displayed in the Archive List screen because the following 
icons are incorporated into the Command Bar at the bottom 
of the screen: Open Archive, New Archive, Delete Archive, 
Archive Properties, and Options. To open the pop-up menu 
in the Archive List screen, tap-and-hold on any filename in 
the list. The selected file will be the target of any operations 
performed from the menu. (Multiple selection of .zip files is 
not allowed.) After an archive file has been opened, ZIP will 
list the files in the Individual File screen.
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The New Archive...lets you create a new empty file with a filename extension of .zip. You can 
then select Open Archive on the File Menu to open it in the Individual File screen, then use 
the Add command on the Action Menu or Toolbar (in the Individual File screen) to compress 
and add individual files to it. ZIP automatically compresses the files before adding them. The 
default compression level is a compromise between speed and ratio of compression. This can 
be changed in the Tools Menu > Options > Action tab. If you wish to select multiple files, you 
can use Action Menu > Multi-Select Mode.

Select Archive Properties... to view information about the current archive file.

If the Individual File screen is currently displayed and you want to switch back to the Archive File 
screen, select Find Archive on the File Menu or on the Toolbar.]

Extracting (copying) files to another folder
The Extract command copies the selected file or files in the current open archive, then moves the 
copy to the folder of your choice. Select the desired file(s), then tap Extract. The Extract screen 
will open. Tap the Selected Files button to copy and move only the selected files, or tap All Files 
to copy and move all files in the folder (regardless of whether specific files were selected prior 
to tapping Extract...). If you wish to automatically overwrite any existing files that might have the 
same name in the destination folder (without being prompted), check the Overwrite Existing 
Files checkbox. If you do not check this checkbox, and files are found in the destination folder 
with the same name, you will be asked to confirm. If the Apply Path checkbox is not checked, 
the extracted files will be copied to the current folder. If the Apply Path checkbox is checked, ZIP 
will create a new subfolder in which to place the extracted files. Tap the Extract button.

The Integrity Test command is used in ZIP to check and see if the data in all of the individual 
files currently listed in the display area are correct. To obtain data reliability, ZIP uses a common 
but powerful technique for error detection known as CRC (Cyclic Redundancy Check). The CRC 
value, obtained by algorithm, is listed when you use Details view (if the CRC checkbox is checked 
in the View tab of Options). It doesn’t matter if there are any individual files currently selected 
or not. When you tap Integrity Test, all files contained in the current archive will automatically 
be tested for data correctness and reliability. A message will then appear and tell you whether 
the file data is correct.

When the contents of an archive file is listed and it contains one or more subfolders, you can use 
Show Folders on the View Menu to display the subfolder(s) as open or closed.  When Show 
Folders is active, only the subfolder name (and subfolder icon) will be shown in the file listing.  
When Show Folders is not active, the subfolder name will not be shown in the file listing.  In-
stead, the individual files within that subfolder will be listed along with any other files that might 
be contained in the archive.



Chapter 10
Using Camera and Album

10.1 About Camera and Album
10.2 Camera
10.3 Album
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10.1About Camera and Album
With the Camera application, you can use your Pocket PC Phone's camera to snap new 
photos, or shoot video clips with accompanying audio.  The companion program, Album, 
provides powerful features to manage, organize, and manipulate image, video, and audio 
files that you have captured or obtained from other sources (from received E-mail, a Stor-
age Card, infrared beaming, or sychronized from PC, Smartphone, etc.).

In Camera, the Photo capture mode allows you to capture standard still images. In Picture 
Theme mode, you can place your captured images into attractive frames (templates).  
Or, switch to the Video capture mode and capture “live” video streams (with audio, if 
desired), then share them with others or play them on your own Pocket PC, desktop PC, 
or Smartphone whenever you want.  You can even send the captured files via E-mail or 
MMS.  Just “snap and send” a newly-captured image/video, or “select and send” an exist-
ing one.  The MMS Video capture mode is intended especially for capturing video clips 
that will be compatible for sending immediately via MMS.

In Album, you can organize your image, video, and audio files into albums and slide 
shows.  You can browse/play them in a variety of view modes, and manipulate them (add 
text or audio annotation, rename, view properties, etc.).

File formats supported
File formats that you can view and play in Album include:

File Type Formats
Still-image formats BMP

WBMP
GIF 
JPEG

Animation format Animated GIF
Video formats Motion-JPEG AVI (.avi)

MPEG-4  Simple profile (.mp4)
3GPP-H.263 baseline (.3gp)

Audio formats MPEG-4 AAC (Advanced Audio Coding in .mp4 format)
WAV
MIDI (standard MIDI type 0,1, and SP-MIDI)

You can set an audio file to be used as your device’s ringtone.  For more information about 
ringtone settings, please see Chapter 5.
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Capture formats
You can use the Camera program to capture files in the following 
formats:

File Type Formats
Still-image formats BMP

JPEG
Video formats Motion-JPEG AVI (.avi)

MPEG-4 Simple profile (.mp4)
3GPP-H.263 baseline (.3gp)

10.2Camera
Three of the ways you can enter Camera mode are:

n  Tap  > Programs > Camera.

n  Or, press the Camera button, the lowermost button on the 
left side of your Pocket PC (as illustrated at right).

n  Tap the Camera icon in the Album program.

When you initially invoke Camera, the Photo capture mode 
will be active.  The name of the current capture mode is dis-
played near the top of the screen, under the Title Bar.  One way 
to easily switch to other capture modes is to tap the related 
icon near the lower right of the screen.  Icons representing 
each of the four capture modes are located near the lower 
right of the screen, with the active one enclosed in a box.  
The four modes are:

n  Photo:  Captures standard still images.

n  Video:  Captures video clips, with or without audio.

n  MMS Video:  Captures video clips that are suitable for 
sending via MMS.

n  Picture Theme:  Captures a still image and places it into 
the template (frame) you have selected.

 

Press the Camera button to invoke the 
Camera mode
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Camera button
Press to launch the 
Camera mode.  If in 
Photo or Picture Theme 
capture mode, press to 
capture an image.  If in 
Video or MMS Video 
capture mode, press to 
start recording a video.  
Press again to stop 
recording.

Action button
Captures or selects:

If in Photo or Picture 
Theme capture mode, 
press the Action button 
to capture an image.  If 
in Video or MMS Video 
capture mode, press to 
start recording, and press 
again to stop recording.  
In the Review mode, press 
to confirm the option you 
have selected.

Up and Down buttons
Each time you press the 
Up button, the incoming 
video stream is Zoomed In 
(enlarged) by an increment 
of .2.  
After zooming in, each time 
you press the Down button, it 
is Zoomed Out (reduced) by 
an increment of .2

Left and Right buttons
Select template:
In Picture Theme capture mode, 
press to select the previous or 
next template.

Select icons:
If in Review mode (after 
capturing an image or video), 
press to highlight the previous 
or the next icon in the Review 
screen.

Camera Buttons
When the Camera mode is active, you can use the buttons identified below on your 
Pocket PC as shortcuts to performing the following functions:
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Photo Mode
When in Photo capture mode, you can capture a single still image by pressing the Camera 
button on your Pocket PC Phone, or the Action button on the navigation pad.  Options 
allow you to choose between JPEG or BMP as the output format for saved image files, 
specify a resolution, disable the “shutter” sound, etc.  The captured picture will be im-
mediately saved based on the specified filename convention you set in Options.

A green “film icon” indicates 
a capture-ready state.  This 
changes to a red circle when 
image capture is in progress.

Name of the current capture mode, and 
related icon.

The current Ambience setting is 
displayed here.  To change, select 
Ambience from the Tools Menu.

Tap Mode and select 
Manage...from the menu to change 
the output file format (Encoder) or 
capture size (Resolution) settings.

The available Resolutions:
n S = Small (160 x 120)
n M = Medium (320 x 240)
n L = Large (640 x 480)

The current Zoom 
setting (1.0x indicates 
normal size).

Tap an icon to change 
to the related capture 
mode.  (The current 
active capture mode is 
framed.)

Tap to switch to 
Thumbnail View of 
Album mode.

Camera automatically calculates how many more 
photos you can capture, according to your current 
settings and how much memory you have left.  In 
this example, 9118 more images can be captured 
with the current settings and storage space avail-
able.  This counter automatically updates after 
you take a picture, or if you change the Resolu-
tion or Encoder settings in Options.

This image will be captured in 
the JPEG file format.
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Video Mode
To start the video recording process, press the Camera button on the left side of your 
Pocket PC Phone, or the Action button on the navigation pad.  To stop recording, press 
either button again.  This captures the incoming video stream and saves it to a file, using 
your currently specified filename convention in Options.  Or, if you have set a file size 
limitation using the Limit Video File Size field in the Modes tab of Options, recording 
will stop automatically when the KB size you specified is reached.

Video capture file formats include Motion-JPEG AVI, H.263, and MPEG4, depending on 
what you specify in the Modes tab of Options. 

Camera calculates how much time is still 
available for capturing more video clips, 
according to your current settings and how much 
storage space is available. In this example, 
12 minutes and 32 seconds are available for 
new video capture.  This counter automatically 
updates after you capture a video, or if you 
change the Resolution or Encoder settings in 
the Modes tab of Options.  
This indicator also functions as a time counter 
during video recording.

A green “film icon” indicates a 
capture-ready state.  This changes 
to a blinking red circle when video 
capture is in progress.

The available Resolutions:
n S = Small (128 x 96)
n M = Medium (176 x 144)
n L = Large (320 x 240)

Indicates that the 
current Ambience 
setting is set to 
Daylight and the 
current Zoom ratio 
is 2.0.

Tap an icon to 
change to the 
related capture 
mode.  (The current 
active capture 
mode is framed.)
 

When this Audio On icon 
is displayed, audio will be 
recorded along with the 
video.  Tap this icon to 
toggle the Audio recording 
capability On or Off.  When 
Off, video will be recorded 
silently.

Tap to switch to 
Thumbnail View 
of Album mode.

Tap Mode and select 
Manage...from the menu to change 
the output file format (Encoder) or 
capture size (Resolution) settings.
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MMS Video Mode
The MMS Video capture mode is convenient if you want to capture a video file and then send 
it via MMS.  To start an MMS video recording, press the Camera button on the left side of 
your Pocket PC Phone, or the Action button on the navigation pad.  To stop recording, press 
either button again.

In order to be compatible with most MMS Composer software, video files typically need to be 
in the H.263 (3GPP) file format, and the file size limitation is typically 95 KB.  Therefore, a file 
size limitation of 95 KB is permanently set for the MMS Video capture mode.  When the video 
currently being recorded reaches a file size of 95 KB, the recording process will automatically 
stop.  Although it is recommended that you use H.263 as the output file format for videos to be 
sent via MMS, you can change it to Motion-JPEG AVI or MPEG4 format.

The file size is automatically limited to 95 
KB for each video captured using MMS 
Video capture mode.  Camera auto-
matically calculates the amount of time 
that can be recorded, according to the 
selected Encoder type and Resolution. In 
this example, a maximum of 10 seconds 
can be recorded.
When video capture is in progress, this 
indicator functions as a time counter that 
displays the number of minutes/seconds 
that have elapsed during the current 
recording.

In this example, the Encoder type (file 
format) is set to H.263.   NOTE: When H.263 
is selected, the Large size (320 x 240) listed 
below is not available:

n S = Small (128 x 96)
n M = Medium (176 x 144)
n L = Large (320 x 240)

If Review after capture is selected in the General tab of Options, the Review screen will appear.  
In it, the first frame of the newly-captured video file will be displayed, and you can take the desired 
further action.  You can tap the Send via MMS  icon in the Review screen to immediately 
initiate the “Send via MMS” process, which will open the MMS Composer screen.

Audio recording is disabled. Tap 
to turn On or Off. 

Ambience is set to Fluorescent (Tools 
Menu) and the current Zoom ratio has 
been set to 3.0 in this example.
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Picture Theme Mode
The Picture Theme capture mode lets you choose a template in which your captured 
still image(s) will be placed.  You can think of a template as a type of frame in which you 
would insert a photograph.  Several templates are already included with your Camera 
program, in the sub-folder named \My Documents\Templates.  There are three ways 
to browse and select different templates: 

1. Press the Right or Left navigational button on your Pocket PC.

2. Tap the  buttons to display the Previous or Next template.

3. Tap the Templates icon located at the bottom of the screen (shown in the illustration below) 
to display a pop-up menu of all the available templates.

This particular template requires 
two captured images.  In this 
example, “2/2” is displayed 
because this template requires 
two image captures and one has 
already been captured.  (The next 
image captured will be the second 
one).

You can also browse 
templates by tapping 
the Previous or Next 
buttons.

Tap this Templates icon 
to open a pop-up menu 
that lists all templates. 
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1 2 3 4

Mode Capture Size Setting Zoom Available Remarks

Video and 
MMS Video

Large (320 x 240) 1.0x to 2.0x 1x = normal size (no 
Zoom)
2x = double 
enlargement
3x = triple 
enlargement
4x = quadruple 
enlargement

Medium (176 x 144) 1.0x to 3.0x
Small (128 x 96) 1.0x to 4.0x

Photo Large (640 x 480) 1.0x (no Zoom 
available)

Medium (320 x 240) 1.0x to 2.0x
Small (160 x 480) 1.0x to 4.0x

Picture 
Theme

Determined by 
currently loaded 
template. (Cannot be 
changed in Options).

Depends on the size 
of the currently loaded 
template.  

Review Mode
If the Review after capture checkbox is checked in the Op-
tions > General tab, the screen will display four icons after 
you have captured an image:

1.   Back to Preview:  Keep the new image file and  go 
right back to the Capture screen.

2.     Send:  Immediately send a captured image/video, via 
E-mail or MMS.

3.   Delete:  Delete the image.

4.   View in Album:  Switch to Album mode to view/
manipulate/edit the file in different ways. 

Zooming In/Out
In the Video modes or Photo mode, you can press the Up 
navigational button on your Pocket PC Phone to zoom in on 
the incoming video stream.  Each time you press the “Up” 
button, the enlargement increases by .2 (1.0, 1.2, 1.4, etc.).  
After having zoomed in, you can press the “Down” button to 
zoom back out.
Different maximum limits are available for Zooming, depend-
ing on the current capture mode and resolution.  The table 
below summarizes the Zoom function availability. 
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Tools menu
The Tools menu provides many settings that let you customize 
the behavior of Camera functions.

Ambience
Ambience allows you to easily adjust the captured screen 
so that the incoming video stream is optimally displayed in 
various environments.  The Auto setting is active by default, 
but Daylight, Fluorescent, Incandescent, and Night are 
also available. 

Alternatively, you can select one of the other Effects, which 
also change the appearance of the incoming video stream.

�  Sepia (reddish tint).
�  Grayscale (shades of black, white, and gray, instead  

of color).
�  Cool (bluish tint).
�  Negative (darkness and lightness are reversed, as with  

a photographic negative).

Adjust View...
Adjust View enables you to adjust the display properties:  
Contrast, Gamma, Saturation, and Sharpness.

To adjust the value of the current selected View Property, 
press the Left or Right navigational buttons on your Pocket 
PC Phone.  The preview window in the screen interactively 
shows the effects of the changes you have made in the incom-
ing video stream.  When you are ready to save all changes 
and return to the capture screen, tap OK.

If you wish to reset all 
values to the original 
default values, tap 
Tools and then tap 
Reset.

Indicator bar

Tap the triangular icons above the 
indicator bar to open a menu contain-
ing the choices.  Or, press the Up and 
Down buttons on your Pocket PC 
Phone to switch to other choices.
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Options...
The Options screen contains four tabs: General, Image,  
Video, and Modes.

The General tab
The options in the General tab are mostly self-explanatory. 
However, note that the Flicker Adjustment refers to the 
electrical voltage used in your country.

The Image tab
These options affect only the images you capture when in the  
Photo and the Picture Theme capture modes.

Options Function
Prefix type and 
Prefix string

By default, the filename of each new captured image file is assigned a 
sequential number.  For example, the first photo is filed under "image_
00001.jpg."  If you wish to change this prefix to a different arbitrary 
text string, select String in the Prefix type field and type the desired 
characters into the Prefix string field.  For example, entering “party” 
in the Prefix string field would produce the filename party_00001.jpg.  
Alternatively, you can choose Date or Date and Time as the Prefix 
type. 

Counter index By default, sequential numbers are automatically incorporated into each 
filename for all new image files you capture, such as 00000, 00001, 
00002, etc.
To reset the numbering to “00000” for your captured image files, tap 
the Reset counter button.

Storage folder By default, your captured image files will be saved to your \My 
Documents\My Pictures folder.  The current Save folder is displayed in 
the Image tab.  If you wish to change the Save folder, tap the Change... 
button.  Select the desired folder and tap OK on the status bar.

Templates folder By default, captured image file templates are saved to your \My 
Documents\Personal folder. If you wish to change the folder, tap the 
Change... button.  Select the desired folder and tap OK on the status 
bar.



                  Pocket PC Phone User Manual 148 Pocket PC Phone User Manual          149

The Video tab
These options affect only your captured videos:  the Video and MMS Video modes.

Options Function
Prefix type and 
Prefix string

By default, the file name of each new captured video file will be “video” 
followed by a sequential number. For example, "video_00001.avi."  
If you wish to change this prefix to a different arbitrary text string, 
select String in the Prefix type field and type the desired characters 
into the Prefix string field.  For example, entering “vacation” in the 
Prefix string field would produce the filename vacation_00001.avi.  
Alternatively, you can choose Date or Date and Time as the Prefix 
type.

Counter index By default, sequential numbers are automatically incorporated into 
each filename for all new video files you capture, such as 00000, 
00001, 00002, etc.  The number follows the Prefix (explained above).  
To reset the numbering to “00000” for your captured video files, tap 
the Reset counter.

Storage folder By default, your captured video files will be saved to your \My 
Documents folder.  The current “Save” folder is displayed in the 
Video tab.  If you wish to change the “Save” folder, tap the Change... 
button.  A “tree view” of your existing folders will be displayed.  Select 
the desired folder, then tap OK on the status bar.

The Modes tab
The Modes tab provides the flexibility to change certain settings for each Capture mode.  You 
can access it in two ways:  Select Options from the Tools menu, or select Manage... from the 
Mode menu.  Options in the Modes tab will vary, depending on the selected Capture mode. 

Mode menu
In the Mode menu, the names of the four Capture modes are listed.  Select the Capture mode 
you want to invoke:  Photo, Video, MMS Video, or Picture Theme.

Manage
Selecting Manage from the Mode menu will open the Modes tab of Options directly.  The 
Modes  tab allows you to change the Encoder and Resolution settings of the various Capture 
modes, if desired.  Alternatively, you can also access the Modes tab by selecting Options... 
from the Tools menu.
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10.3Album 
Album allows you to view image and video files, and play audio 
files.  Four view modes are available:  Thumbnail, Detailed, 
Slide Show, and Full Screen.

To start Album: 
• Tap  > Programs > Album.

• Or, tap the Album icon in the Camera screen.

Thumbnail view
The first time you enter Album, the Thumbnail view mode will 
be invoked.  By default, your \My Documents\My Pictures 
folder will be initially searched.  You can manually change 
the position of a thumbnail simply by pressing your stylus 
on it and then dragging it to the desired location.  To select 
multiple thumbnails, press your stylus in an empty part of the 
screen, then drag your stylus across all thumbnails you want 
to include in the multi-selection.

1. The current folder is shown here. Tap this field if you want 
to switch to a different folder.

2. Tap to select a different thumbnail size.
3. Tap to change the way thumbnails are sorted.

4. Tap to switch to Camera mode.

5. Tap to switch to Slide Show view.

6. Tap to switch to Detailed view.  (Or, tap directly on a 
thumbnail to load that file into Detailed view.) Audio or 
video files will begin playing.

7.  An icon in the lower left or right corner of a 
thumbnail indicates the following:

  A - indicates that text annotation has been 
associated with this file.

    G - indicates an animated GIF file.
    V - indicates a video file.

     - this speaker icon indicates that audio 
annotation has been associated with this 
file.

1 2 3

456

7
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To open a pop-up menu that contains frequently used com-
mands, tap and hold your stylus on the thumbnail you want to 
operate on.  To view an image in an enlarged view, or to play 
a video or audio file, tap the desired thumbnail.

To make an annotation on your file:
The Annotate... command lets you add and remove text or 
audio annotation for a file.  The particular text and audio re-
cording can then be set to display or play during a slide show.  
In the Thumbnail view mode screen, tap on Edit and then 
select Annotate..., or select it from the pop-up menu.

To make a text annotation:
If you wish to associate text with the file, enter it in the text 
box.  After text annotation has been added,   will be shown 
on the file in the thumbnail.  A separate text file will be cre-
ated for that text.

To make an audio annotation:
To create an audio recording (either voice or music) as an 
annotation using your built-in Pocket PC microphone, tap  
to begin recording, tap  to stop recording.  After audio an-
notation has been added,   will be shown in the thumbnail. 
A separate .WAV audio file will be created.

There is no warning when you record over an existing file.  
Your previous recording will be overwritten by the new re-
cording. If you have tapped Remove Voice by accident, tap 
Cancel.

NOTE: You cannot record an audio annotation for a video file 
that has sound. This function is automatically disabled when 
you work with a video file with sound.

Sending a file via E-mail or MMS

1. Select the desired file, tap Tools, and then select Send via 
MMS or Send via E-mail... from the menu.

2. Follow the relevant procedures for sending that type of 
message.

List View:
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To set audio files as Ringtones:
Select the desired audio file, then select Set as Ringtone from the Tools Menu (or 
the menu that pops up when you tap and hold on a thumbnail). The previous ringtone 
will be immediately replaced. A message will display the filename and confirm that the 
operation was successful.

Assign to Contact
This command allows you to assign an image as a Photo ID to a Contact entry in your 
Pocket Contacts.

1. Choose the image you want to use as a Photo ID.

2. Select Assign to Contact.  The Photo Contacts application will be invoked.  The Contact 
entries in your Pocket Contacts will be displayed.

3. Select the Contact entry to which you want to assign the Photo ID, and assign the desired 
attributes as you normally would in Photo Contacts (Photo only, or photo with template, 
etc.).

4. The Photo Contacts Preview screen will show you a preview of how the Photo ID setup 
looks.  After you save it, Photo Contacts will exit, and you will automatically be returned 
to the Album program.
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Options
To change the Album settings, tap Options on the Tools menu.  Three tabs are available: 
General, Association, and Slide Show.

The General tab

Function Explanation
Default zoom The setting in the Default zoom field controls the size of the selected 

file when it is initially displayed in Detailed View.  If set to Smart, 
Album will automatically calculate the best size in which to display 
the file on the screen.  However, if you want files to initially display in 
their original size, select Original size from the drop-down list box.  
If you want Camera to automatically display selected files so that 
they fit within the screen, select Fit to window.

Full screen ro-
tate

If None is selected, no automatic rotation will take place when a file 
is displayed in Detailed View (but you can still rotate the display 
manually using the Rotate Clockwise and Rotate Counterclockwise 
icons on the toolbar in Detailed View).  Select Left to automatically 
rotate images 90 degrees to the left in Detailed View, or Right if 
you want to rotate 90 degrees to the right.

Animation speed The setting in the Animation speed field controls the speed at which 
animated GIF files are played.  By default, this is set to Normal.  You 
can select Faster, Slower, or No Delay from the drop-down list.

Keep backlight 
on while playing 
video

If you have set your Backlight to dim after a certain number of seconds, 
you can override it by checking this checkbox.  This ensures that the 
Backlight will not dim during the video playbacks.

Keep system 
powered on 
during video and 
audio playback

Overriding your system's power settings ensures that the system will 
not automatically power off your device whenever a video playback 
or audio playback is in progress.

Adjust Gamma The Adjust Gamma setting controls image brightness/darkness.  The 
minimum setting of 0.01 will cause images to display very dark.  The 
maximum setting of 3.00 will cause them to display very light (“wash 
out”).  If you change this setting, you can conveniently reset it to 1.00 
by tapping the Reset button.  This feature assists you in viewing an 
image more easily under different lighting conditions.
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The Association tab
You can associate any or all of the supported file types with 
Album.  When selecting a file of the associated type in the 
File Explorer, it will automatically open using Album.

The Slide Show tab
These settings control only the behavior of Slide Show view 
mode.  These options are mostly self-explanatory, just choose 
the item you need and follow the relevant procedures for the 
way you want the Slide Show to work.

Detailed View Mode
Detailed View mode displays the selected file in an enlarged 
view, and you can further manipulate the view in various ways 
(zoom, rotate, pan, etc.).

1. Toolbar.

2. Command Bar.

3. Hide or display the Toolbar.

4. Switch to Thumbnail view.

5. Switch to Slide Show view.

6. Switch to Camera mode.

Icons on the Toolbar

NOTE:   Full Screen View will hide the Title Bar, Toolbar, and 
Command Bar, so the full screen is utilized for image/video 
display.

1

2

3 4 5 6

Switch to Full 
Screen view.

Rotate Counterclockwise 
(90 degrees each time tapped)

Zoom
Out

Previous file Next file Rotate
Clockwise

Zoom
In

Fit to 
window

Toggles the Quick View window 
open and closed. Available only 
when current file is an image file.
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Images too big for the screen
1.  Whenever the image is too large to be shown in the display 

area in its entirety, you can press your stylus anywhere in 
the display area and drag to interactively quick-pan the 
image to any desired position.

2.  Alternatively, you can open the Quick View window, by 
tapping the Quick View icon on the Toolbar.  The dotted 
outline within the Quick View window shows the currently 
displayed portion, in relation to the entire image.  Drag 
the outline within the Quick View window to the desired 
position, or tap within the Quick View window to jump 
the outline to a different position.  When satisfied with the 
position, tap the Quick View icon again to close the Quick 
View window.

To set as Today wallpaper:
This command allows you to change the background image 
of the Today screen on your Pocket PC phone to any image 
you want.

1.  In Album, tap to open a video file or image you want to use 
as the image for the wallpaper.

2.  If desired, you can manipulate it in any way you wish:  Zoom 
In or Out, Rotate, Pan, etc.  The exact state of the image as 
displayed on your screen will be used as the Today screen 
image.  Likewise, if you have chosen a video file and do not 
wish to use the first frame of the video as the wallpaper, 
you can start playing the video and then open the Tools 
Menu at the frame you want to use.  (The video is paused 
when the menu is open.)

3.  Select Set as Today Wallpaper.  The message “The 
Today screen background image has been successfully 
changed” will display.

To Reset the Today Screen back to the 
Default Wallpaper:
If you later decide that you want to re-set the Today screen 
back to the original default background:

Tap  > Settings > Today icon in the Personal tab. 
Select Windows Default in the list, then make sure 
the Use this picture as the background checkbox 
is checked, then tap OK.
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Tap once (or 
repeatedly) to Fast 
Forward to the next 
sequential files.

Tap to resume playing a 
Slide Show that has been 
stopped.

Exits the Slide 
Show and enters 
the Detailed view.

Exits Slide Show mode 
and enters Thumbnail 
View mode 

Slide Show Properties.  Lets you set 
Transition Effects, Rotation, Text 
display, Audio, Delay Time between 
slides (for image files), Random or 
forward-sequential display, etc. in the 
Slide Show Options screen.

Tap to stop playback 
and stay on the current 
slide, but does not exit 
the Slide Show mode.

Tap to re-display the previous 
file. Tap repeatedly to quickly 
Rewind to the desired file.  
(The three leftmost icons 
become available after Stop 
has been tapped.)

Slide Show View
When in the Thumbnail view or Detailed view, you can tap the icon in the Command Bar to 
enter Slide Show mode.

In the Slide Show mode, all image, video, and audio files will automatically be displayed/played, 
after one another.  If video and audio files are encountered during a Slide Show, they will 
be played once, and then the next file in the Slide Show will be displayed/played.  However, 
you can play it over manually again using the Play button on the Toolbar.  Tapping anywhere 
on the screen will momentarily display the Toolbar, explained below.
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Full Screen View Mode
You can enter the Full Screen View only from the Detailed View.  In the Detailed View 
mode, simply tap the Full Screen icon on the Toolbar to switch to Full Screen.

Tap to switch to Full Screen 
View mode.

As with the Detailed View, if the image or video is 
currently displayed in a size that is too large to fit in its 
entirety on the screen, you can “pan” the desired portion 
into view by pressing and dragging your stylus on the 
screen.

When you are ready to exit the Full Screen View, 
tap anywhere on the screen to display the Toolbar.  
Tap the leftmost icon to exit.  If no action is taken, 
the Toolbar will automatically disappear again after 
a few seconds.



Appendix A
Maintaining your Pocket PC

n Adding or Removing Programs
n Managing Memory
n Backing Up Files
n Resetting your Pocket PC Phone
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Adding or Removing Programs
By default, programs added to your device at the factory are stored in the ROM (read only memory). 
You cannot remove these programs, and you will never accidentally lose them. You can install 
any other programs created for your device, as long as your device has enough memory. The 
most popular web site to find software for Pocket PC devices is http://www.microsoft.com/
mobile/pocketpc.

To add programs using ActiveSync :
You will need to save the appropriate software to the hard drive of your PC before installing it 
on your device.

1.  Download the program to your PC (or insert the CD or disk that contains the program into your PC). 
Be sure that the program is compatible with your Pocket PC before installing it.

2.  Read any installation instruction or documentation that came with the program. Many programs   
provide their own installation instructions.

3. Connect your device to a PC.

4.  Double click on the program's .exe file.

n If the file is an installer, the installation wizard will begin. Follow the directions on the screen. 
Once the software has been installed on your PC, the installer will automatically transfer the 
software to your device.

n If the file is not an installer, you will see an error message stating that  the program is valid but 
was designed for a different type of PC. You will need to move this file to your device. If you 
cannot  find any installation instructions for the program in the Read Me file or documentation, 
use the Explore command in ActiveSync to explore the program file to the Program Files 
folder on your device.

Once installation is completed, tap  > Programs > program icon.

To add a program directly from the Internet :

1.  Determine that your device and processor type meets the requirement of the software that you 
want to install.

2.  Download the program to your device directly from the Internet using Pocket Internet Explorer. 
You should see a single *.xip, *.exe or *.zip file, a setup.exe file, or several versions of the files 
for different device types and processors. Be sure to select the program designed for the Pocket 
PC phone.

3.  Read the installation instructions, readme files, or documentation that came with the program. Many 
programs provide their installation instructions.

4. Tap the file, such as a *.xip or *.exe file. The installation wizard will begin. Follow the directions on 
the screen.
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To remove a program:

Tap  > Settings > System > Remove Programs.

You can only remove programs installed in storage memory. Programs that came with your device 
cannot be removed. You can quickly return your device to the factory default configuration by 
clearing all memory. All data, except the installed ROM application, will be lost.

Managing Memory
Memory on your Pocket PC Phone is shared between the storage memory and the program 
memory. Storage memory is used to store the information you have created and the programs 
you have installed. Program memory is used to run programs on your Pocket PC Phone. The 
Pocket PC Phone automatically manages the allocation between the storage memory and the 
program memory.

To view memory allocation and availability:

Tap  > Settings > the System tab > Memory.

Finding space in storage memory
Under certain situations, such as when the memory is low, your Pocket PC Phone may not be 
able to automatically adjust the memory allocation. When you receive a message stating that 
storage or program memory is unavailable, try the following solutions:

Move data to a SD storage card
1. Tap  Programs > File Explorer.

2.  Tap and hold the file you want to move, and tap Cut. Open the My Documents folder in the storage 
card folder, tap Edit, and then tap Paste. 

Files stored in folders other than My Documents (or in folders under the sub-folders in My 
Documents) may not show up in the list view of some programs. When you use Notes, Pocket 
Word, or Pocket Excel, move files by opening the item and tapping Tools or Edit and then 
Rename/Move.

Move E-mail attachments

1. Tap Messaging > Tools > Options.

2.  On the Storage tab, select Store attachments on storage card, and then tap OK. All existing and 
future attachments will be automatically stored on the storage card.
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Save new items on a storage card
Set programs such as Notes, Pocket Word, and Pocket Excel to automatically save new items 
on the storage card. 

1. In Notes, Pocket Word, or Pocket Excel > Tools >  Options.
2. In the Save to: field select Storage Card.

Delete unnecessary files

1. Tap  > Programs >  File Explorer.

2. Tap and hold the file, and then tap Delete on the pop-up menu. 

To find your largest files, tap  and then Find. In the Type list, tap Larger than 64 KB, and 
then tap Go.

Delete all files and clear the history in Internet Explorer

From Internet Explorer > Tools > Options > the Memory tab > Delete Files > Clear 
History.

Backing Up Files
Because any new programs or data are stored in RAM, and therefore will be lost if your device 
loses power for any reason, it is critical that you back up the device's files to your PC or a memory 
card. You can back up files by synchronization while working on a PC. However, if you are unable 
to access your PC, you will need to back up files to a SD or MMC card. Your device enables you 
to back up individual files in Word or Excel. All files could be saved on a SD. Furthermore, you 
can also back up and restore Contacts, Calendar, Internet and Messaging Settings.

SD and MMC Cards
Your device has an expansion slot compatible with a range of SD and MMC Memory cards, which 
are primarily used to back up or transfer files and data. 

To insert a memory card:
Push the memory card into its slot until it clicks into place. The card is secure when it is not 
protruding from the base.
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To remove a memory card
To remove the card, push it in and then release, letting the card spring out.

Backing up or restoring your system using xBackup:

1. Tap  > Programs > xBackup >  then the Backup or Restore tab.

2.  If you have inserted the SD card properly, it will appear next to Target. Tap Open and select Storage 
Card under the task bar.

3. Make sure that no applications are running, tap Start.

Backing up or restoring your system via ActiveSync

1. Double click on  in the task bar of your PC.

2. Select the Backup/Restore option in the drop-down menu of Tools in ActiveSync.

3.  Select the Backup tab to back up your system. If necessary, select the Restore tab to restore 
your system.

Resetting the Pocket PC Phone 
You can perform a soft reset or a full reset. During a soft reset, the device is restarted and 
only some data in opened programs may be lost. However, a full reset turns the battery off, 
returns the device to its original factory settings, and deletes all programs, files, contacts and 
other information you have saved to the device. Therefore, it is extremely important to back up 
data to a storage card or your computer on a regular basis in the event that a full reset has to 
be performed.

To perform a soft reset:
If your Pocket PC Phone responds slowly, stops responding, or freezes, you can soft reset it. 
A soft reset causes the Pocket PC Phone to restart and re-adjust memory allocation. Unsaved 
data in any opened applications may be lost. Use the stylus to press and hold the Reset button, 
as shown bellow.

To perform a full reset:
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A full device reset clears memory, deletes all data and re-
stores the Pocket PC Phone to its default settings. Programs 
installed at the factory remain, erasing all data that you have 
created and programs you have installed. 

Press and hold the power button, and then use the stylus to 
press the soft reset button at the same time. Be sure you 
have backed up all your data in a SD card or on your PC 
before performing a full reset.
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Appendix B
Regulatory Notices

n Regulatory Agency Identification
n European Union Notice
n FCC Compliance Statement
n Important Health and Safety Information
n Troubleshooting
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Regulatory Agency IDs
For regulatory identification purposes your product 
is assigned a model number PH20BX.
The following accessories have been approved for 
use with your device. Their assigned model numbers 
listed below can identify these approved accessories. 
To ensure continued reliable and safe operation of 
your Pocket PC Phone, use only the accessories 
listed below with your PH20BX.

Accessories Model Number
Cradle PH25X

This product is intended for use with certified Class 
2 Limited Power Source, rated 5 VDC, maximum 
2A power supply unit.

European Union Notice
Products with CE marking comply with the R&TTE 
Directive (99/5/EC), the EMC Directive (89/336/
EEC) and the Low Voltage Directive (73/23/EEC) 
issued by the Commission of the European 
Community. 
Compliance with these directives implies conformity 
to the following European Norms (in brackets are 
the equivalent international standards): 

n EN 60950 (IEC 60950)
      Safety of InformationTechnology Equipment.

n ETSI EN 301 511 
Global system for mobile communications 
(GSM); Harmonized EN for mobile stations in 
the GSM 900 and GSM 1800 bands covering 
essential requirements of article 3.2 of the 
R&TTE directive (1995/5/EC ).

n ETSI EN 301 489-1 
Electromagnetic compatibility and Radio 
spectrum Matters (ERM); ElectroMagnetic 
Compatibility (EMC) standard for radio 
equipment and services; Part 1: Common 
technical requirements.

n ETSI EN 301 489-7 
Electromagnetic compatibility and Radio 
spectrum Matters (ERM); ElectroMagnetic 
Compatibility (EMC) standard for radio 
equipment and services; Part 7: Specific 
conditions for mobile and portable radio and 
ancillary equipment of digital cellular radio 
telecommunications systems (GSM and 
DCS).

n ETSI EN 301 489-17 
Electromagnetic compatibility and Radio 
spectrum Matters (ERM); ElectroMagnetic 
Compatibility (EMC) standard for radio 
equipment and services; Part 17: Specific 
conditions for 2.4 GHz wideband transmission 
systems and 5 GHz high performance RLAN 
equipment.

n ETSI EN 300 328 
Electromagnetic compatibility and Radio 
spectrum Matters (ERM); Wideband 
Transmission systems; data transmission 
equipment operating in the 2.4 GHz ISM 
band and using spread spectrum modulation 
techniques.

n GSM11.10
n ANSI/IEEE C.95.1-1992
      Specific absorption rate in mobile phone 

emission condition for body health 
n EN50360, EN50361 for SAR
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FCC Compliance 
Statement
n FCC part 15, 22 and 24

This device complies with Part 15 of the FCC 
Rules.  Operation is subject to the following two 
conditions : (1) this device may not cause harmful 
interference, and (2) this device must accept any 
interference received, including interference that 
may cause undesired operation.

n FCC ID : NM8 BLUEANGEL

n Statement according to FCC part 15.105

This equipment has been tested and 
found to comply with the limits for a 
Class B digital device, pursuant to 
Part 15 of the FCC Rules.  These limits 
are designed to  provide reasonable 
protection against harmful interference 
in a residential installation. This 
equipment generates, uses and can 
radiate radio frequency energy and, if 
not installed and used in accordance 
with the instructions, may cause harmful 
interference to radio communications. 
However, there is no guarantee that 
interference will not occur in a particular 
installation. If this equipment does cause 
harmful interference to radio or television 
reception, which can be determined by 
turning the equipment off and on, the 
user is encouraged to try to correct 
the interference by one or more of the 
following measures .

n Reorient or relocate the receiving 
antenna.

n Increase the separation between the  
equipment and receiver.

n Consult the dealer or an experienced radio/
TV technician for help.

n Connect the equipment into an outlet on 
a circuit different from that to which the 
receiver is connected.

n RF EXPOSURES

Tests for SAR are conducted using standard 
operating positions specified by the FCC with 
the phone transmitting at its highest certified 
power level in all tested frequency bands. 
Although the SAR is determined at the highest 
certified power level, the actual SAR level of 
the phone during operation can be well below 
the maximum value. This is because the phone 
is designed to operate at multiple power levels 
so as to use only the power required to reach 
the network. In general, the closer you are to 
a wireless base station antenna, the lower the 
power output. 
Before a phone model is available for sale to the 
public, it must be tested and certified to the FCC 
that it does not exceed the limit established by 
the government-adopted requirement for safe 
exposure. The tests are performed in positions and 
locations (e.g., at the ear and worn on the body) as 
required by the FCC for each model. (Body-worn 
measurements may differ among phone models, 
depending upon available accessories and FCC 
requirements). While there may be differences 
between the SAR levels of various phones and at 
various positions, they all meet the government 
requirement for safe exposure. 
For body worn operation, to maintain compliance 
with FCC RF exposure guidelines, use only High 
Tech computer, Corp. approved accessories. 
When carrying the phone while it is on, use the 
specific High Tech Computer Corp. supplied or 
approved carrying case, holster, or other body-
worn accessory.
Use of non High Tech Computer Corp. approved 
accessories may violate FCC RF exposure 
guidelines and should be avoided.
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n Avoid pushing objects into product
      Never push objects of any kind into cabinet 

slots or other openings in the product. Slots 
and openings are provided for ventilation. 
These openings must not be blocked or 
covered.

n Mounting Accessories
      Do not use the product on an unstable 

table, cart, stand, tripod, or bracket. Any 
mounting of the product should follow the 
manufacturer's instructions, and should use 
a mounting accessory recommended by the 
manufacturer.

n Avoid unstable mounting
      Do not place the product with an unstable 

base. 
n Use product with approved equipment
      This product should be used only with personal 

computers and options identified as suitable 
for use with your equipment.

n Adjust the volume
      Turn down the volume before using 

headphones or other audio devices.
n Cleaning
      Unplug the product from the wall outlet before 

cleaning. Do not use liquid cleaners or aerosol 
cleaners. Use a damp cloth for cleaning, but 
NEVER use water to clean the LCD screen. 

Safety Precautions for   
Power Supply Unit
n Use the correct external power source
 A product should be operated only from 

the type of power source indicated on the 
electrical ratings label. If you are not sure of 
the type of power source required, consult your 
authorized service provider or local power 
company. For a product that operates from 
battery power or other sources, refer to the 
operating instructions that are included with 
the product

Important Health and 
Safety Information
Retain and follow all product safety and operating 
instructions. Observe all warnings in the operating 
instructions on the product.
To reduce the risk of bodily injury, electric shock, 
fire, and damage to the equipment, observe the 
following precautions.

General Precautions
n Heed service markings
      Except as explained elsewhere in the 

Operating or Service documentation, do not 
service any product yourself. Service needed 
on components inside these compartments 
should be done by an authorized service 
technician or provider.

n Damage requiring service
      Unplug the product from the electrical outlet 

and refer servicing to an authorized service 
technician or provider under the following 
conditions:
l Liquid has been spilled or an object has 

fallen into the product.
l The product has been exposed to rain or 

water.
l The product has been dropped or 

damaged.
l There are noticeable signs of overheat-

ing.
l The product does not operate normally 

when you follow the operating 
instructions.

n Avoid hot areas
      The product should be placed away from heat 

sources such as radiators, heat registers, 
stoves, or other products (including amplifiers) 
that produce heat.

n Avoid wet areas
      Never use the product in a wet location.
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n International Commission on Non-Ionizing  
 Radiation Protection (ICNIRP) 1996
n Ministry of Health (Canada), Safety Code   
 6. The standards include a substantial safety  
 margin designed to assure the safety of all  
 persons, regardless of age and health.

The exposure standard for wireless mobile 
phones employs a unit of measurement known 
as the Specific Absorption Rate, or SAR. The 
SAR limit set by the FCC is 1.6W/kg *.

*In the U.S. and Canada, the SAR limit for mobile 
phones used by the public is 1.6 watts/kg (W/kg) 
averaged over one gram of tissue. The standard 
incorporates a substantial margin of safety to give 
additional protection for the public and to account 
for any variations in usage.

SAR Information
n SAR : 0.201 W/kg @10g (Europe),   

  0.201 W/kg @10g (Australia),  
  0.273 W/kg @1g (Taiwan),   
  0.502 W/kg @1g (USA)

THIS MODEL DEVICE MEETS THE GOVERN-
MENT'S REQUIREMENTS FOR EXPOSURE TO 
RADIO WAVES.

Your wireless mobile GSM phone is a radio 
transmitter and receiver. It is designed and 
manufactured not to exceed the emission limits 
for exposure to radio frequency (RF) energy set 
by the Federal Communications Commission of 
the U.S. Government. These limits are part of 
comprehensive guidelines and establish permitted 
levels of RF energy for the general population. 
The guidelines are based on the safety standards 
previously set by both U.S. and international 
standards bodies :
n American National Standards Institute  
 (ANSI) IEEE. C95.1-1992
n National Council on Radiation Protection   
 and Measurement (NCRP). Report 86. 1986

n Handle battery packs carefully
 This product contains a Li-ion Polymer battery. 

There is a risk of fire and burns if the battery 
pack is handled improperly. Do not attempt to 
open or service the battery pack.  

      Do not disassemble, crush, puncture, short 
external contacts or circuits, dispose of in 
fire or water, or expose a battery pack to 
temperatures higher than 60oC (140oF).

Warning: DANGER OF EXPLOSION 
IF BATTERY IS INCORRECTLY 
REPLACED. TO REDUCE RISK 
OF FIRE OR BURNS, DO NOT 
DISASSEMBLE, CRUSH, PUNCTURE, 
SHORT EXTERNAL CONTACTS, 
HEAT ABOVE 60oC (140oF), OR 
DISPOSE OF IN FIRE OR WATER. 
REPLACE ONLY WITH SPECIFIED 
BATTERIES. RECYCLE OR DISPOSE 
OF USED BATTERIES  ACCORDING 
TO THE LOCAL REGULATIONS OR 
REFERENCE GUIDE SUPPLIED 
WITH YOUR PRODUCT.

Exposure to Radio 
Frequency (RF) Signals
Your wireless phone is a radio transmitter and 
receiver. It is designed and manufactured not 
to exceed the emission limits for exposure 
to radio frequency (RF) energy set by the 
Federal Communications Commission of the 
U.S. Government. These limits are part of 
comprehensive guidelines and establish permitted 
levels of RF energy for the general population. 
The guidelines are based on the safety standards 
previously set by both U.S. and international 
standards bodies:
n American National Standards Institute  
 (ANSI) IEEE. C95.1-1992
n National Council on Radiation Protection   
 and Measurement (NCRP). Report 86. 1986
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n International Commission on Non-Ionizing Radiation Protection (ICNIRP) 1996

n Ministry of Health (Canada), Safety Code 6. The standards include a substantial safety margin 
designed to assure the safety of all persons, regardless of age and health.

The exposure standard for wireless mobile GSM phones employs a unit of measurement known as the 
Specific Absorption Rate, or SAR. The SAR limit set by the FCC is 1.6W/kg*.

For body worn operation, this phone has been tested and meets the FCC RF exposure guidelines when 
used with an accessory that contains no metal, and that positions the antenna of the GSM phone a 
minimum of 1.5cm from the body. The SAR values of this GSM phone are 0.502 W/g (body) and 0.129 W/g 
(head). Use of other accessories may not ensure compliance with the FCC RF exposure guidelines.

The FCC has granted an Equipment Authorization for this model device with all reported SAR levels 
evaluated as in compliance with the FCC RF exposure guidelines. SAR information on this model device 
is on file with the FCC and can be found under the Display Grant section of http://www.fcc.gov/oet/
fccid after searching on FCC ID: NM8 BLUEANGEL. Additional information on Specific Absorption 
Rates (SAR) can be found on the Cellular Telecommunications & Internet Association (CTIA) web-site 
at http://www.devicefacts.net.

* In the U.S. and Canada, the SAR limit for mobile GSM phones used by the public is 1.6Watts/kg 
(W/kg) averaged over one gram of tissue. The standard incorporates a substantial margin of safety to 
give additional protection for the public and to account for any variations in usage.
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Troubleshooting
If you still encounter problems after reviewing this troubleshooting guide, contact your mobile 
operator or an authorized Technical Support center in your area.

Problem

n My Pocket PC Phone  keeps 
turning itself off.

n My Pocket PC Phone is not 
making any sound.

n My Pocket PC Phone does 
not vibrate when the phone 
rings or alarms occur.

n The screen freezes or the 
device is not responding.

n The screen is blank.

Solution

Your Pocket PC Phone is designed by default to turn itself 
off if not used for 3 minutes. This period can be adjusted 
to a maximum of 5 minutes. Refer to the Power setting 
in Chapter 5 for more information.

1   Tap  at the right side of the Title Bar to check the 
volume status.

2   Check the settings of Sound and Notifications on  
the Personal tab by tapping  > Settings.

1   Tap  at the right side of the Title Bar to check if the 
vibrate function is activate.

2   Check the settings of Sound and Notifications on 
the Personal tab by tapping  > Settings.

3   Check the event note in your Calendar to see if the  
Reminder has been activated.

Reset your device.  See the Resetting your Pocket PC 
Phone section in Appendix A.

If your Pocket PC does not respond when you briefly 
press the Power button, press and hold the button for a 
full second. If that does not work:
1   Plug the AC power into the device to charge it.
2   Reset the device. See the Resetting your Pocket 

PC Phone  section in Appendix A.

Operating Problems
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Solution

1   Check the Brightness setting by tapping 
 >  Settings > the System tab > the Backlight > 
Brightness tab.

2    Prolonged exposure to direct sunlight may also 
cause your Pocket PC Phone screen to temporarily 
darken. This is normal for LCD screens and is not 
permanent.

Memory on your Pocket PC Phone is shared between 
storage memory and program memory:   
1 Delete any unnecessary information you have  

entered to release more storage memory space. 
2    Delete the unnecessary programs you have installed 

to release more program memory space.
See the Managing Memory section in Appendix A.

Plug the AC power in to your device to charge it.

If you are having a hard time viewing a document in 
Notes, try changing the size of the view by tapping a  
zoom percentage on the Tools menu.
1   For Pocket Word and Pocket Excel, on the 

View menu, tap Zoom and then select a zoom 
percentage.

2   For Pocket Internet Explorer, on the View menu, 
tap Text Size and then select a size.

3    For Pocket Outlook data, try enlarging the display 
font. To do this within Calendar, Tasks or Contacts, 
tap Tools, then Options, and then select Use large 
font.

Problem

n The screen is dark.

n A Running out of memory 
warning message pops up on 
the screen.

n The Battery low warning 
message pops up on the 
screen.

n The screen is hard to read, or 
the text on the screen is too 
small for you.
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Tapping and Writing Problems
Problem

n Device buttons do not re-
spond, or bring up the wrong 
program.

n Inaccurate response to stylus 
taps. 

n Pocket PC does not recog-
nize handwriting.

Solution

Check the Buttons setting to see if the program 
assignment for each function button is set as you wanted. 
Tap  > Settings > the Personal tab >  Buttons. For 
detailed information about Button settings, see Chapter 
5.

Adjust the touchscreen to respond more accurately to  
screen taps. Tap  > Settings > the System tab >  
Screen > Align Screen.

For your Pocket PC to recognize your handwriting input 
with the stylus, you need to use Transcriber writing. To 
learn how to write in Transcriber, see Chapter 2.

ActiveSync Problems
Problem

n ActiveSync operation cannot 
be performed or connected.

Solution

1   Make sure the ActiveSync cradle/cable is connected 
securely.

2    Make sure you have installed the ActiveSync 
software included on the Pocket PC Phone 2003 
companion CD.

3    Make sure you selected the appropriate local USB or 
local Serial from File Menu Connection Settings in 
the ActiveSync Manager window on your desktop 
computer.

4    If you are using the optional serial cradle/cable, make 
sure you are not running another program which also 
works with the serial port you have selected.

5    If ActiveSync still doesn't work, remove and re-install 
the ActiveSync software on your PC.
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Connection Problems
Problem

n Unable to use Infrared 
(IR) port  to transfer 
information.

n Cannot connect to Internet, 
web surfing doesn't work.

Solution

1   Line up the IR ports so that they are unobstructed 
and within a close 20cm range.

2    Make sure that nothing is obstructing the two IR 
ports.

3    Adjust the room lighting. Some light sources interfere 
with IR connections. Try moving to a different location 
or turn out some lights.

4   Transfer only one file, or no more than 25 contact 
cards, at a time.

1    Check that you have set up and connected to an 
Internet service provider.

2    Check that the wireless connection to your mobile 
service provider is switched on and the signal is un-
obstructed.

3    Verify with your Internet service provider that your 
username and password are correct.

See Chapter 7 Getting Connected. Additional 
information is also available in Connections Help on the 
Pocket PC Phone and ActiveSync Help on the PC.

Problem

n ActiveSync is connected, 
but data cannot be 
synchronized.

Solution

On your desktop computer, check the Tools Menu > 
Options > the Sync Options tab in the ActiveSync 
Manager window to see if the information type for the 
program you want has been selected for synchronizing. 
See more details about synchronizing information in 
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Problem

n Problems with the cable and 
cradle connection.

Solution

1   Make sure that your Pocket PC Phone is turned 
on.

2    Make sure that you do not have any other active 
connections. Tap  > Today, and then tap  or 
 at the bottom of the screen, and then Disconnect.

3    Make sure that the cable is securely plugged into the 
COM or USB ports on the back of your PC. Use the 
cable that came with the Pocket PC Phone without 
any extra cables or extenders attached.

4    Plug the other end of the cable securely into the 
correct port on your Pocket PC Phone. If you are 
using a cradle, push your Pocket PC Phone securely 
into the cradle.



H
ar

dw
ar

e 
Sp

ec
ifi

ca
ti

on
s

                  Pocket PC Phone User Manual 174

In
dex

Pocket PC Phone User Manual          175

Specifications
System Information
Processor Intel PXA263 CPU at 400MHz
Memory - ROM : 96 MB   
 - RAM : 128 MB
Operating System Windows MobileTM software

Display
LCD Type 3.5" transflective TFT-LCD 
 with back-light LEDs, 
 touch-sensitive screen
Resolution 240 x 320 at 65,536 colors

GSM/GPRS (Quad-band) Module
GSM 850 824-849, 869-894 MHz
GSM 900 880 ~ 915, 925 ~960 MHz
GSM1800 1710 ~ 1785, 1805 ~ 1880 MHz
GSM1900 1850 ~ 1910, 1930 ~ 1990 MHz
Internal antenna Yes

Camera Module
Type Color CMOS camera module with  
 reflecting Mirror
Resolution VGA 480 x 640 with JPEG encoder
Camcorder QCIF, Min 15 fps (in live mode), 
 Max. 15 seconds per clip

Physical
Dimensions 71.6 mm (w) x 125 mm (h) x 18.7 mm (l)
Weight 190g

Expansion Slots
SDIO/MMC Yes
supports

Controls and Lights
Navigation 5-way navigation pad
Buttons - 8 program buttons : Calendar,
   Contacts, Camera, VoiceDial, 
   Star, Inbox, Internet Explorer, OK. 
 - 2 phone function : Call, End
 - Volume control button (Up/Down)
 - Power on/off
 - Reset button
LED Lights 1 - Event notification
(on the right) - Charge status
 - GSM/GPRS signals
LED Lights 2 - Bluetooth system notification
(on the left) - WiFi system notification

Audio
Audio controller AGC
Microphone/ Built-in
Speaker
Headphone WAV/WMA/AMR/MAR-WB/AAC/
 AAC+/MP3 stereo

Connection
Infrared SIR
I/O port 22-pin individual port for signals 
 (for USB, Serial, and power) 
Audio Stereo headphone jack (2.5Ø)
Bluetooth 1.1 compliant, power class 2
WiFi IEEE 802.11b compliant

Power Supply

Battery     1490mAh (typical) Lithium Polymer 
 removable, rechargeable battery
AC adapter AC input/Frequency :100-140 VAC, 
 50-60 Hz, Rated Output: 5 VDC, 2A
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Index
A
about  76
Accessibility  104
accessories  18
Access Point Name  118
Account  134
ActiveSync  26,68,204
ActiveSync COM port  111
ActiveSync Errors  74
ActiveSync via Bluetooth  

109,111
ActiveSync via cable/cradle  69
ActiveSync via Infrared  69
Active Connections  115
AC adapter converter  19
adding programs  204
Address Book  138
Add Ring Tone  76,85
Album  27,193
album settings  196
Ambience  189
annotation  194
APN  118
Appointment  124
Association  197
attachments  137
Authentication  96
auto-configuration  135
Automatic Pickup  87

B
Background  156
backlight  76,82,197
backup  84,208,209
back side panel  15
battery  16
Beam  126,129,131,132
Beaming Information  73

Best Battery  94
Best Performance  94
BlackBerry  77
block recognizer  30
Bluetooth  73,101
Bluetooth Connection Wizard  

108
Bluetooth Manager  107
Bluetooth Services  105
Bluetooth Settings  102
bottom side panel  15
Broadcast Channels  87
browser performance  100
Browse files on a remote device  

109
Business Card Exchange  107
buttons  76,78
Button Lock  65,77

C
calculator  27
calendar  26,124
calibration  22
Caller ID  87
Call Barring  87
Call Forwarding  87
Call History  43,49
call on hold  46
Call Waiting  87
camera  27,181
camera settings  189,192
Canned Text  144
capture button  182
Cellular Line (GPRS)  91
certificates  77
CHAP authentication  92
clear memory  209
Clear Vue PDF  161
Clear Vue Presentation  157
clock  84

Clock & Alarm  77,82
command bar  25
Companion CD  120
Compose  138
conference call  46
Connect to a network  109
Connect to the Internet  90
Contacts  26,42,126,196
contacts information  48
Conversion  151,152
Conversion Settings  157
converting writing  33
CSD Line Type  92

D
Data Encryption  96
data retention  16
Detailed View Mode  198
device information  77
device settings  76
dialer screen  38
display performance  100
DNS  97
Document Conversion  151
Document Viewers  157
Download  136
drawing on the screen  34

E
E-mail  195
e-mail account  134
e-mail attachments  207
e-mail service  134
editing text  31
emergency call  64
entering information  28
Error Messages  177
European Union notice  212
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Exchange business cards  109
Exchange Instant Messaging  

140
Explore a Bluetooth device  109

F
Favorites  93
Fax Documents  167
Fax Viewer  165
FCC compliance  213
file formats  180
find  36,128
Find a contact  128
Flicker adjustment  190
Flight mode  41,165
Folders  139
front side panel  14
full reset  210

G
games  27
Gamma  197
general precautions  214
GPRS Settings  92

H
Hands-free/Headset Connec-

tion  110
Hands-free/Headset setup  109
health and safety information  

214
Hotmail  140

I
Identify  167
IMAP4  139

in-call options  46
inbox  26
indicators  39
Infrared  73
infrared port  15
input  76,78
input panel  28
installing ActiveSync  68
international call  64
IMAP4  134
IP Address  97
IrDA  117
ISP  90

J
Join a Personal Network  109

K
Keyboard  77,84
keypad lock  65
Keypad Tone  86

L
Layout  168
LED  15,101
left side panel  14
letter recognizer  30

M
making calls  42
Media Player  153
Meeting Request  125
memory  77,83,206
memory card  208
menus  76,79
Messaging  134

microphone AGC  77
Microsoft Passport  140
MIDlets  169
MIDlet Manager  169
MIDlet Security  176
MMS  27,142,195
MMS Messages  142
MMS Video capture mode  185
MSN  140
MSN Messenger  27
Muting a Call  47
My ISP  90
My Shortcuts  115
My Work Network  90

N
navigation pad  14,38
Network  86,153
Network Adapters  97
Network Cards  95
Network Key  96
Notes  26,131
notifications  24
notification LED  15

O
Outlook e-mail  139
Owner Information  79,163

P
Paired devices  107
PAP authentication  92
password  65,76,80
Permanent Save  77,84
Personal  76
Personalizing  167
Personal Area Network  113,114
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phone  26
Phone Dialer Screen  38
phone lock  65
phone security  65
Phone Settings  85
Phone Volume  41
Photo capture mode  183
photo contacts  27,51
Pictures  27,154
Picture Theme capture mode  

186
PIN  40
Playlist  153
Pocket Excel  27,151
Pocket IE  26,93
Pocket Internet Explorer  93
Pocket Word  27,150
pop-up menus  26
POP3  139
Post Office Protocol 3  134
power  77,83,85
Prefix  191,192
Private Network  91
profile  103
programs  26
punctuate in transcriber  31

R
re-calibration  22
Receiving a Fax  164
recharge  17
recording  35
regional settings  77
regulatory notice  211
reminder  126,130
remove programs  77,204
reset  209
restore  84
Review mode  188
right side panel  15

Ring Tones  85,195
Ring Type  85

S
safety precautions  214
SAR information  215
screen  77
SD and MMC cards  208
Secure Your Phone  65
Sending a Fax  162
Serial Port  110,117
Services  87
Service Security  106
shutter sound  190
Sign In MSN  141
SIM card lock  66
SIM Lock  66
SIM manager  27,45,48
SIM Tool Kit  64
Slide Show  160,198
Slide Show View  201
Slide Sorter  159
SMS  70,87,138
soft keyboard  29
soft reset  210
sounds and notifications  76,80
Speakerphone Mode  47
specifications  222
Speed Dial  44
stereo headset  19
storage card  206
streaming  153
Summary Screen  125,129,131
swap  46
synchronizing calendar  71
synchronizing contacts  71
synchronizing e-mail  70
Synchronizing Notes  72
synchronizing tasks  71,72
sync connector  15

T
Tasks  26,129
Terminal Services Client  98
Text Messages  70,134,138,139
thumbnail view mode  193
Today  76,81
Today Wallpaper  156,199
top side panel  14
transcriber  30
troubleshooting  217
TrueFax  162
Turn off flight mode  41,165
Turn on flight mode  41

U
USB/Serial Cradle  18
USB/Serial sync cable  19
USB Port  120

V
Vibrate mode  41
Video capture mode  184
Voice Dialing  56
Voice Mail  44,87

W
Windows Media Player  27,153
WINS  97
Wireless LAN Connection  94
Wireless Manager  116
Wireless Modem  27,116,117
Wireless Network  95
WLAN  94
WLAN Manager  94
Workbook Conversion  152
writing on the screen  32
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X
xBackup  209

Z
Zoom  161
Zooming  188
zooming in/out  188


