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Welcome to Sprint

print built the largest all-digital, all-PCS nationwide network 
with advanced multimedia services, reaching more than 

230 million people for clarity you can see and hear. We built 
our network to give you what we believe you really want from a 
wireless phone, clear sound, private conversations, and 
time-saving features.

But with Sprint, you can do something even more far-reaching—
simplify your life. Our advanced technology is designed to grow 
with your communications needs so that one day you'll be able 
to rely entirely on your PCS Phone to stay connected.

This guide will familiarize you with our technology and your 
new Vision-enabled PCS Phone through simple, easy-to-follow 
instructions. If you have already reviewed the Start Here Guide, 
which was packaged with your new phone, then you're ready to 
explore the advanced features outlined in this guide.

If you have not read your Start Here Guide, go to Section One - 
Getting Started. This section provides all the information you 
need to quickly activate your phone, set up your voicemail, and 
much more. It also contains information on how to contact 
Sprint should you have questions about service, wish to check 
your account balance, or want to purchase additional products 
or services.

Thank you for choosing Sprint.

S
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Introduction to this User’s Guide

his User’s Guide introduces you to all the features of your 
new PCS Connection CardTM. It’s divided into six sections:

� Section 1: PCS Connection Card Basics

� Section 2: Installing the PCS Connection Card

� Section 3: Using the PCS Connection Card

� Section 4: PCS Vision

� Section 5: Technical Specifications & Regulatory Information

� Section 6: Safety Information and Terms & Conditions

Throughout the guide, you'll find tips that highlight special 
shortcuts to help you make the most of your wireless network 
card and service. The Table of Contents and Index will help you 
locate specific information quickly.

You'll get the most out of your PCS Connection Card if you read 
each section. However, if you'd like to get right to a specific 
feature, simply turn to that page. Follow the instructions in that 
section and you'll be ready to use your card in no time.

Tip: You can print out this guide to keep on hand or view it online. If you're 
viewing it online, simply click on a topic in the Table of Contents or Index 
on any page reference within a section. The PDF will automatically display 
the appropriate page.

T
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Sect ion 1A

Introducing the 
PCS Connection CardTM

In This Section

� A Network Card and a Phone

� Package Contents

� About this Guide

his section introduces the basic features and functions of 
your PCS Connection Card, what is included with your 

card and how to use this guide to get you started.
T
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Your PCS Connection Card
The PCS Connection Card fits into a standard Type II PC 
Card slot (available on most notebook PCs, Handheld 
PCS and, through an accessory, on Pocket PCs) and functions 
as a wireless network card and a mobile phone. This card 
allows you to:

� Access your corporate network

� Send and receive email

� Access the Internet

� Make and receive voice calls

� Receive short text (Web) messages

all without the need of a network cable or phone line. 

The PCS Connection Card functions in notebook PCS with 
these Windows® operating systems: 98 SE, 2000, Me, and XP. 
The PCS Connection Card also functions in select Handheld 
and Pocket PCs.

CDMA Networks
The PCS Connection Card operates over a type of wireless 
network called CDMA (Code Division Multiple Access). This 
network technology has many features beyond providing a 
wireless link, including:

� Web Messaging, which allows you to receive short 
messages using the PCS Connection Card.

To use the PCS Connection Card, you need an account that 
gives you access to a CDMA network. 

Every CDMA network operates on one of three radio 
frequency bands. Your PCS Connection Card operates on the 
1900 MHz band.

The PCS Connection Card utilizes CDMA technology enabling 
real-time wireless access to email, the Internet or your 
company network. The card runs on most current Windows-
compatible laptop or desktop computers, and it provides data 
transmission of up to 144 kilobits per second (kbps) (average 
speed of 50-70 kbps before bandswidth optimization).
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Tip: More information about CDMA networks is available on the CDMA 
Development Group Web site, www.cdg.org.

A Network Card and a Phone
During PCS Vision connections, the PCS Connection Card is 
a true network card, functioning just like the network cards 
familiar to most corporate computer users. Once installed 
and configured, the card connects instantly to the CDMA 
network with a few mouse clicks.

You can just insert the card, click a few buttons, launch your 
Internet browser, and you’re ready to surf the Web. To access 
your corporate network, you may need to launch an extranet 
client after you connect to the CDMA network.

Tip: To optimize your settings for faster speeds and conservation of data 
transmission when accessing your corporate network, work in “Offline” 
mode and synchronize periodically to send and receive corporate email. 
Also, save/drag-and-drop attachments to a desktop folder rather than 
double-clicking prior to opening. For more detailed information, access the 
Microsoft whitepaper at http://www.microsoft.com/office/outlook/
evaluation/perform.doc.

You can also connect a headset to the card and use it as a 
phone.

Package Contents
Your PCS Connection Card package contains the following 
components:

� PCS Connection Card by Sierra Wireless (AirCard 550)

� Antenna

� Hands-free earbud

� Installation CD containing the PCS Connection ManagerSM 
Software, and this user guide

� Quick reference card

If you want to use the PCS Connection Card to make voice 
calls, a headset is necessary. See the Sierra Wireless Web site, 
www.sierrawireless.com, for a listing of approved headsets that 
will work with your card.

http://www.cdg.org
http://www.cdg.org
http://www.microsoft.com/office/outlook/evaluation/perform.doc
http://www.microsoft.com/office/outlook/evaluation/perform.doc
http://www.microsoft.com/office/outlook/evaluation/perform.doc
http://www.sierrawireless.com
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About This Guide
This user guide is designed to provide you with all the 
information you need to install and use your PCS Connection 
Card.

� Section 1 (which you are reading) gives you an overview of 
the card, providing the background information that is 
the basis for understanding the following sections.

� Section 2 provides step-by-step instructions on installing 
the PCS Connection Card.

� Section 3 provides step-by-step instructions on using the 
card.

� Section 4 provides an introduction to PCS Vision Services.

� Section 5 provides electrical, radio frequency, and other 
parameters of the PCS Connection Card for those who 
require technical information, as well as regulatory 
information.

� Section 6 provides safety and liability information and the 
Terms and Conditions of use for the PCS Connection 
Card.
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Sect ion 1B

Getting StartedWith Your 
PCS Connection CardTM

In This Section

� The PCS Connection Card Software

� Activating and Configuring Your Account

� Care and Maintenance

his section outlines the basics of getting started with your 
PCS Connection Card, including installing the 

PCS Connection ManagerSM Software and inserting and 
activating your card.

T
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Getting Started
Before you can begin using the PCS Connection Card, you 
must:
1. Install the PCS Connection Manager Software.
2. Activate your PCS Account and configure the 

PCS Connection Card to use your account, unless the 
card has been pre-activated.

The PCS Connection Card Software
The PCS Connection Card comes with this software:

� PCS Connection Manager, which allows you to manage 
the card and monitor your connections.

� (For notebook PCS only) An application called the 
Network Adapter Manager that allows you to switch 
between the PCS Connection Card and other network 
cards

� The driver software that forms the interface between the 
network card and your Windows operating system

The software must be installed before you insert the 
PCS Connection Card for the first time. Detailed instructions 
are provided, starting on page 13 (for notebook PCs) and on 
page 23 (for Handheld / Pocket PCs). 

Activating and Using PCS Service
Before using your PCS Connection Card, you must first set 
up your PCS wireless network account.

To set up your PCS Connection Card wireless network 
account:

Call PCS Customer Service Solutions.

� If you will be using your PCS Connection Card primarily 
for business purposes, call 1-877-789-3969.

� If your card is intended primarily for personal use, call 
1-888-715-4588.

You should have the following information available:
� Your billing address
� Your Social Security or Tax ID number
� Your driver’s license number
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� Your PCS Connection Card’s ESN (electronic serial 
number) The ESN is printed on the card’s label and 
can also be displayed during the installation process.

� A pen and paper to write down your account 
information

During this call, PCS Customer Service Solutions will help 
you select your service plan and guide you through the 
activation process. They will also provide you with the 
following important account information:

� Your card’s Activation Code
� Your card’s Phone Number
� Your card’s Lock Code

Tip: You can use the Lock Code feature to prevent others from using your 
account should your PCS Connection Card be stolen. See page 80 for 
instructions on using this feature.

Unless your card has been pre-activated, the PCS Connection 
Manager application will automatically detect that no account 
has been configured when you run it for the first time. The 
Sprint Activation Wizard will then launch to guide you 
through the activation and configuration process.
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Care and Maintenance
As with any electronic device, the PCS Connection Card must 
be handled with care to ensure reliable operation. Follow 
these guidelines in using and storing the card:

� Do not apply adhesive labels to the card. This may cause 
the card to become jammed inside the card slot.

� Optimal signal strength is usually obtained when the 
antenna is perpendicular to the modem. The antenna 
should bend easily at the hinge. Do not forcefully bend 
the antenna.

� When storing or transporting your PC in a case (such as a 
notebook case), remove the antenna and store it in a 
compartment where it cannot be crushed or broken.

� The card should fit easily into your PC slot. Forcing the 
card into a slot may damage connector pins.

� Protect the card from liquids, dust, and excessive heat.

� When not installed in your computer, store the card in a 
safe place.
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Sect ion 2A

Installation on Notebook PCs

In This Section

� System Requirements

� Installing the PCS Connection ManagerSM Software

� Inserting and Removing the Card

� Configuring Your Account

his chapter guides you through the steps necessary to 
install your PCS Connection CardTM and make it 

operational on a notebook PC. 
T
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Getting Started
Before you can use your PCS Connection Card, you must 
first:
1. Install the PCS Connection Manager Software, located on 

the Installation CD, onto your computer. This process is 
described in detail starting on page 15 for 
Windows 98 SE, ME, and 2000, and on  page 17 for 
Windows XP.

Note: Before installing your new software, delete or uninstall any 
previously existing modem or dialer software from your system.

Note: Do not insert the PCS Connection Card in the slot until prompted to 
do so by the Setup program.

2. Insert the card into your computer’s PC Card slot (Sprint 
label facing up). Windows will detect the card and 
automatically install the necessary card drivers.

3. Launch the PCS Connection Manager Software 
application.

4. If your card has not previously been activated, the 
Activation Wizard will automatically launch and guide you 
through the process.

System Requirements
The PCS Connection Card is supported on the following 
operation systems:

� Windows 98 SE

� Windows 2000 with Service Pack 1

� Windows Me

� Windows XP (Home and Professional versions)
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To install the PCS Connection Card, you require these system 
resources:

Tip: A driver is software that forms the interface between a device (such 
as the PCS Connection Card) and the operating system on your PC (such 
as Windows Me). 

Special Note for Windows 98 and 2000 Users: To function properly, the 
PCS Connection Card’s IOTA protocol requires support for high-security 
128-bit encryption. If the installer does not detect high-security support on 
your system, a pop-up window will appear instructing you to update your 
Internet Explorer to version 6 (Windows 98) or update your Windows 2000 to 
support 128-bit security (Windows 2000). Follow the onscreen instructions to 
update your system.

Installing the PCS Connection ManagerSM 
Software (Windows 98 SE, Me, and 2000)

Note for Windows 2000 Users: Users of Windows 2000 must be logged in 
with administrative privileges to install the PCS Connection Manager 
Software. If the “Digital Signature Not Found” window appears during the 
installation process, you may safely click Yes to proceed.

Installing the PCS Connection Manager Software and the 
PCS Connection Card driver:
1. If the PCS Connection Manager CD is not already in your 

CD-ROM drive, insert it. The CD should auto-start and 
display a menu. 

Table 1: System Resource Requirements

Card slots 1 Type II PCMCIA (PC Card) slot

Communications ports 1 available

Disk drive CD-ROM

I/O resources 1 IRQ, 40 bytes I/O space

Memory 32 MB

Disk space 7 MB
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2. If the CD does not auto-start, select Start > Run and enter 
d:\launch.exe where d is the drive letter of your CD-ROM 
drive.

3. From the CD start-up window, select notebook installation  
and documentation and then notebook software installation 
to launch the InstallShield® Wizard.

4. Use the Next and Back buttons to navigate through the 
wizard noting the following:
� You must click Yes to indicate your acceptance of the 

terms of the license agreement to proceed with the 
installation.

� Using the default settings for the Destination Location 
and Program Folder is recommended unless you have 
special requirements and an advanced understanding 
of PC configuration. (The Destination Location 
dictates where the software is installed. The Program 
Folder dictates the name assigned to the software in 
the Add/Remove Programs in the Control Panel.)

� A check box allows you to choose to display release 
notes. The release notes list known issues in the 
software and are displayed in the Windows Notepad. 
(If you choose to display them, when you are finished 
reading, use the close box in the upper right corner of 
the window to close the Notepad.)

� A check box allows you to choose to have a desktop 
shortcut for the PCS Connection Manager Software. 
This gives you the option of launching the application 
by double clicking an icon on your desktop (as well as 
from the Start menu).

� Click Finish to close the last screen of the wizard.

5. You may have the option to install Bytemobile 
compression software. This is recommended to improve 
performance during web browsing. If you decline this 
option and want to install it later, you will have to 
uninstall the PCS Connection Manager software and 
reinstall it.

6. If your operating system is Windows 2000, you are 
prompted that the driver files will be copied to your 
notebook. Click OK.
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7. Click OK when you are prompted to insert the 
PCS Connection Card. Attach the antenna and insert the 
card into your PC Card slot.

Note for Windows 98 and Me Users: If your computer has a built-in 
network adapter, your computer may appear to have stopped responding 
during the card detection process. The operating system is resolving 
resource issues related to your built-in adapter and the PCS_Connection 
Card. Do not abort the installation process. Allow several minutes for the 
process to complete.

Note: Do not forcefully connect the antenna, or forcefully insert the 
PCS Connection Card. This may damage connector pins.

8. Click OK when you are notified that the installation is 
complete. If your operating system is Windows 98 SE or 
Windows Me, restart your PC from the Start menu.

Note for Windows 98 and Me Users: If your computer has a built-in 
network adapter, another long delay occurs the first time the 
PCS_Connection Card is inserted after this reboot. Subsequent insertions 
of the card will not experience the delay.

On completion of this step, the PCS Connection Manager 
Software and the PCS Connection Card driver are installed 
and you can proceed to activate your card. See “Activating 
Your PCS Connection Card” on page 20.

Installing the PCS Connection Manager 
Software (Windows XP)

Note: You may require administrative privileges, depending on your 
Windows XP installation.

Installing the PCS Connection Manager Software:
1. If the PCS Connection Manager CD is not already in your 

CD-ROM drive, insert it. The CD should auto-start and 
display a menu.
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2. If the CD does not auto-start, select Start > Run and enter 
d:\launch.exe where d is the drive letter of your CD-ROM 
drive.

3. From the CD start-up window, select notebook installation  
and documentation and then notebook software installation 
to launch the InstallShield Wizard.

4. Use the Next and Back buttons to navigate through the 
wizard noting the following:
� You must click Yes to indicate your acceptance of the 

terms of the license agreement to proceed with the 
installation.

� Using the default settings for the Destination Location 
and Program Folder is recommended unless you have 
special requirements and an advanced understanding 
of PC configuration. (The Destination Location 
dictates where the software is installed. The Program 
Folder dictates the name assigned to the software in 
the Add/Remove Programs in the Control Panel.)

� You may have the option to install Bytemobile 
compression software. This is recommended to 
improve performance during web browsing. If you 
decline this option and want to install it later, you will 
have to uninstall the PCS Connection Manager 
software and reinstall it.

� A check box allows you to choose to display release 
notes. The release notes list known issues in the 
software and are displayed in the Windows Notepad. 
(If you choose to display them, when you are finished 
reading, use the close box in the upper right corner of 
the window to close the Notepad.)

� A check box allows you to choose to have a desktop 
shortcut for the PCS Connection Manager Software. 
This gives you the option of launching the software by 
double clicking an icon on your desktop (as well as 
from the Start menu).

� Click Finish to close the last screen of the wizard. 
� If you are running Windows XP, a window indicates 

that the driver files will be copied to your notebook. 
Click OK and click Continue Anyway on the Software 
Installation window each time it appears. A window 
prompts you to insert the PCS Connection Card to 
install the drivers. Click OK.
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Installing the PCS Connection Card driver.
1. Attach the antenna to the PCS Connection Card and, with 

the label facing up, carefully insert the card into your PC 
Card slot. Windows should detect that a new device has 
been inserted and launch the wizard that guides you 
through the driver installation. 

2. Select Install from a list or specific location (Advanced) on 
the first window of the Found New Hardware Wizard and 
click Next to proceed.

3. Select the Search for the best driver in these locations radio 
button, and the Include this location in the search check 
box, then enter d:\Drivers\WinXP where d is the drive letter 
of your CD-ROM drive. Click Next to proceed to the next 
window.

4. If a warning appears stating that PCS Connection Card 
has not passed Windows Logo testing, click Continue 
Anyway.

5. Click Finish and repeat steps 1 to 4 as prompted.
6. Click OK when prompted that the card has been 

successfully installed.

On completion of this step, the PCS Connection Manager 
Software and the PCS Connection Card driver are installed 
and you can proceed to activate your card. See “Activating 
Your PCS Connection Card” on page 20.

Tip: A driver is software that forms the interface between a device (such 
as the PCS Connection Card) and the operating system on your PC (such 
as Windows XP).

Inserting and Removing the PCS Connection 
Card

Inserting the PCS Connection Card

Before you insert the PCS Connection Card, you must first 
install the Wireless Connection Manager Software. Once you 
have completed the installation procedure, you may insert 
your card into your computer’s PC Card slot. The Sprint label 
should be facing up, and the 68-pin connector, located at the 
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end of the card, should be inserted directly into the 
computer’s PC Card slot.

Note: The PCS Connection Card should fit snugly, but you should be able 
to insert or remove it easily from your computer’s PC Card slot.

When you insert the card, the following should occur:

� If sound effects are enabled, the PC beeps.

� The PC Card icon appears in the status area, if it is not 
already displayed for another card (and unless the feature 
has been disabled).

� The PCS Connection Manager Software launches (unless 
the auto-launch feature has been disabled).

The card is powered as soon as you insert it.

Removing the PCS Connection Card

To remove the card:
1. Close the PCS Connection Manager program if it is open.
2. Click the PC Card icon in the status area to display the 

option to stop the card.
3. Click “Stop PCS Connection Card Parent” (Windows 98 

SE, 2000, or Me) or “Safely remove PCS Connection Card 
Parent” (Windows XP).

4. If a dialog box appears notifying you that it is safe to 
remove the card, click OK.

5. Use the ejector to remove the card from the slot.

Activating Your PCS Connection Card
The final step to making the PCS Connection Card 
operational is configuring it to use your account. 

Tip: For an overview of account activation and configuration, see 
"Activating and Using PCS Service" on page 8.

If you purchased a pre-activated PCS Connection Card, this 
step is not necessary. Once the application software and 
driver are installed, the card is ready for use.

Otherwise, you must use the Sprint Activation Wizard to 
activate and configure your account. Future releases of the 



Section 2: Installing the PCS Connection Card
2A: Installation on Notebook PCs 21

PCS Connection Manager Software will allow for both 
Manual and Voice-Assisted Activation, but only Manual 
Activation is available in this release. Manual Activation 
involves phoning PCS Customer Service Solutions, 
exchanging information and entering your account 
information into the appropriate fields in the wizard. You 
require a separate phone to use this method.

To activate an account and configure your PCS Connection 
Card:
1. Insert the card into your PC Card slot, if it is not already 

inserted.
2. If the Activation Wizard does not appear automatically, 

launch the PCS Connection Manager Software. Double-
click the shortcut icon on your desktop or select Start > 
Programs > Sierra Wireless> AirCard 550 > PCS Connection 
Manager for AirCard 550. 

3. From the PCS Connection Manager, launch the Activation 
Wizard by selecting MENU > Activation Wizard.

4. Use the Next and Back buttons to navigate through the 
Activation Wizard, noting the following:
� Use the radio button to select Manual Activation as the 

method of activation you want to use.
� Obtain the billing information listed on the second 

window of the wizard before phoning PCS Customer 
Service Solutions or proceeding to the next window.

� Please telephone PCS Customer Service Solutions to 
set up your PCS wireless network account.

• If you will be using your PCS Connection Card 
primarily for business purposes, call 1-877-789-3969.

• If your card is intended primarily for personal use, 
call 1-888-715-4588.

� Inform your PCS Customer Solutions Specialist that 
you are activating a PCS Connection Card by Sierra 
Wireless (AirCard 550). The representative will 
request your ESN (electronic serial number). This is 
displayed in the Activation Wizard (and is printed on 
the PCS Connection Card box and on the label on the 
back of the card).

5. Click Finish on the final window of the wizard. 

On completion of this step, the card is ready for use for voice 
calls and receiveing Wireless Web Messages. When you make 
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your first data connection, the card will use IOTA (Internet 
Over The Air) to obtain and activate your data services. This 
account setup is performed for you by making a data 
connection to the PCS Vision network and using a secure 
(encrypted) Internet connection to download account 
parameters to the AirCard 550 PCS Connection Card.

After this first activation, there may be changes to your 
account that will require updating parameters in the 
AirCard 550 PCS Connection Card. If this is needed you can 
select MENU > Data Provisioning to have the PCS Connection 
Card retrieve the updates to your data services account.

Section 3A: The PCS Connection Manager Window and 
Indicators on page 35 explains how to use the 
PCS Connection Manager Software to manage and monitor 
your connections.
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Sect ion 2B

Installation on Handheld and 
Pocket PCs

In This Section

� System Requirements

� Installing the PCS Connection ManagerSM Software

� Inserting and Removing the PCS Connection CardTM 

� Configuring Your Account

his chapter guides you through the steps necessary to 
install your PCS Connection Card and make it operational 

on a Handheld or Pocket PC. This requires that you install the 
PCS Connection Manager Software and activate and configure 
your account (unless the card is pre-activated).

T
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Getting Started
Since software cannot be installed directly to a Handheld/
Pocket PC, you require a desktop or notebook computer to 
function as a “host”. The installation, activation, and 
configuration process follows these steps: 
1. Install the software to the host.
2. Connect the Handheld/Pocket PC to the host and 

download the software from the host to the Handheld/
Pocket PC. (You can connect the Handheld/Pocket PC to 
the host before or after you install the software to the 
host.)

3. If the card has not been pre-activated, use the Sprint 
Activation Wizard to configure the card.

Before you begin the installation, ensure you have the 
necessary hardware, software, and system resources 
described in the next section. 

System Requirements
The minimum system requirements for both Pocket PCS and 
Handheld PCS (as well as their host computers) are as 
follows:

Pocket PC System Requirements

Operating System: 

� Windows CE 3.0 MS Pocket PC, or

� Windows CE 3.0 Pocket PC 2002
If you do not know what version of Windows CE you are 
using, select Start > Settings, tap the System tab, and tap the 
About icon. If the second line on the screen reads, 
“Windows 3.0.9348 (Build…)”, your operating system is 
Windows CE 3.0 MS Pocket PC. If the second line reads, 
“Windows 3.0.11171 (Build…)”, your operating system is 
Windows CE 3.0 Pocket PC 2002.

Your Pocket PC must have:

� 900 kB of storage memory

� The PCMCIA jacket accessory (with a PC Card slot)

� A method of connecting to a host computer, using either 
a serial autosync cable, USB autosync cable, or infrared 
ports
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Special Note for Pocket PC Users: To function properly with IOTA 
protocol, the PCS Connection Card requires support for high-security 128-bit 
encryption. If the installer does not detect high-security support on your 
system, a warning will appear instructing you to install Microsoft High 
Encryption Pack for Pocket PC. Your host computer will then display a pop-up 
window instructing you to upgrade your Pocket PC Internet Explorer to 
support high encryption. Follow the onscreen instructions to update your 
system.

Handheld PC System Requirements

Operating System:

� Windows CE 3.0 Handheld PC 2000

Your Handheld PC must have:

� 900 kB of storage memory

� A PC Card slot

� A method of connecting to a host computer, using either 
a serial autosync cable or infrared ports

Host System Requirements

Whether you are using a Handheld or Pocket PC, you require 
a desktop or notebook computer to function as the host that:

� Has the necessary port (serial, USB, or infrared) to 
connect to the Handheld/Pocket PC

� Has a CD-ROM drive

� Is running Windows 98 SE or 2000

� Has ActiveSync version 3.1 or 3.5 installed (ActiveSync 3.5 
is required if you are using Windows CE 3.0 Pocket PC 
2002)

Tip: ActiveSync is made by Microsoft and is included with all Handheld/
Pocket PCS running Windows CE 3.0.

Special Note for Handheld PC Users: To function properly with IOTA 
protocol, the PCS Connection Card requires support for high-security 
128-bit encryption. If the installer does not detect high-security support on 
your system, it will automatically update your Handheld PC with an XML 
extension provided by Hewlett Packard. When your Handheld PC displays 
“Install HP msxml,” tap OK to complete the installation. Your host computer 
will then display a pop-up window instructing you to upgrade your 
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Handheld PC Internet Explorer to support high encryption. Follow the 
onscreen instructions to update your system.

Installing the PCS Connection ManagerSM 
Software

To install the software, you can either:

� Connect the host and the Handheld/Pocket PC before you 
install the software to the host. (In this case, you are 
prompted to initiate the download as soon as the 
software installation is complete.)

– or –

� Install the software to the host and then connect the host 
and the Handheld/Pocket PC, as described here.

This process installs the PCS Connection Manager Software 
and the PCS Connection Card drivers.

Installing the PCS Connection Manager Software on the Host

To install the software on the host:
1. Close any Windows programs that are running and insert 

the PCS Connection Manager installation CD in your CD-
ROM drive. The CD should auto-start and display a menu.

2. If the CD does not auto-start, select Start > Run and enter 
d:\launch.exe where d is the drive letter of your CD-ROM 
drive.

3. From the CD start-up window, select:
� Pocket PC installation and documentation then Pocket PC 

software installation (if you have a Pocket PC running 
Windows CE 3.0 MS Pocket PC), or

� Pocket PC 2002 installation and documentation then 
Pocket PC 2002 software installation (if you have a Pocket 
PC running Windows CE 3.0 Pocket PC 2002), or

� Handheld PC 2000 installation and documentation then 
Handheld PC 2000 software installation (if you have a 
Handheld PC running Windows CE 3.0)

This launches the InstallShield® Wizard that installs the 
software to the host.
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4. Use the Next and Back buttons to navigate through the 
wizard noting the following:
� You must indicate your acceptance of the terms of the 

license agreement by clicking Yes to proceed with the 
installation.

� Using the default settings for the Destination Location 
and Program Folder is recommended unless you have 
special requirements and an advanced understanding 
of PC configuration. (The Destination Location 
dictates where the software is installed. The Program 
Folder dictates the name assigned to the software in 
the Add/Remove Programs in the Control Panel.)

� A dialog box displays this message, “On the next 
mobile device connection, the installed application 
will be downloaded to the device.” Click OK.

� A check box allows you to choose to display release 
notes. The release notes list known issues in the 
software and are displayed in the Windows Notepad. 
(If you choose to display them, when you are finished 
reading, use the close box in the upper right corner of 
the window to close the Notepad.)

� Click Finish to close the last screen of the wizard. 
� Use the exit option in the lower left corner of the 

window to close the CD start-up menu. 

Downloading the Software to the Handheld/Pocket PC

To download the software to the Handheld/Pocket PC:
1. Connect the Handheld/Pocket PC to the host in one of 

these ways:

Pocket PCs:
� Connect one end of the serial cable to the bottom of 

the Pocket PC and the other end to a serial port on 
your host PC, or

� Place your Pocket PC in its cradle and connect the USB 
cable on the cradle to a USB port on your host PC, or

� Align the infrared port on your Pocket PC with an 
infrared port on your host PC. 

Handheld PCs:
� Place your Handheld PC in its docking cradle and 

connect the serial cable on the cradle to a serial port 
on your host PC, or
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� Align the infrared port on your Handheld PC with an 
infrared port on your host PC. 

ActiveSync should launch automatically when the host and 
Handheld/Pocket PC are connected.

Note: If you are unable to establish a connection, launch ActiveSync from 
the Start menu and use the online help in ActiveSync. 

2. If you are prompted to indicate whether you want to set 
up a partnership, click Yes or No and click Next. (For the 
purpose of downloading the PCS Connection Manager 
Software, it does not matter whether you have a 
partnership.) You should then be prompted that there is 
software to download.

3. Click Yes to start the download. When complete, you will 
be prompted to check your mobile device screen to see if 
additional steps are required.

4. Click OK.
5. Reset your Handheld/Pocket PC by inserting the stylus 

into the reset button. (The reset button is usually a 
circular indentation that may be on the keyboard of the 
Handheld PC or the bottom of the Pocket PC. Consult the 
documentation that came with your PC if you do not 
know how to reset the device.)

On completion of this step, the PCS Connection Manager 
Software and the PCS Connection Card driver are installed 
and you can proceed to activate your card. See “Activating 
Your PCS Connection Card” on page 29.

Inserting and Removing the PCS Connection 
Card

Inserting the PCS Connection Card

To insert the PCS Connection Card into a Pocket PC:
1. If the PCMCIA jacket accessory is not already attached, 

slide the Pocket PC bottom first into the jacket. It should 
click into place.

2. Attach the antenna to the circular copper connector on 
the end of the card. DO NOT FORCE.
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3. With the Sprint label facing towards the front of the 
Pocket PC, insert the network card into the slot at the top 
of the jacket.

To insert the PCS Connection Card into a Handheld PC:
1. Attach the antenna to the circular copper connector on 

the end of the card. DO NOT FORCE.
2. With the Sprint label facing towards the top of the 

Handheld PC, insert the network card into the slot.

The card is powered as soon as you insert it.

Removing the PCS Connection Card

� Use the ejector to release the card and remove it from the 
slot.

Note: On Pocket PCs, anytime you eject and re-insert the PCS Connection 
Card, restart your PC by turning it off and on again. This step is necessary 
to ensure the communication port detects the card.

Activating Your PCS Connection Card
The final step to making the PCS Connection Card 
operational is configuring it to use your account. 

Tip: For an overview of account activation and configuration, see 
"Activating and Using PCS Service" on page 8.

If you purchased a pre-activated PCS Connection Card, this 
step is not necessary. Once the application software and 
driver are installed, the card is ready for use.

Otherwise, you must use the Sprint Activation Wizard to 
activate and configure your account. Future releases of the 
PCS Connection Manager Software will allow for both Manual 
and Voice-Assisted Activation, but only Manual Activation is 
available in this release. Manual Activation involves phoning 
PCS Customer Service Solutions, exchanging information and 
entering your account information into the appropriate fields 
in the wizard. You require a separate phone to use this 
method.
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To activate an account and configure your PCS Connection 
Card:
1. Insert the card into your PC Card slot, if it is not already 

inserted.
2. If the Activation Wizard does not appear automatically, 

launch the PCS Connection Manager Software. Double-
click the shortcut icon on your desktop or select Start > 
Programs > Sierra Wireless> AirCard 550 > PCS Connection 
Manager for AirCard 550. 

3. From the PCS Connection Manager, launch the Activation 
Wizard by selecting MENU > Activation Wizard.

4. Use the Next and Back buttons to navigate through the 
Activation Wizard, noting the following:
� Use the radio button to select Manual Activation as the 

method of activation you want to use.
� Obtain the billing information listed on the second 

window of the wizard before phoning PCS Customer 
Service Solutions or proceeding to the next window.

� Please telephone PCS Customer Service Solutions to 
set up your PCS wireless network account.

• If you will be using your PCS Connection Card 
primarily for business purposes, call 1-877-789-3969.

• If your card is intended primarily for personal use, 
call 1-888-715-4588.

� Inform your PCS Customer Solutions Specialist that 
you are activating a PCS Connection Card by Sierra 
Wireless (AirCard 550). The representative will 
request your ESN (electronic serial number). This is 
displayed in the Activation Wizard (and is printed on 
the PCS Connection Card box and on the label on the 
back of the card).

5. Click Finish on the final window of the wizard. 

On completion of this step, the card is ready for use for voice 
calls and receiveing Wireless Web Messages. When you make 
your first data connection, the card will use IOTA (Internet 
Over The Air) to obtain and activate your data services. This 
account setup is performed for you by making a data 
connection to the PCS Vision network and using a secure 
(encrypted) Internet connection to download account 
parameters to the AirCard 550 PCS Connection Card.
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After this first activation, there may be changes to your 
account that will require updating parameters in the 
AirCard 550 PCS Connection Card. If this is needed you can 
select TOOLS > Data Provisioning to have the PCS Connection 
Card retrieve the updates to your data services account.

On completion of this step, the card is ready for use. 
Section 3A: The PCS Connection Manager Window and 
Indicators on page 35 explains how to use the 
PCS Connection Manager Software to manage and monitor 
your connections.
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Section 3

Using the 
PCS Connection Card
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Sect ion 3A

The PCS Connection ManagerSM 
Window and Indicators

In This Section

� The PCS Connection Manager

� Getting Help

� Components of the PCS Connection Manager window

� Menu items

� Taskbar icons

his chapter outlines the PCS Connection Manager interface 
for your PCS Connection Card, including the components 

of the main window, button usage, taskbar icons and more. 
Once you’ve mastered the basics here, you’ll be ready to begin 
using your PCS Connection Card.

T
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The PCS Connection Manager
PCS Connection Manager Software allows you to manage and 
monitor the connection between your PCS Connection Card 
and the CDMA network. Use the PCS Connection Manager 
to:

� Determine your signal strength, roaming status, 
PCS Vision availability, and other network connection 
parameters

� Initiate voice and data calls

� View call statistics and Web messages

� Enable and disable features like Always On Top (which 
allows you to set the card software to display in front of 
other application windows) and KeyGuard (which 
prevents accidental dialing) 

� Set options related to Web messages, sounds played, 
voice calls, and the lock code security feature (which you 
can use to prevent others from using your card) 

Anytime you use the PCS Connection Card you must run the 
PCS Connection Manager Software.

Starting the PCS Connection Manager 
Software

On a notebook PC, you can launch the PCS Connection 
Manager Software by:

� Double clicking the icon on your desktop 

� Selecting Start > Programs > Sierra Wireless> AirCard 550 
> PCS Connection Manager for AirCard 550

On a Handheld/Pocket PC, you can launch the 
PCS Connection Manager Software by selecting Start > 
Programs > PCS Connection Manager.

Depending on your settings in the Options window, the 
software launches automatically anytime you insert the 
PCS Connection Card.

Once you make a connection in the card software, you can 
launch whatever application you want to use (such as your 
Web browser or email application).
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On Pocket PCs, when you open another application, the card 
software remains running although it is not visible. 
Windows CE manages your applications, shutting down 
applications that are not being used in order to save memory. 
It should not be necessary to close the card software, but you 
can close the software by tapping CTRL + Q on the soft 
keyboard.

On Handheld and notebook PCs, use the Close button in the 
lower right corner to exit. See page 39.

Getting Help
Online Help is available on all platforms. See page 92 
(notebook PCs), page 93 (Handheld PCs), and page 93 
(Pocket PCs).

The PCS Connection Manager Window
The PCS Connection Manager window has these 
components:

� A menu button and keypad button in the lower left 
corner

� A Minimize and Close button in the lower right corner

� A message area (in the upper left area)

� An indicator area (near the middle of the screen)

� A button (“GO”) used to establish/cancel a connection
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Notebook / Handheld PCs

Pocket PCs

Close

MinimizeKeypad button
button

Message area Indicator area

button

Establish/cancel
a connection

Message area

Indicator area

Establish/cancel
a connection
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Displaying the Menu Items
The menus are described in detail in "Menu Options" on page 
63.

Notebook / Handheld PC: The MENU Button

To display the menu items, click the MENU button located in 
the lower left corner of the PCS Connection Manager 
window.

Pocket PC

To display the menu items, click Tools, located in the lower 
left corner of the PCS Connection Manager window.

Keypad Button (Notebook / Handheld PCs)
The keypad button displays and hides the keypad, 
used to place or answer voice calls. For more 
information, see 
"Using the Keypad" on page 55.

The Minimize and Close Buttons  (Notebook / Handheld PC)
The Minimize button closes the window but leaves the 
program running. When the program is minimized, its icon 
in the status area can be used to determine the card status. 
(See page 46.)

Once minimized, you can redisplay the program by double 
clicking the desktop shortcut or launching the card software 
from the Start menu. (See page 36.) You can also click the 
icon in the status area. (The icons are shown in the section 
“Taskbar Icons” on page 46.)

The Close button is used to exit the card software.
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Message Area

Notebook and Handheld PCs

Pocket PCs

Description

The message area displays one of these messages:

� Ready to Connect indicates that you have a network 
connection but there is no call in progress.

� Dialing indicates that the PCS Connection Card is 
attempting to connect to a phone number.

� The name of the person with whom you are connecting (or 
“Unknown” if the name is not obtainable), and the phone 
number indicate that a voice call is being established.

� In Use and time counters indicate that the voice call is 
answered.

� Rx…Tx… indicates that a data call is in progress. Rx shows 
the number of bytes of data received. Tx shows the 
number of bytes of data transmitted.

� Connected to indicates a PCS Vision data connection is 
established.
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� Voice Call From… indicates that an incoming voice call is in 
progress.

� Roam Call From … indicates that an incoming voice call is 
in progress and you are roaming. 

� … New Missed Call(s) indicates that you received a call (or 
calls) that you failed to answer.  (Depending on your 
settings in the Options window, a record of these calls is 
maintained in the Call Log which is described on 
page 71.)

� You have new voicemail! indicates that you have new 
voicemail messages.(For more information on voicemail, 
see page 61.)

� Provisioning Complete indicates that your account has 
successfully been set up or changed.

� Not Activated indicates that your account has not been set 
up. Run the Activation Wizard. (Notebook users: see 
“Configuring Your Account” on page 20; Handheld/
Pocket PC users: see “Configuring Your Account” on 
page 29.)

� Service Required indicates that you should contact 
PCS Customer Service Solutions.

For other messages, see “Troubleshooting Tips 
(Notebook PC)” on page 101 or “Troubleshooting Tips 
(Handheld / Pocket PC)” on page 119.
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Indicator Area

Notebook / Handheld PCs

 Pocket PCs

The indicator area displays icons that notify you when you 
receive messages and indicate whether certain options and 
features are enabled.
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Table 1: Indicator Area Icons

Icon Meaning

Note: This icon is displayed only when voice and data 
services are available.

The Signal Strength indicator uses bars to show the 
intensity of the radio signal. The number of bars 
increases as signal strength increases to a maximum of 
four bars.

Tip: Optimal signal strength is obtained when the 
antenna is perpendicular to the card.

When no bars are shown, no connection is possible for one 
of these reasons:

� No antenna is attached
� You are outside the CDMA network coverage area
� The signal strength is too weak
� A network or account problem is preventing the 

PCS Connection Card from obtaining service
Once a connection is established, this icon is replaced by 
the Transmit/Receive icon (shown on page 44).

The silent ringer feature is enabled. When an incoming 
call is received, no sound is played. You can enable and 
disable this feature under MENU > Options. (Page 77.)

Encryption is in use on voice calls. (Encryption prevents 
your calls from being monitored.) The PCS Connection 
Card uses encryption where it is available on the 
network. 

A voice call is in progress.
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You have unread Web messages. If the indicator is 
blinking, you have one or more urgent or important 
unread Web messages.

To display the Web Messaging window (in which the 
messages are displayed), select MENU >Web Messaging…. 
For instructions on reading Web messages, see page 65.

You have new voicemail.

To retrieve your voicemail, press and hold the “1” key for 
about 2 seconds.

Note: This icon is displayed only when voice and data 
services are available.

The Roaming Status indicator shows whether you are 
roaming off of the Sprint Nationwide PCS Network.

When the indicator is not displayed and the icon  is not 

displayed, you are within the Sprint Nationwide 
PCS Network.

When the indicator is on (solid black), you are in a 
“preferred” roaming area.

When the indicator is blinking, you are within the 
coverage area of a CDMA network but not in a “preferred” 
roaming area.

Your coverage area and billing charges depend upon 
Sprint and the type of account you have. There may be 
surcharges for roaming service that vary based on 
whether you are in a preferred roaming area or a non-
preferred roaming area. If there is no roaming agreement 
between Sprint and the local carrier, you may be unable 
to complete calls in non-preferred roaming areas.

When the Transmit/Receive icon is solid, a PCS Vision 
data connection is active.

Table 1: Indicator Area Icons (Continued)

Icon Meaning
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When the Transmit/Receive icon is gray, the PCS Vision 
data connection is dormant. For more information, see 
page 52.

When the Transmit/Receive icon is crossed out, 
PCS Vision service is not available.

Note: This icon is displayed only when voice and data 
services are available.

Voice and data services are not available.

Table 1: Indicator Area Icons (Continued)

Icon Meaning
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GO Button

The GO button is used to establish and cancel a connection. 
The text on the button changes during different connection 
stages:

� GO – Ready to establish a connection. Click the button to 
start a connection (if a default connection is defined), or 
to display a list from which you can select a connection (if 
more than one connection is defined and there is no 
default set).

� Stop – A connection is being established or is established. 
If you click the button, the connection will be canceled.

Taskbar Icons
The PCS Connection Manager Software displays an icon in 
the status area. The status area icon indicates your 
connection status or notifies you when you have voicemail or 
Web messages, or when you have missed a call.

On notebooks and Handheld PCs, the icon is in the status 
area (which is located in the lower right corner of your 
screen).

On Pocket PCs, the icon is on the Today screen.

Status Icon (active)
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Status Icons

Table 2: Status Area Icons

Icon Meaning

You are in service on the CDMA network but have no 
active voice or data connection.

You have an active voice or data connection.

You missed (failed to answer) an incoming call. You 
can view the number of the caller in the Call Log.

You have unread Web message(s).

You have voicemail.
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Sect ion 3B

Data Connections

In This Section

� Basic Data Connection Information

� PCS Vision Connections

his section provides an overview of the high-speed data 
connection available through your PCS Connection Card 

and how best to take advantage of the card’s versatility.
T
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The Basics
The GO button on the PCS Connection Manager window is 
used to launch data connections for any of these purposes:

� Browsing the Internet

� Sending and receiving email

� Uploading and downloading files (FTP)

The PCS Connection Card functions as a network card using 
a PCS Vision data connection. In this type of connection, the 
card establishes a high-speed (PCS Vision) Internet connection 
to the CDMA network. (You do not need to provide a phone 
number and there is no dialing involved.) This connection has 
average speeds of 50-70 kbps with a maximum speed of up to 
144 kbps.

Note: You cannot make phone calls with the PCS Connection Card during 
active PCS Vision connections. You can make phone calls during dormant 
PCS Vision connections. (See page 52.)

The PCS Vision connection provides access to the Internet. 
Once the connection is established, you can open your 
browser and connect to any Web site that is accessible 
through the Internet, or access other Internet services (such 
as email).

The PCS Connection Card is “active” in a PCS Vision 
connection when data transmission is occurring. If data 
transmission stops for a period of time, the card becomes 
“dormant”. (See page 52.) You can place voice calls while the 
card is dormant, but not while the card is active.

If you also use another wireless network card with your 
computer, eject the additional card before you use the 
PCS Connection Card. Under some operating systems, if both 
cards are inserted, then the path that the Internet 
Protocol (IP) traffic will take is not predictable. If the data 
gets routed through the other card, you will experience 
slower data transfer rates.
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PCS Vision (High-Speed) Connections
Important: If the following icon appears in the indicator area of 
the PCS Connection Manager window, you do not currently 
have PCS Vision service and cannot make a connection:

At installation, the PCS Vision connection profile is created 
for you by the Connection Manager, and it is set as the 
default connection.

To make a PCS Vision connection:
1. From the PCS Connection Manager window, click the GO 

button.
2. If the PCS Vision connection is the default connection, 

then the connection will start. (This connection definition 
is set up during installation.)
If more than one connection is defined and there is no 
default set, then the Connections popup window 
displays. Select the connection you want to use.

The PCS Connection Manager program initiates the 
connection. Progress is shown in the message area 
(“Dialing”, “Authenticating”). Once the connection is 
established, the number of bytes received and transmitted 
are displayed:

If you are running Windows 2000 or Windows XP and having 
problems establishing a connection, see page 104.

Once the connection is established, you can use any Internet 
application (such as Internet Explorer, Netscape Navigator, 
or your email application).

To end a PCS Vision connection:

� Click the Stop button.
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Dormant Connection
The PCS Connection Card is “active” during PCS Vision 
connections when data transmission is occurring. If data 
transmission over the network stops for a period of time, the 
card becomes “dormant”. The period of inactivity that causes 
the card to become dormant is set by Sprint and is always less 
than one minute. This permits the card to be used for voice 
calls when not actively needed for data.

When the card is in this state, you are able to make phone 
calls with the card. You will not be able to transmit data (for 
example, you won’t be able to browse the Web) during the 
phone call, but the connection is not lost. When you end the 
phone call, data transmission is automatically resumed.

When the card has an active PCS Vision connection, you 
cannot make phone calls.

Note: Some programs may be unable to function on a dormant connection.

During dormant PCS Vision connections, the connection 
icon in the indicator area of the PCS Connection Manager 
window is grayed out:
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Section 3C

Voice Connections

In This Section

� The Keypad

� Outgoing Calls

� Incoming Calls

� Voicemail

ou can use your PCS Connection Card to transform your 
notebook or pocket PC into a mobile phone simply by 

connecting a headset to the card and using the PCS Connection 
Manager interface to place and receive voice calls.

Y
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Voice Connection Features
The PCS Connection Card offers many convenient voice 
features:

� The volume control allows you to adjust the headset 
volume.

� Selecting the TALK button allows you to redial the 
previously dialed number.

� Any-Key Answer allows you to answer an incoming call by 
pressing any button on the keypad (except END, BACK, or 
the volume control). (Page 83.)

� Auto-Answer can be enabled to automatically answer 
incoming calls after a specified number of rings. 
(Page 82.)

� The KeyGuard feature prevents accidental dialing. 
(Page 74.)

� The Silent Ringer prevents any sound from occurring 
when you receive calls. (Page 78.)

� The Phone Book allows you to keep a record of frequently 
used phone numbers and to dial a number simply by 
double clicking it. (Page 67, page 71.)

� The Call Log records details about all incoming and 
outgoing calls, providing useful information such as the 
phone numbers of missed calls. (Page 71.)

� If your PCS Service Plan includes Three-Way Calling, 
Voicemail, Call Alert or Caller ID, they are supported by 
the card.

Tip: Many voice features are configured in the Voice Options window. See 
page 82.
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Using the Keypad
The keypad is used to answer and place voice calls. The 
keypad performs the same functions as the keypad on a 
mobile phone.

Tip: You can store frequently dialed numbers in the Phone Book and dial 
directly from the Phone Book window instead of entering the number on the 
keypad. See page 67 (notebook PCs) or page 71 (Handheld/Pocket PCs).

Notebook / Handheld PC

The keypad is displayed when you click the keypad button, 
located next to the MENU button in the lower left corner of 
the PCS Connection Manager window.

1. Click the keypad button

2. The keypad appears
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Volume controlOpen/close
the keypad

Place and
answer
calls

Clear a number
you’ve entered

End a call;
clear status
messages



Section 3: Using the PCS Connection Card
3C: Voice Connections 57

Pocket PC

The keypad is displayed when you tap Tools > Voice Call.

Note: When KeyGuard is on, clicking the buttons on the keypad has no 
effect. For information on KeyGuard, see page 74.

Notebook / Handheld PC: To hide the keypad, click the keypad 
button

Pocket PC: To switch from the keypad to the data connection 
screen, tap Tools > Connections.

Volume

Place and

Clear a number
you’ve entered

End a call;
clear status
messages

control

answer calls
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Table 3: The PCS Connection Manager Keypad

Keypad Buttons Function

0-9, #, *
(or the same keys on 
your keyboard)

Enter the digits (and other characters) you want 
to dial. The numbers are displayed in the 
message area until you press TALK, END, or BACK, 
or you receive an incoming call.

If the Any-Key Answer feature is enabled, any of 
these keys can be used to answer an incoming 
call. (See page 83.)

If you click (or press) these buttons during a 
call, the card beeps and the characters are 
displayed in the message area.

1 In addition to acting as a number key, the 1 key 
can be used to access voicemail. Press and hold 
the key for approximately 2 seconds to connect 
to your voicemail.

TALK

(<Enter> on your 
keyboard)

Place and answer incoming calls. When you are 
not receiving an incoming call, TALK dials the 
numbers in the message area. If no numbers are 
displayed, the card redials the last number you 
dialed.

END

(<Esc> on your 
keyboard)

End a call or clear all the digits and characters in 
the message area  (cancel a call that you’ve 
started to enter).

This button also clears most status messages.

BACK

(<Backspace> on your 
keyboard)

Clear the last number you’ve entered. Press and 
hold BACK to clear an entire entry.

Volume Control Increase or decrease the headset volume.

Notebook, Handheld PCs: To increase the 
volume, move the slider to the right. To 
decrease the volume, move the slider to the left.

Pocket PCs: To increase the volume, move the 
slider up. To decrease the volume, move the 
slider down.
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Outgoing Calls
To initiate a call:
1. Connect a headset to the card, if one is not already 

connected.
2. If the keypad is not displayed, then:

Notebook / Handheld PC: click the keypad button. 

Pocket PC: tap Tools > Voice Call.
3. Enter the number you want to dial by either clicking the 

number buttons on the keypad or typing the numbers on 
your keyboard.

4. Click the TALK button.

Note: You cannot make a phone call when there is an active PCS Vision 
connection. You can make phone calls during dormant PCS Vision 
connections. For information on dormancy, see page 52.

Tip: If you click the TALK button without entering a number, the card 
redials the last number you dialed.

If you are roaming and Call Guard is enabled (page 92), the 
card beeps and a screen appears stating that a roaming rate 
applies.

As the call is being dialed, the PCS Connection Manager 
displays “Dialing” and the phone number.

Once the call is answered, “In Use” is displayed.

You can also dial a number from the Phone Book (see page 
67 for notebook PCS and page 71 for Handheld/Pocket PCs) 
and from the Call Log (see page 71).
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Incoming Calls
When you receive an incoming call:

� A sound is played, unless the Silent Ringer feature is 
enabled.

� The keypad is displayed.

� If you have Caller ID, the phone number and, if available, 
the name of the caller are displayed.

� If you are roaming and Call Guard is enabled (page 92), 
then the card beeps and a screen appears, stating that a 
roaming rate applies.

Tip: The Options window, displayed when you select MENU > Options, 
allows you to customize the sound played when you receive an incoming 
call and to enable and disable the Silent Ringer feature. (See page 78.)

Note: If an incoming call occurs while you have an active data connection, 
your caller will get a busy signal or be put through to your voicemail box.

To answer a call:
1. Connect a headset to the card, if one is not already 

connected.
2. Click the TALK button.

The indicator area displays the connection icon ; the 
message area displays “In Use” and shows the duration of 
the call.

Tip: If the Any-Key Answer feature is enabled, tap any key except END or 
BACK. On the Pocket PC, you can also use any of the four application 
buttons. On the notebook and Handheld PC, you can also use keys on your 
keyboard: A through Z, 0 through 9 and the * or # key.
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Voicemail
Incoming calls may be put through to your voicemail box, if:

� A calls arrives while you have an active data connection, 
or

� You do not answer an incoming voice call

When you have new voicemail:

� The following icons are displayed: in the indicator 
area, and  in the status area (page 47)

� The message area displays the message “You have new 
voicemail!”.

You can also set a sound to play when you have new 
voicemail (page 79).

To retrieve your voicemail:

� Press and hold the “1” key for about 2 seconds.

If required, you can change the phone number for your voice 
messaging system. See page 86.
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Sect ion 3D

Menu Options 

In This Section

� Overview of Menu Items

� Description of Menu Items

his chapter provides an overview and brief description of 
each menu option you may encounter while using your 

PCS Connection CardTM and PCS Connection ManagerSM 
Software.

T
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Overview of menu items
The following table outlines the various menu items and 
provides a brief description and directions on where in this 
guide to find more detailed information about the item.

Table 4: Menu Items

Menu item Description For more 
information, 
see:

Connect Establish a data connection. Page 51

Wireless Web 
Messaging

Read Web messages sent to 
you.

Page 65

Phone Book Store phone numbers and 
email addresses of people 
you are in frequent contact 
with.

Page 67

Call Log View information on 
outgoing and incoming calls.

Page 71

KeyGuard Prevent accidental dialing. Page 74

Activation Wizard Configure the card to use 
your account.

Page 74

Data Provisioning Obtain or update your 
PCS Vision data account 
parameters.

Page 75

Software Updates Check for updates to the 
PCS Connection Card or the 
Connection Manager 
software.

Page 75

Options Configure the software to 
your preferences.

Page 76
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Web Messaging
The Web Messaging window is used to display Web messages 
you receive.

Note: For information about Web message service subscription, contact 
PCS Customer Service Solutions. Additional charges may apply.

Web messaging is a feature that allows you to receive short 
messages (up to 160 characters) through the CDMA network.

Reading Web Messages: The Inbox
Incoming messages are stored in the Inbox until you delete 
them or until they expire (depending on your settings in the 
Options window).

The Web message indicator  notifies you when new 
messages arrive. (If the icon is flashing, one or more of the 
messages is tagged as urgent.)

Tip: Messages marked with an exclamation point (!) have been tagged by 
the sender as being urgent or important.

Help Topics

(Notebook and 
Handheld)

View the online Help. Page 92 
(Notebook 
PC)
Page 93 
(Handheld 
PC)

Start > Help

(Pocket PC)
View the online Help. Page 93

About View information about the 
card software and hardware.

Page 93

Exit Close the card software.

Table 4: Menu Items (Continued)

Menu item Description For more 
information, 
see:



Section 3: Using the PCS Connection Card
66 3D: Menu Options

To read messages:
1. Select MENU > Wireless Web Messaging to display the Web 

Messaging window.
The message header is displayed in the top of the screen 
(notebooks and Pocket PCs) or on the left side of the win-
dow (Handheld PCs), showing the address or phone num-
ber from which the message was sent, the beginning of the 
message, and the callback number. If the phone number is 
in your Connection Manager Phone Book, the sender’s 
name will appear in place of the phone number.

2. Click the message header to display the message.

Unread messages are displayed in bold.

To delete messages:
1. Use the check boxes to the left of the messages to select 

the messages you want to delete.
2. Select Edit > Delete.
3. Confirm that you want to delete the messages by clicking 

Yes.

To delete all messages:
1. Select Edit > Delete All.
2. Confirm that you want to delete the messages by clicking 

Yes.

Note: The Delete All menu option deletes all messages, whether or not the 
messages have been read. The message expiry feature deletes only 
messages that have been read.

The software also has a feature that allows you to set an 
expiry period after which messages are automatically deleted. 
This is set in the Options window. (Select MENU > Options to 
display the window, and then select the Messaging tab. This 
is described in the “Options” section on page 86.)

To phone the sender of a message:
1. Select the message header.
2. Select File > Call back sender.

The PCS Connection Manager Software then dials and 
attempts to connect to the callback number.
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Note: The Call back sender menu option is only available if the message 
includes a valid callback number.

To add the sender of a message to your phone book:
1. Select the message header.
2. Select Edit > Add Contact to Phonebook or, on notebook 

PCs, right-click the message header and select Add Contact 
to Phonebook.

If the message you received has a callback number, then you 
can add the number to a new or existing contact.

If the message doesn’t have a callback number, then you can 
add the email address of the sender to a new or existing 
contact.

Exiting the Web Messaging Window

To exit from the Web Messaging window:

� Select File > Close
– or –

� (Notebook and Handheld PCs) Click the Close box in the 
upper right corner of the window

– or –

� (Pocket PCs) Tap ok in the upper right corner.

Phone Book (Notebook PC)
The phone book provides a place to store the phone 
numbers and email addresses of your contacts. The phone 
book allows you to easily call or email frequent contacts 
without having to enter the phone numbers and email 
addresses each time.

The number of phone book entries you may enter is limited 
only by the amount of storage space available on your 
computer.

To open the phone book:

� Select MENU > Phone Book.
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Adding a Record to the Phone Book
To add a record to the phone book:
1. In the PhoneBook window, select Add New Contact, or 

right-click any existing record and select Add New Contact.
2. In the Contact Properties window, enter the person’s 

name and  phone numbers and/or email addresses. 
3. Click Save.

You can also add a record from a Web message you have 
received (Reading Web Messages: The Inbox, page 67) or a 
call you have received or made (Call Log, page 71).

Tip: Use the tabs at the top of the PhoneBook window to jump to a name in 
the listing beginning with a particular letter. For example, click the fgh tab 
to select the first name in the phone book that begins with the letter “F”.

Changing a Record

To change a record:
1. Select the record in the PhoneBook window.
2. Select File > Edit Contact, or right-click the record and 

select Edit Contact.
3. Make any changes in the Contact Properties window and 

click Save to keep the changes or Cancel to exit without 
saving the changes.

Deleting a Record

To delete a record:
1. Select the record in the PhoneBook window.
2. Select File > Delete Contact, or right-click the record and 

select Delete Contact.

Dialing a Phone Number in the Phone Book
To dial a phone number in the phone book:
1. Select the record in the PhoneBook window.
2. Double-click the phone number or click the phone 

number and select File > Dial, or right-click the phone 
number and select Dial. 
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Synchronizing Your Phone Book With Microsoft® Outlook®

Manually Synchronizing Your Phone Book Entries With Outlook

To manually synchronize your phone book entries and 
Outlook:
1. Ensure you are online (that is, connected to your Outlook 

server).
2. From the PhoneBook window of the PCS Connection 

Manager Software, click File > Synchronize with Outlook, or 
right-click a record and select Synchronize with Outlook.

If, since the last synchronization, you have made changes to 
the same entry in both the phone book and in Outlook, a 
window will appear detailing the differences between the 
two entries. Select which entry to keep.

Setting Your Phone Book to Automatically Synchronize With 
Outlook

To set your phone book to automatically synchronize with 
Outlook:
1. Ensure you are online.
2. From the General tab of the Options window of the 

PCS Connection Manager, select the “Outlook 
Synchronization (Contacts only)” check box.

3. Click OK to synchronize the phone book and Outlook.

The following table describes the circumstances under which 
Outlook and your phone book will be synchronized. 
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(“Checkbox” refers to the “Outlook Synchronization 
(Contacts only)” checkbox.)

Table 5: Synchronization of Outlook and Your Phone Book

 Checkbox You   change When you 
are

Then Outlook and your phone 
book become synchronized:

Selected Phone book 
in  
PCS Connect
ion Manager

Online Automatically, 
immediately.

Selected Contacts in 
Outlook

Online When one of the following 
occurs: you restart the 
PCS Connection Manager, 
change the phone book in 
the manager, or manually 
synchronize the phone 
book.

Selected Contacts in 
Outlook, or 
phone book 
in  
PCS Connect
ion Manager

Offline Once you go online and 
one of the following 
occurs: you restart the 
PCS Connection Manager, 
change the phone book in 
the manager, or manually 
synchronize the phone 
book.

Cleared Contacts in 
Outlook, or 
Phone book 
in 
PCS Connect
ion Manager

Online Only if you manually 
synchronize the phone 
book.

Cleared Contacts in 
Outlook, or 
Phone book 
in 
PCS Connect
ion Manager

Offline Only if you manually 
synchronize the phone 
book, once you go online.
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Phone Book (Handheld/Pocket PC)
The phone book is an interface to the Contacts screen of the 
Pocket Outlook program. Any contact information you enter 
in Outlook is accessible through the phone book in the 
PCS Connection Manager Software. (You cannot add contact 
information directly to the phone book of the 
PCS Connection Manager.)

Note: If you add new information to Outlook, it does not appear in the phone 
book of the PCS Connection Manager until the manager is restarted or you 
refresh the phone book. To refresh the phone book, select File > Refresh.

The benefit of the phone book is that it saves you having to 
enter phone numbers of the people you regularly call each 
time you make a call.

The number of phone book entries is limited only by the 
amount of storage space available on your computer.

To open the phone book:

� Select Tools > Phone Book.

To dial a phone number in the phone book:
1. Select the record on the PhoneBook screen.
2. Select the phone number for the record 
3. Select File > Dial.

Call Log
The Call Log maintains a record of your outgoing and 
incoming calls. In the Options window (displayed when you 
select MENU > Options) on the General tab, you can choose to 
keep a record of:

� None of your calls

� All of your calls

� The last 50 calls

� The last 100 calls

This option is described on page 88.

 To display the Call Log:

� Select MENU > Call Log
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For each message, the Call Log displays:
� The call direction (see Table 6: Call Direction Icons on 

page 72)
� The phone number of the caller (for incoming calls), 

or the phone number that you dialed (for outgoing 
calls)

� The date and time the call was made or received
� The name of the caller (for incoming calls), or the 

name of the person called (for outgoing calls), if 
available

� The type of call (data or voice)

Phoning a Number

To phone a number contained in one of the call records:

� (Notebooks only) Double click the record.

– or –
1. Select the number.
2. Select File > Dial.

This can be used to place voice calls only.

Note: The Dial option in the File menu can be used to establish a voice call 
to any number in the From or To column.

Table 6: Call Direction Icons

Icon Meaning

Incoming Call

This is a call that you answered. 

Outgoing Call

This is a call that you made.

Missed Call

This is an incoming call that you did not 
answer.
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Saving to a Text File

To save the information in the Call Log to a text file:
1. Select File > Save As….
2. Use the Save As dialog box to select a location and name 

for the file and click Save.

Adding an Entry

To add an entry to the phone book:
1. Select the record.
2. Select Edit > Add Number to Phonebook.

Select a radio button to specify whether to add the infor-
mation to a new or existing contact.

Copying a Phone Number to the Windows Clipboard

To copy a phone number to the Windows Clipboard:
1. Select the record.
2. Select Edit > Copy Phone Number.

You can then paste the number into another window (in 
most cases, using CTRL+V). The phone number that is 
copied is the number in the From column for incoming calls, 
and the number in the To column for outgoing calls.

Deleting Records

To delete a record:
1. Select the record.
2. Select Edit > Delete.

To delete all records in the Call Log:
1. Select Edit > Delete All
2. Click Yes to confirm the deletion.

Selecting Which Call Records are Displayed

To select which call records are displayed:

� Use the VIEW menu to select the call type (Incoming, 
Outgoing, Missed) and call logs (Voice Logs, Data Logs) to 
be displayed.

The Call Log displays only messages that correspond to the 
type and log that are checked in the VIEW menu. For 
example, if only Incoming and Voice Logs are checked, only 
incoming voice calls are displayed.
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Tip: Clicking All Types in the VIEW menu causes all incoming, outgoing, 
and missed calls to be displayed. Clicking All Logs in the VIEW menu 
causes all voice and data calls to be displayed.

Sorting the Calls

To sort the calls:
1. Click any column heading to sort by that column in 

ascending order.
2. Click the same column heading again to sort by the same 

column in descending order.

For example, to sort the calls by name, click the Name 
column heading. This sorts the records from A to Z. If you 
click the Name column heading again, the records will be 
sorted from Z to A.

KeyGuard
The KeyGuard feature is designed to prevent accidental 
dialing. When the feature is enabled, clicking the TALK 
button, or any other button on the keypad, has no effect. You 
can still establish data connections.

Tip: Use the KeyGuard feature if you are concerned that you might 
inadvertently press TALK and dial a number. While KeyGuard is enabled, no 
number (except 911) can be dialed.

To enable or disable KeyGuard:

� Select MENU > KeyGuard.

A check mark next to the option indicates that it is enabled.

Activation Wizard…
The Activation Wizard is used to configure the 
PCS Connection Card to use your account. An overview of 
this process is provided on page 8. Specific instructions on 
using the Activation Wizard begin on page 20. 
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Data Provisioning
Data Provisioning is a feature that performs account setup for 
you by making a data connection to the PCS Vision network 
and using a secure (128-bit encryption) Internet connection 
to download account parameters to the PCS Connection 
Card. (This feature is also known as IOTA (Internet Over The 
Air) Provisioning.)

When you activate your PCS Connection Card using the 
Activation Wizard, the card is ready to make and receive voice 
calls and receive Wireless Web Messages. When you make 
your first data connection, the card will use IOTA to obtain 
and activate your data services.

After this first activation, there may be changes to your 
account that will require updating parameters in the 
PCS Connection Card. If you are advised that this is needed, 
you can select MENU > Data Provisioning to have the 
PCS Connection Card retrieve the updates to your data 
services account.

Software Updates...
From time to time, Sprint will make available updates to the 
The AirCard 550 PCS Connection Card firmware and the 
PCS Connection Manager software. These updates enhance 
performance and add functionality to to the product.

The PCS Connection Manager is capable of automatically 
checking for updates (via PCS Vision and the Internet), 
downloading, and installing them. This option allows you to:

� Set the program to check for updates once a month. Use 
the "Check for updates once a month" check box to 
enable automatic updates. Click OK to save the checkbox 
setting. (The setting is also available on the Security tab of 
the Options window.)

� Check for updates immediately (provided a PCS Vision 
network connection can be made). Use the Check Now 
button to immediately check for, and perform, any 
available updates.
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Options…
The Options window allows you to configure the 
PCS Connection Manager Software to suit your preferences. 
In the Options window you can:

� Enable and disable several features, including Auto-
Answer, Any-Key Answer, Auto-Connect, Web Message 
Expiry, and the Lock Code.

� Select whether certain warning messages are displayed to 
warn you of circumstances such as your data connection 
being lost.

� Configure options related to call logging, Web messaging, 
sounds that notify you of incoming calls, new Web 
messages, and new voicemail.

Use of the Options Window

In the Options window, buttons, drop-down menus, and 
check boxes are provided to allow you to select your 
preferences.

Click OK (notebook/Handheld PC) or Save (Pocket PC) to exit 
the Options window, saving any changes you’ve made. Click 
Cancel to exit without saving. 

The Restore Defaults (Restore on Pocket PC) button causes all 
the fields on all the tabs to revert to the settings they had at 
installation.
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Sounds Tab

Table 7: Sounds Tab Options

Field Description

Enable This field allows you to enable and disable 
all sounds.

When this box is checked, you have the 
option of individually enabling and 
disabling the Call Alert, Incoming Call, 
New Web Message, and New Voice mail 
sounds.

When the box is not checked, there are no 
sounds to notify you of any of these events.

Use the check box to indicate whether you 
want all sounds enabled or disabled.

Call Alert

(Pocket PC: Call Waiting 
Alert)

Depending on your billing plan, you may 
have a feature called Call Alert. When you 
are on a call, this feature notifies you when 
you have another incoming call. You can 
then ignore the new incoming call or put 
your current caller on hold and answer 
the new call. (If you require more 
information about Call Alert, contact 
PCS Customer Service Solutions.)

If you have Call Alert, you can use this field 
to select whether a sound is played to 
notify you of another incoming call when 
you are already on a voice call.

Use the check box to enable and disable 
the sound assigned to Call Alert. The play 
button (with the arrow head on it) allows 
you to hear the sound assigned to this 
feature. If you have another sound file you 
would prefer to play for call alerts, you can 
use the Browse button to select it. (Any 
*.wav file can be used.)
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Incoming Call This field allows you to select whether a 
sound is played when you receive a call.

When this is disabled, the Silent Ringer 

icon is displayed in the indicator area . 

The only notification you will then have of 
an incoming voice call is the  “Voice Call 
From …”  or “Roam Call From …” message 
displayed in the message area.

Use the check box to enable or disable the 
sound. The play button (with the arrow on 
it) allows you to hear the sound assigned 
to incoming calls. If you have another 
sound file you would prefer to use, you 
can use the Browse button to select it. (Any 
*.wav file can be used.)

New Web Message This field allows you to select whether a 
sound is played when you receive a new 
Web message.

When this is enabled, a sound is played 
each time a message arrives. When 
disabled no sound is played. 

Use the check box to enable or disable the 
sound. The play button (with the arrow on 
it) allows you to hear the sound assigned 
to new Web messages. If you have another 
sound file you would prefer to use, you 
can use the Browse button to select it. (Any 
*.wav file can be used.)

Table 7: Sounds Tab Options (Continued)

Field Description
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New Voicemail This field allows you to select whether a 
sound is played when a new voicemail 
message arrives.

When this is enabled, a sound is played 
when voicemail arrives. When disabled, 
no sound is played.

Use the check box to enable or disable the 
sound. The play button (with the arrow 
head on it) allows you to hear the sound 
assigned to new voicemail. If you have 
another sound file you would prefer to 
use, you can use the Browse button to 
select it. (Any *.wav file can be used.)

Headset Volume This slider allows you to adjust the volume 
of the earpiece on your headset. This 
affects only the volume of what you hear. 
(That is, it does not adjust the volume of 
the speaker.) This performs the same 
function as the volume controls on the 
keypad.

To increase the volume, drag the slider to 
the right. To decrease the volume, drag 
the slider to the left. 

Table 7: Sounds Tab Options (Continued)

Field Description
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Security Tab

Tip: Locking the PCS Connection Card does not prevent you from dialing 911.

Table 8: Security Tab Options

Field Description

Lock modem The Lock Code feature can be used to 
prevent others from using your card and 
your account. When the Lock Code is 
enabled, you are prompted to enter a 
code any time the PCS Connection 
Manager is launched. If the wrong code is 
entered, the software closes. (This makes 
it impossible to use the card without 
knowing the lock code.) By default the 
lock code is the last four digits of your 
phone number. 

To disable the feature, select never from 
the drop-down menu. To enable the 
feature, so that you are prompted for a 
lock code the next time you launch the 
manager, select on power up from the drop-
down menu. (The Lock Code feature will 
then remain enabled until you disable it by 
selecting never in this field.)

Lock Modem Now This button allows you to enable the Lock 
Code feature immediately. (If you select 
on power up in the previously described 
drop-down menu, you need to close the 
PCS Connection Manager before the lock 
code comes into effect.) 

When you click the button, the 
PCS Connection Manager prompts, “Lock 
the modem now?”. Click Yes at this 
prompt to lock the card.
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Change Lock Code This button allows you to set a new lock 
code. 

To change the lock code:

1. Tap the Change Lock Code button.
2. Enter your existing lock code 

(the last four digits of your 
phone number unless you 
have changed it) at the 
prompt and tap OK.

3. Enter a new lock code and tap 
OK.

4. Enter your new lock code 
again for confirmation and tap 
OK.

5. Tap OK.

Note: Whenever you run the Activation 
Wizard, the lock code gets changed to the 
last four digits of the phone number that 
was most recently activated.

Check for updates once a 
month

This check box enables automatic 
checking for updates to the 
PCS Connection Card and Connection 
Manager software (see page 75).

Check Now This button performs an immediate check 
for updates to the PCS Connection Card 
and Connection Manager software (see 
page 75).

Table 8: Security Tab Options (Continued)

Field Description
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Voice Tab

Table 9: Voice Tab Options

Field Description

Auto-Answer Incoming Calls This field allows you to enable and disable 
the Auto-Answer feature.

To disable the feature, select off from the 
drop-down menu. To enable the feature,  
select the number of rings after which the 
PCS Connection Manager Software 
automatically answers the voice call.

Auto-Retry This field allows you to enable and disable 
the Auto-Retry feature and, when enabled, 
to select the interval between retrys.

When a large number of users are 
connected to a single base station on the 
CDMA network, you may be unable to 
make a network connection on your first 
attempt. When enabled, Auto-Retry 
attempts the connection up to five times at 
the interval you select. When disabled, the 
card does not retry.

To disable the feature, select off. 
Otherwise, select the interval at which you 
want automatic retrys to occur.
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Any-Key Answer This field allows you to enable and disable 
the Any-Key Answer feature.

When enabled, you can answer an 
incoming call by clicking any button on the 
keypad except END and BACK. On the 
Pocket PC, you can also use any of the four 
application buttons. On a notebook or 
Handheld PC, you can also use keys on 
your keyboard: A through Z, 0 through 9 
and the * or # key.

When disabled, you must use the TALK key 
to answer incoming calls.

Use the check box to enable and disable 
the feature. (The feature is enabled when 
checked.) 

Auto-Hyphenation This field allows you to enable and disable 
the Auto-Hyphenation feature.

When enabled, a hyphen is automatically 
inserted after the area code, and between 
the first three and last four digits of a 
phone number, as you enter the number. 
(This has no affect on what is dialed.) 
When disabled, no hyphen is inserted as 
you enter a phone number.

Use the check box to enable and disable 
the feature. (The feature is enabled when 
checked.)

Table 9: Voice Tab Options (Continued)

Field Description
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Prefix all Voice calls with ‘1’ When travelling, dialing your phone book 
entries may not work without prefixing 
the number with the North American long 
distance code "1". By setting this option, 
the PCS Connection Card will 
automatically insert a “1” before dialing 
any voice call (data connections are not 
affected).

The “1” will not be prefixed to numbers 
that start with “1” or an asterisk “*”.

Note: This includes numbers you enter 
manually so it will impact local dialing as 
well.

The "1" does not appear on the display.

 Tone Length DTMF (Dual Tone Multi-Frequency) is the 
system used by touch tone phones under 
which a specific frequency or tone is 
assigned to each key. There is a standard 
length for these tones. However, some 
voicemail systems require a shorter or 
longer than normal length tone.

This field allows you to set the card to use 
a shorter or longer tone for systems that 
require it. The “coninuous” setting will 
send the tone until the key or mouse 
button is released. The network may limit 
the duration of tones over the air.

The default tone length is set to normal.

Level This field allows you to adjust the volume 
of the beep that occurs when you click 
buttons on the keypad.

Table 9: Voice Tab Options (Continued)

Field Description
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Mute When DTMF mute is enabled, there is no 
audible tone while the card dials.

Use the check box to enable and disable 
the feature. (Sound is muted when 
checked.)

Minute Alert This field allows you to enable and disable 
the Minute Alert feature.

When enabled, the card beeps at one 
minute intervals while you are on voice 
calls. This allows you to keep track of the 
duration of your call.

Use the check box to enable and disable 
the feature. (The feature is enabled when 
checked.)

Service Alert This field allows you to enable and disable 
the Service Alert feature.

When enabled, the card emits a tone 
whenever a change occurs in the 
PCS Vision coverage or roaming status.

A tone is emitted whenever the card:
� Goes from being out of PCS Vision 

coverage to being in PCS Vision 
coverage

� Goes from being in PCS Vision 
coverage to being out of PCS Vision 
coverage

� Leaves the Sprint Nationwide 
PCS Network

� Enters the Sprint Nationwide 
PCS Network

Use the check box to enable and disable 
the feature. (The feature is enabled when 
checked.)

Table 9: Voice Tab Options (Continued)

Field Description
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Messaging Tab

Table 10: Messaging Tab Options

Field Description

Incoming: Automatically 
delete

This feature allows for the automatic 
deletion of Web messages that have been 
in your Inbox for a specified amount of 
time. The Web messaging feature is 
described in detail beginning on page 65.

To disable automatic deletion of 
messages, select Never from the drop-
down menu.

To enable automatic deletion of 
messages, select a number of days from 
the drop-down menu. 

Only messages that have been “read” 
(displayed in the window) are deleted by 
this feature. Manual deletion of messages 
is covered on page 66.

Voice Mail: Change … Depending on your PCS Service Plan, you 
may have a Voicemail feature that allows 
callers to leave you a message when you 
don’t answer a call. If you have this 
feature, then you access your voice 
messages by dialing your PCS Phone 
Number. 

When the PCS Connection Card is 
configured, your voicemail dial-in 
number is automatically set up for you. If 
this number should change, you can 
change the number here. To change the 
number: 

1. Click Change…
2. Enter the new phone number 

in the window that appears.
3. Click OK.
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Clear Indicator When you retrieve voicemail, the network 
normally informs the modem. However, if 
the network notification is missed, the 
card may show an indicator when you 
have no new messages. Use this button to 
clear the indicator (reset it to zero).

Table 10: Messaging Tab Options (Continued)

Field Description
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General Tab

Table 11: General Tab Options

Field Description

Data Call Inactivity Timeout: 
Disconnect

[Not implemented at this time. For future 
development.] The Inactivity Timeout 
terminates your data connections 
automatically when the card is inactive for 
the amount of time you specify here. (The 
card is inactive when no data transmission 
is occurring.) Select Never to disable the 
feature. Otherwise, select the number of 
minutes after which you want to 
automatically disconnect. Note that this 
has no affect on PCS Vision connections.

Call Logging Retain You have the option of maintaining 
records of your outgoing and incoming 
calls in the Call Log. (The Call Log is 

displayed when you select MENU > Call Log, 
and is described on page 71.)

This field allows you to specify the 
number of calls retained. Select none, all, 
last 50 calls, or last 100 calls from the drop-
down menu.

System Select This field allows you to set roaming 
parameters for your PCS Connection 
Card.

The options in this field are:
� Home Only prevents the card from 

roaming off the Sprint Nationwide 
PCS Network

� Home Preferred allows the card to 
roam on networks of “preferred” 
service providers
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TTY Mode A TTY (TeleTYpewriter) is a device for 
people with hearing and speech 
impairments. The device allows people to 
communicate over phone systems using a 
typewriter-like keyboard. 

When TTY Mode is set to any value besides 
Off, you can attach a TTY device to the 
headset connector and use a TTY device 
with the PCS Connection Card.

The options in this field are:
� Off – you don't use a TTY device for 

communicating.
� On (Full) – you use the TTY device for 

receiving and sending messages.

Auto-Launch If this feature is enabled, the 
PCS Connection Manager Software 
automatically launches when you insert 
the card into a PC Card slot. When 
disabled, you must launch the software 
from the desktop shortcut or from the 
Start menu. 

Use the check box to enable and disable 
the feature. (The feature is enabled when 
checked.)

Table 11: General Tab Options (Continued)

Field Description
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Update System Clock with 
CDMA time during start-up

All PCS have an internal clock called the 
system clock. Depending on your 
configuration, the time according to this 
clock is usually displayed:

� (Notebook/Handheld PCs) in the 
status area, in the lower right corner 
of your screen

� (Pocket PCs) On the Today page, in 
the top right corner of your screen

Generally you would use the Windows 
Control Panel (notebook PCs) or the 
Settings screen (Handheld/Pocket PCs) to 
change the time on the system clock. This 
field gives you the option of setting the 
time of your system clock automatically 
from the CDMA network each time you 
connect. This might be useful to you if you 
frequently change time zones.

Use the check box to enable and disable 
this feature. (It is enabled when checked.)

Outlook Synchronization 
(Contacts only)

(Notebooks only)

Set the PCS Connection Manager 
Software to automatically synchronize 
your phone book entries with your 

Contacts entries in Microsoft® Outlook®.

For more information, see Table 5: 
Synchronization of Outlook and Your 
Phone Book on page 70.

If you do not select this check box, then 
changes you make to the phone book will 
not be reflected in Outlook. To synchronize 
the two: once online, from the Phone Book, 
click File > Synchronize with Outlook.

Table 11: General Tab Options (Continued)

Field Description
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Display Tab

Table 12: Display Tab Options

Field Description

Restore previous position on 
startup

You can set the PCS Connection Manager 
window to "remember" its position on the 
screen; next time you run the 
PCS Connection Manager, the window 
will open in the same location on your 
screen.

If the check box is cleared, the 
PCS Connection Manager displays in a 
default location selected by the operating 
system.

Always on Top

(Notebook PCS only)
When Always On Top is enabled, the 
PCS Connection Manager displays in 
front of all other application windows, 
even when you position another window 
over the manager. This allows you to view 
connection status indicators while using 
another application, such as your Internet 
browser.

Use the check box to enable and disable 
this feature. (The feature is enabled when 
checked.)
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Online Help 
The PCS Connection Card comes with complete online help.

Help Topics (Notebook PC)

Tip: Help is available in most windows by pressing <F1> or clicking the 
Help button. Also, in any window that has a ? next to the close button, you 
can click the ? button, then click any field in the window to display a 
description of the field.

To get help on any topic:

� Select MENU > Help Topics.

If the topic you want to display has a link on the main 
window, click the link.

If you do not see the topic you want to display, use the Index, 
Find, or Help Topics buttons to display the corresponding 
window:

In the Index window, a list of topics is displayed in the lower 
portion of the window. Search for an index entry by either 

Data connection lost When this feature is enabled, a warning 
message is displayed any time you lose 
your data connection.

Use the check box to enable and disable 
this feature. (The feature is enabled when 
checked.)

Call Guard The field allows you to enable and disable 
the Call Guard feature.

When enabled, the card emits a tone and 
displays a warning whenever you receive 
or initiate a voice call while you are 
roaming off the Sprint Nationwide 
PCS Network.

Use the check box to enable and disable 
the feature. (The feature is enabled when 
checked.)

Table 12: Display Tab Options (Continued)

Field Description
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typing the first few letters in the field at the top, or use the 
scroll bars to scan the list of entries. When you locate an 
entry you want to display, highlight the entry and click 
Display.

In the Find window, select a radio button to generate a 
database. Then use the word matching options to locate the 
help section you want to display.

In the Help Topics (Contents) window, use the scroll bar to 
locate a topic of interest. Topics that have a book icon next to 
them can be expanded by double clicking the icon. Double 
click a topic to display 
its window.

Help Topics (Handheld PC)
On Handheld PCs, help is available in most windows by 
tapping the ? button in the upper right corner of the window, 
and is also available through Start > Help.

Use the index to locate the topic you want to display.

Help Topics (Pocket PC)
On Pocket PCs, you can display help by selecting Help from 
the Start menu (in the upper left corner of the screen).

Use the index to locate the topic you want to display.

About Window…
The About window displays version information.

The information displayed in this window is:

� The phone number of your account

� The Electronic Serial Number (ESN), a number assigned 
to each PCS Connection Card by the manufacturer

� The version of software in use

� The version of the card driver (software that forms the 
interface between the card and your operating system) in 
use

� The version of the PRL (Preferred Roaming List, which 
specifies the radio frequency channels that the card is 
permitted to use)
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� The hardware version

� The version of firmware (software that resides in the flash 
memory of the card) in use

� The version of the bootloader (a component of the 
firmware) in use

On notebook PCs, if you have an Internet connection, you 
can go to the Sierra Wireless Web site by clicking the 
www.sierrawireless.com button.

http://www.sierrawireless.com
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Sect ion 3E

The Network Adapter Manager 
(Notebooks Only)

In This Section

� Windows 98 SE and Me

� Windows 2000 and XP

� On-Line Help and Version Information

� Closing the Network Adapter Manager

his chapter outlines the functionality of the built-in 
Network Adapter Manager during active PCS Vision 

connections using your PCS Connection CardTM, when more 
than one network interface card is present in your notebook 
computer.

T
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The Basics
The PCS Connection Card comes with an application, called 
the Network Adapter Manager, that is designed to manage 
multiple network interface cards on notebook PCs. 

To understand the purpose of the Network Adapter Manager, 
it is necessary to understand that the card behaves differently 
for each type of connection. The PCS Connection Card 
behaves as:

� A phone during voice connections

� A network interface card during PCS Vision connections

It is only while the PCS Connection Card is behaving as a 
network interface card (when there is an active PCS Vision 
connection) that the Network Adapter Manager is of use.

Note: The Network Adapter Manager launches automatically whenever 
Windows is started. Unless you manually exit the application, it remains 
running from the time you start Windows until you shut down. Generally, 
the status area icon is the only evidence that the Network Adapter 
Manager is running. 

When you have more than one network interface card 
inserted, Windows routes the data traffic through only one of 
the cards. This means that when you have a PCS Vision 
connection with the PCS Connection Card, and you have 
another network interface card (such as an Ethernet or Token 
Ring LAN card) inserted, data traffic is routed through either 
the PCS Connection Card or the LAN card – not both. The card 
through which data traffic is being routed is the “primary” 
card. The Network Adapter Manager shows you which card is 
primary by displaying an icon in the status area (usually 
located in the lower right corner of your screen).

Tip: The tooltip, displayed when you position the pointer over the Network 
Adapter Manager icon in the status area, identifies the primary card: 
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Depending on which card is primary, the Network Adapter 
Manager displays one of these icons:

AirCard 300 is the primary network card

AirCard 400 is the primary network card

PCS Connection Card is the primary network card

LAN card is the primary network card

No network card is inserted (This icon is always 
displayed in Windows 2000, except during PCS Vision 
connections.)

Windows 98 SE and Me
In Windows 98 SE and Me, the Network Adapter Manager can 
be used to switch between the PCS Connection Card and 
other network interface cards. 

Switching Primary Cards

If you initiate a PCS Vision connection with the 
PCS Connection Card while a LAN card is primary, the 
Network Adapter Manager automatically makes the 
PCS Connection Card the primary card. That is, making a 
PCS Vision connection while a LAN card is in use has the 
effect of rerouting data traffic from the LAN card to the 
PCS Connection Card.

Note: Switching between cards while using a network application is NOT 
recommended. For example, if you use the Network Adapter Manager to 
switch from using your LAN card to the PCS Connection Card while an email 
application is running, the email application may behave unpredictably. The 
recommendation is to close network applications, switch cards, and launch 
the applications again.
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The Network Adapter Manager also has a menu through 
which you can switch primary cards. To switch cards:
1. Right click the Network Adapter Manager icon in the 

status area to display the shortcut menu.
2. Select the card you want to use as the primary card from 

the menu.

– or – 

Select Show Options from the menu. The Network Adapter 
Manager window will appear. Use the radio buttons to 
select the card you want to use as the primary card and 
click OK.

Windows 2000 and XP
Windows 2000 and XP have more advanced device handling 
capabilities than Windows 98 SE and Me. If more than one 
network card is detected, Windows 2000/XP automatically 
routes network traffic through the card that provides the 
highest transmission speed. 

Generally a wireline LAN card (such as an Ethernet card) 
provides faster transmission speed than a wireless card (such 
as the PCS Connection Card). If, for example, you have a 
PCS Connection Card and an Ethernet card installed and 
active on your laptop, Windows routes network traffic 
through the Ethernet card because it offers the higher 
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transmission speed. If you then want to take the computer to 
another location, you can stop the Ethernet card (see below), 
disconnect the cable to the Ethernet card, and Windows 
2000/XP automatically begins routing network traffic through 
the PCS Connection Card.

Since Windows 2000/XP has this enhanced method of 
handling multiple PC Cards, the Network Adapter Manager 
does not allow you to switch cards from the shortcut menu in 
these operating systems.

In Windows 2000/XP you can control which card is the 
primary card by stopping the cards you do not want to use. 

To stop a card: 
1. Click the PC Card icon in the status area.
2. A listing of active cards is displayed.

Windows 2000

Windows XP
3. Click the card you want to stop. 

On-Line Help and Version Information
To display on-line help for the Network Adapter Manager:
1. Right click the Network Adapter Manager status area icon.
2. Select Help from the shortcut menu.

To display version information for the Network Adapter 
Manager:
1. Right click the Network Adapter Manager status area icon.
2. Select About Network Adapter Manager from the menu.

Closing the Network Adapter Manager
To close the Network Adapter Manager: 
1. Right click the Network Adapter Manager status area icon. 
2. Select Exit from the shortcut menu.



100



Section 3: Using the PCS Connection Card
3F: Troubleshooting Tips (Notebook PC) 101

Sect ion 3F

Troubleshooting Tips 
(Notebook PC)

In This Section

� Problem Causes and Solutions

� Reinstalling the PCS Connection Card Driver

� Resolving Resource Conflicts

 his section provides assistance in diagnosing and solving 
many common problems you may experience while using 

your PCS Connection Card with your notebook PC. 
T
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Problem Causes and Suggestions
When properly installed, the PCS Connection Card is a highly 
reliable product. Most problems are caused by one of these 
issues:

� The wrong driver has been installed.

� System resources required by the card are in use by other 
devices.

� Network coverage is not available (either because you are 
outside the coverage area, or because of an account or 
network problem).

This section describes how to diagnose and solve these and 
other problems. If, after reading this section, you are unable 
to resolve a problem, please visit www.sprintpcs.com or contact 
PCS Customer Service Solutions at 1-888-211-4PCS (4727).

Error: Searching for PCS Connection Card...

The PCS Connection Manager Software displays this 
message: “Searching for PCS Connection Card….

Error: Splash Screen is Frozen

The splash screen of the PCS Connection Manager Software 
is frozen.

Possible Causes Suggestions

a. The card is not completely 
inserted into the PC Card 
slot.

b. The wrong driver is 
installed for the card.

c. There is a resource conflict.

a. Eject and reinsert the card.
b. See "Reinstalling the 

PCS Connection Card Driver" on 
page 105“.

c. See "Resolving Resource 
Conflicts" on page 111.

Possible Causes Suggestions

• If you are unable to resolve 
this problem by restarting 
your PC, you may have a 
resource conflict.

• See "Resolving Resource 
Conflicts" on page 111.

http://www.sprintpcs.com


Section 3: Using the PCS Connection Card
3F: Troubleshooting Tips (Notebook PC) 103

Error: When Clicking the Keypad, Nothing Happens

Error: Not In Service

The PCS Connection Manager Software displays the message 
“Not in service”.

Error: Not able to prepare data services (Windows 98 and 2000)

The PCS Connection Manager Software displays the message 
“Unable to prepare data services.”.

Possible Causes Suggestions

• KeyGuard is on. • Turn KeyGuard off. See page 74.

Possible Causes Suggestions

Inadequate signal strength may 
occur for any of these reasons:

a. You are outside the Sprint 
Nationwide PCS Network.

b. Your antenna is not 
attached or is pointed in 
the wrong direction.

c. You may be inside a 
building or near a structure 
that is causing radio 
interference.

a. Verify that you are within the 
Sprint Nationwide PCS Network. 
Coverage maps are available at 
www.sprintpcs.com.

b. Ensure your antenna is properly 
attached and is perpendicular to 
the card. Re-orient your antenna.

c. Change your location.

Possible Causes Suggestions

• The modem was unable to 
access to the IOTA server to 
obtain data account param-
eters for you. This may be 
due to poor signal strength, 
or the IOTA server is not 
responding.

• Confirm you have sufficient signal 
strength. Try the actions listed 
above for “Not In Service”.

• Contact Sprint for assistance.

http://www.sprintpcs.com
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Error: Connection Seems Slow

When you have a both a PCS Connection Card and an 
AirCard 300 in your computer, the data connection seems 
quite slow.

Error: Connection Gets Dropped (Windows 2000 and XP)

When attempting a data connection with PCS Connection 
Manager, the connection gets dropped as soon as it is 
established (the status goes from “Authenticating” and 
“Authenticated” back to “Ready to Connect”).

Possible Causes Suggestions

Under some operating systems, if both 
cards are inserted, then the path that the 
Internet Protocol (IP) traffic will take is 
not predictable. If the data gets routed 
through the AirCard 300, you will 
experience slower data transfer rates.

Before you use the 
PCS Connection Card, eject 
the AirCard 300 from your 
computer.

Possible Causes Suggestions

The connection 
properties are not 
optimal.

1. Windows XP: Click Start > Connect To > 1xRTT 
(High-Speed).
Windows 2000: Click Start > Settings > 
Network and Dial-Up Connections > 1xRTT (High-
Speed).

2. In the window that appears, click Properties.
3. Click the Networking tab.
4. Click Settings.
5. Ensure that Enable LCP Extensions and Negotiate 

multi-link for single link connections are not 
selected.

6. Click OK.
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Reinstalling the PCS Connection Card Driver
There is a PCS Connection Card driver for each supported 
Windows operating system. Unless the appropriate driver for 
your version of Windows is installed, you will not be able to 
establish a network connection with the card. This section 
provides instructions on verifying that you have the correct 
card driver installed.

Note: You must have the PCS Connection Card installation CD to complete 
this procedure.

Windows 98 SE

To verify that the correct driver is installed:

� Locate the existing driver

� Replace the driver with the Windows 98 SE driver from 
the PCS Connection Card installation CD.

Locating the Existing Driver
1. Close all Windows programs and open the Control Panel 

by selecting Start > Settings > Control Panel.
2. Double click the System icon.
3. Click the Device Manager tab.
4. Locate the PCS Connection Card entries by using the “+” 

signs to expand the listings. (For example, to see all the 
installed modems, click the “+” sign to the left of 
Modems.) The card should have 3 entries:
� The card should display under Multifunction adapters as 

Sierra Wireless AirCard 550 PC Card Parent.
� The card should display under Modems as Sierra 

Wireless AirCard 550 Modem.
� The card should display under Network adapters as 

Sierra Wireless AirCard 550 Adapter.
If the listings above do not appear, identify the listing for 
the PCS Connection Card by ejecting the card. This causes 
the driver listing for the card to disappear from the list. 
Reinsert the card again to cause the driver listing to reap-
pear. You can identify the entries for the PCS Connection 
Card by observing which entries are affected when you 
eject and reinsert the card.



Section 3: Using the PCS Connection Card
106 3F: Troubleshooting Tips (Notebook PC)

Replacing the Driver
1. If the installation CD is not already in your CD-ROM 

drive, insert it. If the CD start-up menu appears, use the 
exit option in the lower left corner of the screen to exit 
the menu.

2. Under Network adapters, click the PCS Connection Card 
entry.

3. Click the Properties button.
4. Click the Driver tab.
5. Click the Update Driver… button to launch the Update 

Device Driver Wizard.
6. Click Next.
7. Select Display a list of all the drivers in a specific location, so 

you can select the one you want and click Next.
8. Click the Have Disk… button to open the Install From 

Disk window.
9. Enter d:\Drivers\Win98 where d is the drive letter for your 

CD-ROM drive. Click OK.
10. Click OK.
11. Click Next.
12. Click Finish.
13. Click No when prompted to restart your PC.
14. In the Control Panel Device Manager window, select the 

PCS Connection Card listing under Modem.
15. Repeat steps 3 to 12.
16. Restart your PC.

The correct driver should then be installed.

Windows 2000

To verify that the correct driver is installed:

� Locate the existing driver

� Update the driver

Locating the Driver
1. Close all Windows programs and open the Control Panel 

by selecting Start > Settings > Control Panel.
2. If the card is not already inserted into your PC Card slot, 

insert it.
3. Double click the System icon.
4. Click the Hardware tab.
5. Click the Device Manager… button.
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6. Locate the PCS Connection Card entries by using the “+” 
signs to expand the listings. (For example, to see all the 
installed modems, click the “+” sign to the left of 
Modems.) The card should have 3 entries:
� The card should display under Multifunction adapters as 

Sierra Wireless AirCard 550 PC Card Parent.
� The card should display under Modems as Sierra 

Wireless AirCard 550 Modem.
� The card should display under Network adapters as 

Sierra Wireless AirCard 550 Adapter.
If the listings above do not appear, identify the listing for 
the PCS Connection Card by ejecting the card. This causes 
the driver listing for the card to disappear from the list. 
Reinsert the card again to cause the driver listing to reap-
pear. You can identify the entries for the PCS Connection 
Card by observing which entries are affected when you 
eject and reinsert the card. 

Updating the Driver
1. If the installation CD is not already in your CD-ROM 

drive, insert it. If the CD start-up menu appears, use the 
exit option in the lower left corner of the screen to exit 
the menu.

2. Right click Sierra Wireless AirCard 550 PC Card Parent (or the 
card listing under Multifunction adapters) to display a pop-up 
menu.

3. Select Properties in the pop-up menu to open the 
Properties window.

4. Click the Driver tab.
5. Click the Update Driver… button to open the Upgrade 

Device Driver Wizard.
6. Click Next on the first window of the Found New 

Hardware Wizard to proceed to the next window.
7. Select Display a list of the known drivers for this device so that 

I can choose a specific driver and click Next.
8. Click the Have Disk… button.
9. Enter d:\Drivers\Win2k, where d is the drive letter for your 

CD-ROM drive, and click OK to proceed.
10. Click Next.
11. If the Digital Signature Not Found window displays, click 

Yes.
12. Click Finish to proceed. Repeat steps 6 to 12 as prompted.
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If you are prompted to restart your PC, click Yes. Otherwise, 
restart your PC from the Start menu. (You must restart your 
PC to complete the driver installation.) The correct driver is 
then installed.

Windows Me

To verify that the correct driver is installed:

� Locate the existing driver

� Replace the driver with the Windows Me driver from the 
PCS Connection Card installation CD.

Locating the Existing Driver
1. Open the Control Panel by selecting Start > Settings > 

Control Panel.
2. If the System icon is not in the window,  view all Control 

Panel options.
3. Double click the System icon.
4. Click the Device Manager tab.
5. Locate the PCS Connection Card entries by using the “+” 

signs to expand the listings. (For example, to see all the 
installed modems, click the “+” sign to the left of 
Modems.) The card should have 3 entries:
� The card should display under Multifunction adapters as 

Sierra Wireless AirCard 550 PC Card Parent.
� The card should display under Modems as Sierra 

Wireless AirCard 550 Modem.
� The card should display under Network adapters as 

Sierra Wireless AirCard 550 Adapter.
If the listings above do not appear, identify the listing for 
the PCS Connection Card by ejecting the card. This causes 
the driver listing for the card to disappear from the list. 
Reinsert the card again to cause the driver listing to reap-
pear. You can identify the entries for the PCS Connection 
Card by observing which entries are affected when you 
eject and reinsert the card.

Replacing the PCS Connection Card Driver
1. If the installation CD is not already in your CD-ROM 

drive, insert it. If the CD start-up menu appears, use the 
exit option in the lower left corner of the screen to exit 
the menu.
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2. Click to select Sierra Wireless AirCard 550 PC Card Parent (or 
the PCS Connection Card listing under Multi-function 
adapters).

3. Click the Properties button.
4. Click the Driver tab.
5. Click the Update Driver button to launch the Update 

Device Driver Wizard.
6. Select the Specify the location of the driver (Advanced) radio 

button, and click Next to proceed to the next window.
7. Select the Search for a better driver than the one your device 

is using now. (Recommended) radio button. Click the check 
boxes so that the Removable Media check box is NOT 
checked and Specify a location IS checked. Enter 
d:\Drivers\WinMe where d is the driver letter for your CD-
ROM drive and click Next.

8. If a window appears stating that you are already using the 
best driver for this device, click the Install one of the other 
drivers radio button and click the View List… button.

9. Ensure the line selected in the Select Other Drivers 
window is d:\DRIVERS\WINME\… (where d is your CD-ROM 
drive letter) and click OK.

10. Click Next.
11. Click Finish and repeat steps 6 to 11 as prompted.
12. If you are prompted to restart you computer, click Yes. 

Otherwise restart your PC from the Start menu.

The correct driver is then installed.
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Windows XP

To verify that the correct driver is installed:

� Uninstall the existing driver

� Install the Windows XP driver from the PCS Connection 
Card installation CD.

Uninstalling the Existing Driver
1. Open the Control Panel by selecting Start > Control Panel.
2. If “Pick a category” is displayed, select Switch to Classic 

View.
3. Double click the System icon.
4. Click the Hardware tab.
5. Click the Device Manager button.
6. Locate the PCS Connection Card entries by using the “+” 

signs to expand the listings. (For example, to see all the 
installed modems,  click the “+” sign to the left of 
Modems.) The card should have 3 entries:
� The card should display under Multifunction adapters as 

Sierra Wireless AirCard 550 PC Card Parent.
� The card should display under Modems as Sierra 

Wireless AirCard 550 Modem.
� The card should display under Network adapters as 

Sierra Wireless AirCard 550 Adapter.
If the listings above do not appear, identify the listing for 
the PCS Connection Card by ejecting the card. This causes 
the driver listing for the card to disappear from the list. 
Reinsert the card again to cause the driver listing to reap-
pear. You can identify the entries for the PCS Connection 
Card by observing which entries are affected when you 
eject and reinsert the card. Right click Sierra Wireless Air-
Card 550 PC Card Parent (or the PCS Connection Card listing 
under Multifunction adapters) to display a pop-up menu.

7. Select Uninstall in the pop-up menu.
8. Confirm that you want to uninstall the device by clicking 

OK.

The PCS Connection Card listings should be removed.
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Installing the Windows XP PCS Connection Card Driver
1. If the installation CD is not already in your CD-ROM 

drive, insert it. If the CD start-up menu appears, use the 
exit option in the lower left corner of the screen to exit 
the menu.

2. Eject and reinsert the PCS Connection Card to launch the 
Found New Hardware Wizard.

3. Select Install from a list or specific location (Advanced) on 
the first window of the Found New Hardware Wizard and 
click Next to proceed.

4. Select the Search for the best driver in these locations radio 
button, and the Include this location in the search check 
box, then enter d:\Drivers\WinXP where d is the drive letter 
of your CD-ROM drive. Click Next to proceed to the next 
window.

5. If a warning appears stating that PCS Connection Card 
has not passed Windows Logo testing, click Continue 
Anyway.

6. Click Finish and repeat steps 1 to 5 as prompted.

The correct driver is then installed.

Resolving Resource Conflicts

Note: You require your PCS Connection Card installation CD to complete 
this procedure.

The PCS Connection Card requires these system resources:

� 1 IRQ

� 40 bytes of I/O space

� 1 communications port

If these resources are not available to the card, you have a 
resource conflict. If another PC Card is installed, you may be 
able to free the necessary resources simply by ejecting the 
other card. Otherwise, you may need to disable another 
device (such as an internal modem, infrared device, or 
network card) to resolve the resource conflict. This section 
explains how to disable other devices. 
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Windows 98 SE
To resolve a resource conflict in Windows 98 SE:

� Disable a device (internal modem, infrared device, or 
network card)

� Uninstall and reinstall the PCS Connection Card driver

Disabling an Internal Modem, Infrared Device, or Network Card
1. Close all Windows programs and open the Control Panel 

by selecting Start > Settings > Control Panel.
2. Double click the System icon.
3. Click the Device Manager tab.
4. Locate the device that you want to disable:

� If you want to disable an internal modem, expand the 
Modem tree by clicking the “+” sign to its left. Double 
click the internal modem that you wish to disable. 

� If you want to disable an infrared device, expand the 
Infrared Devices tree by clicking the “+” sign to its left. 
Double click the infrared device that you wish to 
disable.

� If you want to disable a network card, expand the 
Network Adapters tree by clicking the “+” sign to its 
left. Double click the network card you wish to 
disable.

5. In the window that appears, in the Device Usage section, 
click the check box labeled Disable in this hardware profile 
so that the box is checked, and click OK.

Uninstalling and Reinstalling the PCS Connection Card Driver
1. If the installation CD is not already in your CD-ROM 

drive, insert it. If the CD start-up menu appears, use the 
exit option in the lower left corner of the screen to exit 
the menu.

2. If the card is not already inserted into a PC Card slot, 
insert it.

3. In the Control Panel Device Manager window, open the 
Multifunction Adapters tree by clicking the “+” sign to its 
left.

4. Highlight the Sierra Wireless AirCard 550 PC Card Parent.
5. Click the Remove button.
6. Confirm that you want to remove the driver by clicking 

OK.
7. Reinsert the card into your PC Card slot.
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Windows should then reinstall the driver for your 
PCS Connection Card. If the Add New Hardware Wizard is 
launched, follow the installation below.
1. Click Next on the first window of the Add New Hardware 

Wizard to proceed to the next window. 
2. Select Search for the best driver for your device 

(Recommended) and click Next to proceed to the next 
window.

3. Ensure that Specify a location is the only check box 
selected, enter d:\Drivers\Win98 where d is the drive letter 
for your CD-ROM drive, and click Next to proceed.

4. Click Next on the window that displays the file name.
5. Click Finish and repeat steps 1 to 4 as prompted.
6. If you are prompted to restart your PC, click Yes. 

Otherwise, restart your PC from the Start menu. (You 
must restart your PC to complete the driver installation.)

Windows 2000
To resolve a resource conflict in Windows 2000:

� Disable a device (internal modem, infrared device, or 
network card

� Uninstall and reinstall the PCS Connection Card driver

Disabling an Internal Modem, Infrared Device, or Network Card
1. Close all Windows programs and open the Control Panel 

by selecting Start > Settings > Control Panel.
2. Double click the System icon.
3. Click the Hardware tab.
4. Click the Device Manager button.
5. Locate the device that you want to disable:

� If you want to disable an internal modem, expand the 
Modem tree by clicking the “+” sign to its left. 

� If you want to disable an infrared device, expand the 
Infrared Devices tree by clicking the “+” sign to its left. 

� If you want to disable a network card, expand the 
Network Adapters tree by clicking the “+” sign to its 
left.  

6. Right click the device you want to disable, choose Disable 
from the pop-up menu that appears and click OK.
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Updating the Driver
1. If the installation CD is not already in your CD-ROM 

drive, insert it. If the CD start-up menu appears, use the 
exit option in the lower left corner of the screen to exit 
the menu.

2. If the card is not already inserted into your PC Card slot, 
insert it.

3. In the Control Panel Device Manager window, expand the 
Multifunction adapters tree by clicking the “+” sign to its 
left.

4. Right click Sierra Wireless AirCard 550 PC Card Parent.
5. Select Properties in the pop-up menu to open the 

Properties window.
6. Click the Driver tab.
7. Click the Update Driver… button to open the Upgrade 

Device Driver Wizard.
8. Click Next on the first window of the Found New 

Hardware Wizard to proceed to the next window.
9. Select Display a list of the known drivers for this device so that 

I can choose a specific driver and click Next.
10. Click the Have Disk… button.
11. Enter d:\Drivers\Win2k, where d is the drive letter for your 

CD-ROM drive, and click OK to proceed.
12. Click Next.
13. If the Digital Signature Not Found window appears, click 

Yes.
14. Click Finish to proceed. Repeat steps 8 to 13 as prompted.

If you are prompted to restart your PC, click Yes. Otherwise, 
restart your PC from the Start menu. (You must restart your 
PC to complete the driver installation and reassign the 
resources.)
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Windows Me
To resolve a resource conflict in Windows Me:

� Disable a device (internal modem, infrared device, or 
network card

� Uninstall and reinstall the PCS Connection Card driver

Disabling an Internal Modem, Infrared Device, or Network Card
1. Close all Windows programs and open the Control Panel 

by selecting Start > Settings > Control Panel.
2. If the System icon is not in the window, click view all 

Control Panel options.
3. Double click the System icon.
4. Click the Device Manager button.
5. Locate the device that you want to disable:

� If you want to disable an internal modem, expand the 
Modem tree by clicking the “+” sign to its left. 

� If you want to disable an infrared device, expand the 
Infrared Devices tree by clicking the “+” sign to its left. 

� If you want to disable a network card, expand the 
Network Adapters tree by clicking the “+” sign to its 
left.  

6. Click to select the device you want to disable, and the 
Properties button. 

7. Click to check the Disable in this hardware profile check 
box in the Device usage section of the window and click 
the OK button.

Uninstalling and Reinstalling the PCS Connection Card Driver
1. If the installation CD is not already in your CD-ROM 

drive, insert it. If the CD start-up menu appears, use the 
exit option in the lower left corner of the screen to exit 
the menu.

2. If the card is not already inserted into a PC Card slot, 
insert it.

3. In the Control Panel Device Manager window, expand the 
Multifunction Adapters tree by clicking the “+” sign to its 
left.

4. Click the Sierra Wireless AirCard 550 PC Card Parent and 
click the Remove button.

5. Confirm that you want to remove the device by clicking 
OK.

6. Close all windows and restart your PC.
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7. If you are prompted for a file when the PC restarts, enter 
d:\Drivers\WinMe where d is the drive letter of your CD-
ROM drive and click OK to proceed.

8. If the Add New Hardware Wizard appears, follow these 
instructions:
� Click Specify the location of the driver (Advanced) on the 

first window of the Add New Hardware Wizard and 
click Next to proceed.

� Select the Search for the best driver for your device radio 
button, and the Specify a location check box, then 
enter d:\Drivers\WinMe where d is the drive letter of 
your CD-ROM drive. Click Next to proceed to the next 
window.

� If prompted, “What would you like to install?”, select 
The updated software (Recommended) and click Next.

� Click Next on the window that displays a file name.
� Click Finish and repeat steps 1 to 4 as prompted.
� If you are prompted to restart your PC, click Yes. 

Otherwise, restart your PC from the Start menu. (You 
must restart your PC to complete the driver 
installation.)

Windows XP
To resolve a resource conflict in Windows XP:

� Disable a device (internal modem, infrared device, or 
network card)

� Uninstall and reinstall the PCS Connection Card driver

Disabling an Internal Modem, Infrared Device, or Network Card
1. Close all Windows programs and open the Control Panel 

by selecting Start > Settings > Control Panel.
2. Double click the System icon.
3. Click the Hardware tab.
4. Click the Device Manager button.
5. Locate the device that you want to disable:

� If you want to disable an internal modem, expand the 
Modem tree by clicking the “+” sign to its left. 

� If you want to disable an infrared device, expand the 
Infrared Devices tree by clicking the “+” sign to its left. 

� If you want to disable a network card, expand the 
Network Adapters tree by clicking the “+” sign to its 
left. 
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6. Right click the device you want to disable, choose Disable 
from the pop-up menu that appears and click OK.

Uninstalling and Reinstalling the PCS Connection Card Driver
1. If the installation CD is not already in your CD-ROM 

drive, insert it. If the CD start-up menu appears, use the 
exit option in the lower left corner of the screen to exit 
the menu.

2. If the card is not already inserted into a PC Card slot, 
insert it.

3. In the Control Panel Device Manager window, expand the 
Multifunction Adapters tree by clicking the “+” sign to its 
left.

4. Right click the Sierra Wireless AirCard 550 PC Card Parent.
5. Click Uninstall from the pop-up menu and click OK.
6. Eject and reinsert the PCS Connection Card to launch the 

Found New Hardware Wizard.
7. Select Install from a list or specific location (Advanced) and 

click Next.
8. Select the Search for the best driver in these locations radio 

button, and the Include this location in the search check 
box, then enter d:\Drivers\WinXP where d is the drive letter 
of your CD-ROM drive. Click Next to proceed to the next 
window.

9. If a window appears prompting you to select the best 
match for your hardware from a list, select the listing that 
shows, in the Location column, 
d:\drivers\winxp\netac550.inf (where d is your CD-ROM 
driver letter). Click Next.

10. If a warning appears stating that the PCS Connection 
Card has not passed Windows Logo testing, click Continue 
Anyway.

11. Click Finish and repeat steps 7 to 11 as prompted.
12. If you are prompted to restart your PC, click Yes. 

Otherwise, restart your PC from the Start menu. (You 
must restart your PC to complete the driver installation 
and reassign the resources.)

The driver should then be reinstalled, and the resource 
conflict resolved.
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Sect ion 3G

Troubleshooting Tips 
(Handheld / Pocket PC)

In This Section 

� Problem Causes and Suggestions

� Uninstalling the PCS Connection ManagerSM Software

 his section provides assistance in diagnosing and solving 
many common problems you may experience while using 

your PCS Connection CardTM with your Handheld or Pocket PC. 
T
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Problem Causes and Suggestions
When properly installed, the PCS Connection Card is a highly 
reliable product. Most problems are caused by one of these 
issues:

� The wrong driver has been installed.

� Network coverage is not available (either because you are 
outside the coverage area, or because of an account or 
network problem).

This section describes how to diagnose and solve these and 
other problems. If, after reading this section, you are unable 
to resolve a problem, please visit www.sprintpcs.com or contact 
PCS Customer Service Solutions at 1-888-211-4PCS (4727).

Error: ActiveSync Does Not Prompt that There is Software 
to Download

You have installed the PCS Connection Manager Software to 
the host and connected the Handheld/Pocket PC to the host. 
ActiveSync launches but does NOT prompt that there is 
software to download, so you are unable to complete the 
installation process.

Error: When Tapping the Keypad, Nothing Happens

Possible Causes Suggestions

There was a failure in the host 
installation process or 
ActiveSync has failed to detect 
that there is software to 
download.

Uninstall the software and start the 
installation process again. For 
instructions, see ‘Uninstalling the 
PCS Connection Manager Software” 
on page 123.

Possible Causes Suggestions

• KeyGuard is on. • Turn KeyGuard off. See page 74.

http://www.sprintpcs.com
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Error: Searching for PCS Connection Card...

The PCS Connection Manager Software displays the message  
“Searching for PCS Connection Card….”

Error: Not able to prepare data services

The PCS Connection Manager Software displays the message 
“Unable to prepare data services.”.

Possible Causes Suggestions

a. The card is not completely 
inserted into the PC Card 
slot.

b. The wrong driver is 
installed for the card.

c. The battery of your Pocket 
PC or its expansion pack is 
low.

a. Eject and reinsert the card.
b. Uninstall the PCS Connection 

Card Software and reinstall it.  
For instructions on removing the 
software, see ‘Uninstalling the 
PCS Connection Manager 
Software” on page 123. To 
reinstall the software, see 
“Installing the PCS Connection 
Manager Software” on page 26.

c. Ensure your Pocket PC and its  
expansion pack are fully charged.

Possible Causes Suggestions

• The modem was unable to 
access to the IOTA server to 
obtain data account param-
eters for you. This may be 
due to poor signal strength, 
or the IOTA server is not 
responding.

• Confirm you have sufficient signal 
strength. Try the actions listed 
above for “Not In Service”.

• Contact Sprint for assistance.
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Error: Not In Service

The PCS Connection Manager displays the message “Not in 
service”.

Error: Connection Seems Slow

(Pocket PCS only:) When you have both a PCS Connection 
Card and an AirCard 300 in your dual-card PCMCIA jacket 
accessory, the data connection seems quite slow.

Possible Causes Suggestions

Inadequate signal strength may 
occur for any of these reasons:

a. You are outside the Sprint 
Nationwide PCS Network.

b. Your antenna is not 
attached or is pointed in 
the wrong direction.

c. You may be inside a 
building or near a structure 
that is causing radio 
interference.

a. Verify that you are within the 
Sprint Nationwide PCS Network. 
Coverage maps are available at 
www.sprintpcs.com.

b. Ensure your antenna is properly 
attached. Re-orient your antenna.

c. Change your location.

Possible Causes Suggestions

• If both cards are inserted, 
then the path that the 
Internet Protocol (IP) traffic 
will take is not predictable. 
If the data gets routed 
through the AirCard 300, 
you will experience slower 
data transfer rates.

• Eject the AirCard 300 from your 
PCMCIA jacket accessory 
before you use the 
PCS Connection Card.

http://www.sprintpcs.com
http://www.sprintpcs.com
http://www.sprintpcs.com
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Uninstalling the PCS Connection Manager 
Software

To uninstall the PCS Connection Manager Software from the host PC:
1. If your Handheld/Pocket PC is connected to the host, 

disconnect it.
2. On the host, open the Control Panel by selecting Start > 

Settings > Control Panel.
3. Double click the Add/Remove Programs icon to open the 

Add/Remove Programs window.
4. Click to select Sierra Wireless AirCard 550 Pocket PC….
5. Double click the Add/Remove button.
6. Confirm that you want to delete the program by clicking 

OK.
7. Click Finish.

To remove the software from a Pocket PC:
1. Eject the PCS Connection Card if it is inserted in your 

PCMCIA jacket (and the jacket is attached).
2. Tap Start > Settings.
3. Tap the System tab.
4. Tap the Remove Programs icon.
5. Tap Sierra Wireless Inc AirCard 550… and tap the Remove 

button.
6. Confirm that you want to remove the program by tapping 

Yes.

To remove the software from a Handheld PC:
1. Eject the PCS Connection Card if it is inserted in your PC 

Card slot.
2. Open the Control Panel by selecting Start > Settings > 

Control Panel.
3. Double tap the Remove Programs icon.
4. Select Sierra Wireless Inc AirCard 550 Handheld and tap the 

Remove button.
5. Confirm that you want to delete the software by tapping 

Yes.

To reinstall the software, follow the instructions starting on 
page 26.
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Sect ion 4A

PCS VisionSM

In This Section

� Web

� Messaging

� PCS Business ConnectionSM

CS VisionSM brings you clarity you can see and hear with 
always-on, advanced multimedia services. These features, 

including email, Internet browsing and PCS Business 
ConnectionSM, are easy to learn and use. Clearly. It’s a whole 
new way to look at wireless.

P
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Browsing the Web With Your 
PCS Connection Card

Launching the Web
To launch the Web:

� From the card’s main menu, highlight Web and select 
Launch.

Your User Name
When you buy a PCS Connection Card and sign up for 
service, you're automatically assigned a User name. Then, 
when you use PCS Vision services, your User name is 
submitted to identify you to the enhanced Sprint Nationwide 
PCS Network. The User name is also useful as an address for 
email and instant messaging, as a way to personalize Internet 
services, and as an online virtual identity.

A User name is typically based on the customer's name and a 
number, followed by “@sprintpcs.com.” For example, the 
third John Smith to sign up for PCS Vision Services might 
have jsmith003@sprintpcs.com as his User name. If you want 
a particular User name, you can visit www.sprintpcs.com and get 
the name you want – as long as nobody else has it!

Note: If you already have a PCS Mail User name, that will automatically 
become your PCS Vision User name.

Your User name will be automatically programmed into your 
PCS Connection Card. You don't have to enter it.

http://www.sprintpcs.com
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Messaging

Now you can chat and send and receive email and instant 
messages on select PCS Connection Cards. When you chat, 
you can have a conversation without talking. Join in a Web-
based chat room to exchange information on a specific topic 
or read conversations that others have posted – even launch 
a one-on-one chat for a more in-depth conversation.

PCS Messages 
These appear on your screen as Page/Text and include 
numeric messages and PCS Messages.

Signing Up for Web Updates
With Web Updates, you can have news and information sent 
directly to your PCS Connection Card at the times you 
choose.

To select the information you want sent to your card:
1. From your computer, log on to the Internet.
2. Go to the site from which you want to receive 

information. A few of the sites you can visit are America 
Online®, Yahoo!®, MSN® and eBay®. (The location where 
you request updates within each site will vary.)

3. Where indicated on the site, input your 10-digit 
PCS Phone Number followed by 
“@messaging.sprintpcs.com.” For example: 
5551234567@messaging.sprintpcs.com.

Upon completing the registration process, you should begin 
receiving updates on your card as requested.
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PCS Business ConnectionSM 
Personal Edition

PCS Business ConnectionSM Personal Edition is designed to 
offer secure wireless access to both Microsoft® Outlook® and 
Lotus Notes®.

PCS Business Connection Personal Edition delivers the 
following features:

� Business email access: Read, reply to, forward, delete and 
compose your company email.

� Company directory and contacts: Search, view, call, and 
email contacts from your company's directory. Do all this 
and add/edit your personal contacts.

� Work calendar: Accept and reject meetings, view daily 
summaries and details, navigate to various dates.

� Files/information on your PC: Browse folders, download and 
view documents from any device using a PC browser or 
Pocket Internet Explorer.

To use PCS Business Connection Personal Edition, install 
Business Connection Personal Edition software on your work 
PC. This allows data to be securely retrieved in real-time by 
your wireless device when connected to the Sprint 
Nationwide PCS Network. There is a monthly charge for 
PCS Business Connection, and usage charges will also apply.

When your work PC isn't on, you can share connections with 
your co-workers so that you always have access to your email, 
calendar, and contacts. Your data remains secure behind the 
corporate firewall and any changes you make on your 
wireless device are instantly updated on your company server 
without the need to synchronize.

Additional Business Connection solutions are available to 
your company. For more details, visit 
businessconnection.sprintpcs.com.

http://businessconnection.sprintpcs.com
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PCS Vision FAQs
How will I know when my card is ready for PCS Vision Service?

Your user name (for example, bsmith001@sprintpcs.com) 
will appear on the display screen.

How do I sign-in for the first time?

You are automatically signed in to PCS Vision services when 
you turn on your PCS_Connection Card.

How do I know when my card is connected to PCS Vision 
Services?

Your card automatically connects when PCS Vision 
Service is used or an incoming message arrives. Your 
screen will also display the  signal strenth icon. 
(Connecting takes about 10-12 seconds.)

When is my data connection active?

Your connection is active when data is being 
transferred. Incoming calls go directly to voicemail. 
When active, the data indicator appears on the 
display.

When is my data connection dormant?

If no data is received for 10 seconds, the connection 
goes dormant. When the connection is dormant, 
voice calls are allowed. (The connection may become 
active again quickly.) While dormant, the data icon 
appears grey. If no data is received for an extended 
period of time, the connection will terminate.

Can I sign out of data services?

You can sign out without turning off your card, however you 
will not be able to browse the Web or use other PCS Vision 
services. While signed out, you can still place or receive 
phone calls, check voicemail, and use other voice services. 
You may sign in again at any time. 
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How can I optimize my settings to achieve faster speeds and send 
and receive less data while dialing into my corporate network?

For optimized results, work in “Offline” mode and 
synchronize periodically to send and receive corporate email. 
Also, save/drag-and-drop attachments to a desktop folder 
rather than double-clicking prior to opening. For more 
detailed information, access the Microsoft whitepaper at http:/
/www.microsoft.com/office/outlook/evaluation/perform.doc. 

http://www.microsoft.com/office/outlook/evaluation/perform.doc
http://www.microsoft.com/office/outlook/evaluation/perform.doc
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Sect ion 5A

Technical Specifications

In This Section

� LED Operation

� Radio Frequency and Electrical Specifications

� Environmental Specifications

his section outlines LED operation and the technical and 
environmental specifications of your new PCS Connection 

Card.
T
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LED Operation
The PCS Connection Card has a single red/green LED on the 
antenna end of the card. The LED operates as follows:

*Both red and green are lit.

Table 1: LED Operation

LED Behavior Indicates

Solid amber* The card is powering up.

Blinking amber The card is searching for a channel.

Solid green A call is in progress.

Blinking green The card has acquired a channel and is in idle 
mode (no call is in progress).

Solid red An error has occurred.
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Radio Frequency and Electrical Specifications

Environmental Specifications

Table 2: Radio Frequency & Electrical Specifications

Approvals Compliant with:

IS-95A, IS-95B, IS-98D, IS-707A, IS707A-1, 
CDMA Developers Group

FCC

Industry Canada

Voltage +5 Vdc from PCMCIA Slot

Current Maximum: 680 mA

Typical: 150 mA

Transmitter power 200 mW (+23 dBm)

Transmit PCS: 1850 to 1910 MHz

Cellular: 824 to 849 MHz

Receive PCS: 1930 to 1990 MHz

Cellular: 869 to 894 MHz

Channel spacing 1.25 MHz

Frequency stability ± 150 Hz

Table 3: Environmental Specifications

Operating 
temperature

-30 to +60 °C (ambient, outside PCMCIA 
enclosure)

Storage 
temperature

-30 to +85 °C 

Humidity 95%, non-condensing

Vibration 15 g peak 10 to 2000 Hz (non-operating)

Drop 30” (76. cm) on to vinyl covered concrete 
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Sect ion 5B

Regulatory Information

In This Section

� Warning (EMI) - US FCC Information

� Warning (EMI) - Canada

his section outlines important regulatory notices concerning your new 
PCS Connection Card. T



Section 5: Technical Specifications and Regulatory Intormation
140 5B: Regulatory Information

Regulatory Notices
This device complies with Part 15 of the FCC Rules. Operation of this 
device is subject to the condition that this device does not cause harmful 
interference. FCC guidelines stipulate that the antenna should be more 
than 17mm (0.68”) from all persons.

FCC ID:   N7NACRD555

Where appropriate, the use of the equipment is subject to the following 
conditions:

CAUTION  Unauthorized modifications or changes not expressly 
approved by Sierra Wireless, Inc. could void compliance with regulatory 
rules, and thereby your authority to use this equipment. 

WARNING (EMI) – United States FCC Information – This equipment 
has been tested and found to comply with the limits pursuant to Part 15 
of the FCC Rules. These limits are designed to provide reasonable 
protection against harmful interference in an appropriate installation. 
This equipment generates, uses, and can radiate radio frequency energy 
and, if not installed and used in accordance with the instructions, may 
cause harmful interference to radio communication. However, there is 
no guarantee that interference will not occur in a particular installation. 

If this equipment does cause harmful interference to radio or television 
reception, which can be determined by turning the equipment off and 
on, the user is encouraged to try to correct the interference by one or 
more of the following measures: 
� Reorient or relocate the receiving antenna 
� Increase the separation between the equipment and receiver 
� Connect the equipment into an outlet on a circuit different from that 

to which the receiver is connected 
� Consult the dealer or an experienced radio/TV technician for help 

WARNING (EMI) – Canada – This digital apparatus does not exceed the 
Class B limits for radio noise emissions from digital apparatus as set out 
in the interference causing equipment standard entitled “Digital 
Apparatus”, ICES-003 of the Department of Communications. 
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Cet appareil numérique respecte les limites de bruits radioélectriques 
applicables aux appareils numériques de Classe B prescrites dans la 
norme sur le matériel brouilleur: “Appareils Numériques”, NMB-003 
édictée par le ministre des Communications. 

If you have purchased this product under a United States Government 
contract, it shall be subject to restrictions as set forth in subparagraph 
(c)(1)(ii) of Defense Federal Acquisitions Regulations (DFARs) Section 
252.227-7013 for Department of Defense contracts, and as set forth in 
Federal Acquisitions Regulations (FARs) Section 52.227-19 for civilian 
agency contracts or any successor regulations. If further government 
regulations apply, it is your responsibility to ensure compliance with such 
regulations.
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Sect ion 6A

Safety and Notices

In This Section

� Important Notice

� Safety and Hazards

� Limitations of Liability

his section outlines important safety guidelines and liability 
statements concerning your new PCS Connection CardTM. T
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Important Notice
Because of the nature of wireless communications, 
transmission and reception of data can never be guaranteed. 
Data may be delayed, corrupted (i.e., have errors) or be 
totally lost. Although significant delays or losses of data are 
rare when wireless devices such as the PCS Connection Card 
are used in a normal manner with a well-constructed network, 
the PCS Connection Card should not be used in situations 
where failure to transmit or receive data could result in 
damage of any kind to the user or any other party, including 
but not limited to personal injury, death, or loss of property. 
Sierra Wireless, Inc. and its affiliates accept no responsibility 
for damages of any kind resulting from delays or errors in 
data transmitted or received using the PCS Connection Card, 
or for failure of the PCS Connection Card to transmit or 
receive such data.

Safety and Hazards
Do not operate the PCS Connection Card in areas where 
blasting is in progress, where explosive atmospheres may be 
present, near medical equipment, life support equipment, or 
any equipment which may be susceptible to any form of 
radio interference. In such areas, the PCS Connection Card 
MUST BE POWERED OFF. The PCS Connection Card can 
transmit signals that could interfere with this equipment.

Do not operate the PCS Connection Card in any aircraft, 
whether the aircraft is on the ground or in flight. In aircraft, 
the PCS Connection Card MUST BE POWERED OFF. When 
operating, the PCS Connection Card can transmit signals that 
could interfere with various onboard systems.

Note: Some airlines may permit the use of cellular phones while the 
aircraft is on the ground and the door is open. PCS Connection Cards may 
be used at this time.

The driver or operator of any vehicle should not operate the 
PCS Connection Card while in control of a vehicle. Doing so 
will detract from the driver or operator's control and 
operation of that vehicle. In some states and provinces, 
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operating such communications devices while in control of a 
vehicle is an offence.

Limitation of Liability
The information in this manual is subject to change without 
notice and does not represent a commitment on the part of 
Sierra Wireless, Inc. or its affiliates. SIERRA WIRELESS, INC. 
AND ITS AFFILIATES SPECIFICALLY DISCLAIM LIABILITY 
FOR ANY AND ALL DIRECT, INDIRECT, SPECIAL, GENERAL, 
INCIDENTAL, CONSEQUENTIAL, PUNITIVE OR EXEMPLARY 
DAMAGES INCLUDING, BUT NOT LIMITED TO, LOSS OF 
PROFITS OR REVENUE OR ANTICIPATED PROFITS OR 
REVENUE ARISING OUT OF THE USE OR INABILITY TO USE 
ANY SIERRA WIRELESS, INC. PRODUCT, EVEN IF SIERRA 
WIRELESS, INC. AND/OR ITS AFFILIATES HAVE BEEN 
ADVISED OF THE POSSIBILITY OF SUCH DAMAGES OR 
THEY ARE FORESEEABLE OR FOR CLAIMS BY ANY THIRD 
PARTY. NOTWITHSTANDING THE FOREGOING, IN NO 
EVENT SHALL SIERRA WIRELESS, INC. AND/OR ITS 
AFFILIATES’ AGGREGATE LIABILITY ARISING UNDER OR IN 
CONNECTION WITH THE SIERRA WIRELESS PRODUCT, 
REGARDLESS OF THE NUMBER OF EVENTS, 
OCCURRENCES OR CLAIMS GIVING RISE TO LIABILITY, BE 
IN EXCESS OF THE PRICE PAID BY THE PURCHASER FOR 
THE SIERRA WIRELESS PRODUCT.
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Patents
Portions of this product are covered by some or all of the 
following US patents: 5515013, 5617106, 5629960, 5682602, 
5748449, 5845216, 5847553, 5878234, 5890057, 5929815, 
6169884, 6191741, 6199168, 6339405, D367062, D372248, 
D372701, D416857, D442170, D452495, D452496, and other 
patents pending.

Licensed by QUALCOMM Incorporated under one or more of 
the following United States Patents and/or their counterparts 
in other nations:

4901307 5490165 5056109 5504773 5101501
5506865 5109390 5511073 5228054 5535239
5267261 5544196 5267262 5568483 5337338
5600754 5414796 5657420 5416797 5659569
5710784 5778338

Copyright
©2002 Sierra Wireless, Inc. All rights reserved.

Trademarks
Sierra Wireless, the red wave design and the red-tipped 
antenna are trademarks of Sierra Wireless, Inc. Heart of the 
Wireless Machine® and AirCard® are registered trademarks of 
Sierra Wireless, Inc. Other trademarks are the property of the 
respective owners. All product specifications are subject to 
change without notice. 

Comments
Consult our Web site for up-to-date product descriptions, 
documentation, application notes, firmware upgrades, 
troubleshooting tips, and press releases: 
www.sierrawireless.com

http://www.sierrawireless.com


Section 6: Safety Information and Terms & Conditions
6B: Terms and Conditions 149

Sect ion 6B

Terms and Conditions

In This Section

� Terms and Conditions of Services

his section contains the terms and conditions of service for 
your new PCS Connection CardTM. 

Terms and Conditions of Services
(Effective as of August 1, 2002 until replaced)

Thanks for choosing Sprint. These terms and conditions are 
part of your agreement with Sprint for PCS Services. 

For the most current version of the terms and conditions, 
please visit our Web site at www.sprintpcs.com or call 
PCS Customer Service SolutionsSM at 1-888-211-4PCS, 
because the terms and conditions included with your 
PCS Phone may not be the most current version. If you 
activated PCS Services before the effective date of these terms 
and conditions, these terms and conditions replace and 
supersede any previous terms and conditions.

If you have questions about your PCS Services, call 
PCS Customer Service SolutionsSM at 1-888-211-4PCS (4727) 
or visit our Web site at www.sprintpcs.com.

Para solicitar esta literatura en español, por favor contactar a 
1-888-211-4PCS (4727).

Agreement. Your agreement (“Agreement”) with 
Sprint Spectrum L.P. and any of its Affiliates doing business 
as Sprint providing PCS Services (“Services”) to you is made 
up of these Terms and Conditions of Service (“Terms”) and 
the Service Plan that we agree to provide you. Your “Service 

T
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Plan” is described in our marketing materials, and includes 
the rates and features we set for that Service Plan. We use the 
words “we,” “us,” “our” or “Sprint” to refer to 
Sprint Spectrum L.P. and its Affiliates doing business as 
Sprint in these Terms. When you activate PCS Services or 
attempt to use our PCS Services (including, without 
limitation, attempting to place a call on the Sprint 
Nationwide PCS Network, or off the Sprint Nationwide 
PCS Network when roaming, including “911” or similar 
calls), you accept the Agreement.

Provision of Service. Your purchase of PCS Phones or other 
equipment does not mean that we must provide Services to 
you. We may decide not to provide Services to you for any 
lawful reason. We may request that you provide us with any 
information we reasonably require to determine whether you 
qualify for Services. Services in some areas are managed and 
provided under contract with Sprint by independent 
Affiliates with access to the Sprint Nationwide PCS Network. 
Some Services may not be available or may operate 
differently in certain Affiliate markets.

Credit Verification. You must have and keep satisfactory credit 
to receive and continue to receive Services. We will verify 
your credit before agreeing to provide Services to you and we 
may verify your credit at any time while we provide Services 
to you. Credit verification may include a review of credit 
reports that we receive from commercially available credit 
bureaus. We may require a guarantee of payment by an 
individual or entity approved by us. If at any time we 
determine, in our sole discretion, that payment for Services 
may not be made when due, we may suspend Services to 
your phone and require that you provide payment on 
account or a guarantee of payment before we resume 
Services to your phone.

Changes to Agreement. We may change this Agreement at any 
time (but see PCS Service Plan). Any changes to the Terms 
are effective when we publish the revised Terms. If you use 
our Services or make any payment to us on or after the 
effective date of the changes, you accept the changes. If you 
do not accept the changes, you may terminate Services (but 
see Termination and Changing Service Plans). For purposes 
of the Agreement, “use” includes keeping the right to access 
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the Sprint Nationwide PCS Network by not terminating 
Services. You may not modify the Agreement except for your 
PCS Service Plan (see Termination and Changing Service 
Plans).

Service Plan. You may be eligible for a fixed length 
PCS Service Plan (“Term Service Plan”) or for a month-to-
month Service Plan (“Non-Term Service Plan”). We 
determine the Service Plan for which you qualify. We may 
offer non-identical Service Plans to different individuals or 
entities. Services and coverage under some Service Plans may 
be more limited than available under other Service Plans. 
Your Service Plan sets out the charges for Services and is your 
Service Plan until that Service Plan is changed, you switch to a 
different Service Plan, or your Services terminate. Your 
Service Plan may require that you make a deposit, 
prepayment, or a series of deposits or prepayments, or be 
subject to an account spending limit, before Services are 
activated or maintained.

Changing Service Plans. If you are on a Non-Term Service Plan, 
you may change to a different Service Plan for which you 
qualify. Any change is effective at the start of your next full 
invoicing cycle unless otherwise specified by us at the time 
that you place your change order. If you change or add a 
different Service Plan or service feature and the change is 
effective prior to the start of your next full invoicing cycle, 
you will be invoiced a prorated amount. We may require a 
service charge for implementing any change directed by you 
as well as the Service Plan or optional service features you 
select. If you are on a Term Service Plan, your ability to 
change to another Service Plan may be limited and we may 
require you to pay a termination fee as set out in your Service 
Plan.

Use of Services and Equipment; Availability. You must be at least 
18 years old to subscribe to our Services. We may require you 
to provide proof of your age and identity. If you are under 18 
years old you may be eligible for certain Services that have 
Account Spending Limits if a person 18 years or older is also 
named as a subscriber on the Account. Services and 
equipment may not be used for any unlawful, fraudulent or 
abusive purpose. By requesting Services, you agree that you 
will not use Services and equipment in any unlawful, 
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fraudulent or abusive manner. You may not resell or lease 
Services or equipment to anyone. Services are available 
within the operating range of the Sprint Nationwide 
PCS Network. Coverage and quality of Services may be 
affected by conditions within or beyond our control, 
including atmospheric, geographic, or topographic 
conditions. We do not guarantee that there will be no 
interruptions or delays in Services. Your PCS Phone will not 
accept the services of any wireless provider other than Sprint 
(but see Roaming).

Number. We assign a phone number (“Number”) to the phone 
or other equipment used by you on the Sprint Nationwide 
PCS Network. We may change the Number without 
compensation by giving you prior notice. You do not own 
the Number. You may not modify the Number we program 
into any phone or other equipment, transfer or duplicate the 
Number to any phone or other equipment other than that 
authorized by us, or transfer the Number to any other 
individual or entity.

Phone Activation Fee. You may be required to pay a non-
refundable phone activation fee when you activate a new 
Number, have us switch a Number to a different phone, have 
your current Number changed, we activate a different phone 
on your existing account or your Service Plan says so. Details 
on any applicable phone activation fee are set out in your 
Service Plan or can be obtained by calling PCS Customer 
Service Solutions.

Charges. For most forms of wireless Service, your usage will 
be charged from the time you first initiate contact between 
your phone or other wireless device and the network until 
the network connection is broken, whether or not you are 
successful in connecting with the service with which you seek 
to connect, even if the connection is later broken or 
dropped. An exception is that you are not charged for voice 
calls that are not completed. You are charged for completed 
calls to your Number from the time shortly before the phone 
starts ringing until the call is terminated by either party. You 
will be charged peak rates for the entire duration of calls 
initiated during the peak time periods applicable to your 
Service. You will be charged off-peak rates for the entire 
duration of calls initiated during the off-peak time periods 
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applicable to your Service. In addition to these usage 
charges, you may be charged for recurring monthly service 
charges, applicable local and long-distance toll charges, other 
usage charges, connection fees, roaming charges, directory 
assistance, call completion charges, account review and 
management charges optional features you select at an extra 
cost, and taxes and other regulatory-related charges. Charges 
for most Services are incurred in one-minute increments, 
with partial minutes of use rounded up to the next highest 
minute. You must pay, by each invoice due date, all charges 
for Services provided to the Number for each phone or other 
equipment that our records show you activated, no matter 
who actually uses or has possession of the phone or other 
equipment at the time Services are provided.

PCS Vision (Third Generation) Wireless Charges. For PCS Vision 
wireless services, you will be charged, on a per kilobyte basis, 
for Web access, whether sent or received by your PCS Phone 
or other wireless device, rather than for airtime used, even 
for certain PCS Vision voice ervices. As long as your 
PCS Phone or other wireless device is connected to the 
enhanced (Third Generation) Sprint Nationwide 
PCS Network, you will be incurring data usage charges. You 
cannot receive incoming calls while using third generation 
services. Data packet usage will be measured in kilobytes and 
will be rounded up to the next whole kilobyte. Kilobyte 
usage will be rounded up to the next full cent. Rounding up 
will occur at the end of each separate session or each clock 
hour (at the top of each hour), if the session spans more than 
1 clock hour. When traveling on the Vision network, a 
session may be ended and new session initiated, although no 
interruption to the actual data session will occur. Each 
individual session will be rounded up. The number of data 
packets used and charged to you will vary widely, depending 
upon the specific PCS Vision wireless application or other 
service you use and the amount of data used in the specific 
application or service. You will be charged for data 
exchanges initiated by other Internet users as well as those 
you initiate. Estimates of data usage, for example, the size of 
downloadable files, will vary from what you actually use. You 
will be charged for additional data used in transporting and 
routing on the network. If you use a Premium Service 
(including services provided by third parties but for which 
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you are billed on your PCS Invoice), you will be charged for 
data used in transport and routing in addition to the charge 
for the Premium Service. You will be charged for partial and 
interrupted data downloads or other use, including re-sent 
data, and for unsuccessful attempts to reach Web sites and 
use other applications and services, including those resulting 
from dropped network connections. Your invoice will not 
separately identify the number of kilobytes attributable to 
your use of specific sites, sessions or services used. Specific 
additional information about PCS Vision wireless services, 
including pricing, included kilobytes and combining with 
other PCS Service Plans, is available in our standard sales 
collateral for PCS Vision wireless Service Plans or at 
www.sprintpcs.com.

PCS Voice CommandSM. PCS Voice CommandSM is an optional 
service that allows you to place calls by using speech 
recognition technology. Calls to 911 or similar emergency 
numbers cannot be placed through the PCS Voice Command 
feature. Airtime and applicable long distance charges for a 
call completed from your Number using the PCS Voice 
Command feature begin when you press or activate the TALK 
or similar key(s) and end when your call is terminated by 
hitting the END key or by returning to the PCS Voice 
Command platform. If you initiate and complete another call 
without leaving the PCS Voice Command platform, a separate 
charge for that call will begin from the time the previous call 
was terminated. Airtime and applicable long distance charges 
will be applied to the entire length of a completed call 
initiated from PCS Voice Command. Using Directory 
Assistance to input names into your PCS Voice Command 
address book will incur additional charges. Details on 
charges for the PCS Voice Command feature can be found in 
the marketing materials for this feature, by visiting 
www.sprintpcs.com or by calling PCS Customer Service 
Solutions.

Invoicing. Invoicing cycles are approximately 30 days in 
length. Invoicing cycles and dates may change from time to 
time. Except as otherwise provided in your Service Plan, 
monthly recurring charges (MRCs) are invoiced one invoicing 
cycle in advance. Charges for Services are usually invoiced as 
soon as possible after the charges accrue. We may, however, 
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invoice you for usage and charges occurring before the 
invoicing cycle being invoiced, if they were not previously 
invoiced. If you are invoiced for usage incurred during a 
prior invoicing cycle, those minutes will be applied to your 
Service Plan minutes for the current invoicing cycle. 
However, if you change your PCS Service Plan between the 
time the usage was incurred and the beginning of the current 
invoicing cycle, those minutes from the prior invoicing cycle 
will be charged at the rate per minute for usage over 
included minutes provided in the Service Plan in effect at the 
time the usage was incurred.

Additional Terms for Premium Services. Access to and 
downloading of premium content is not included with 
PCS Vision services. Certain PCS Vision services (e.g., games, 
ringers and screen savers) contain mostly premium services 
content. Your invoice will not separately identify the number 
of kilobytes attributable to your use of specific sites, sessions 
or services used. You will be charged for Premium Services at 
the rates and charges specified at the time of access or 
download, in addition to data usage charges you will incur 
while connected to the Sprint Nationwide PCS Network. You 
will be charged for partial and interrupted data downloads or 
other use, including data that is resent, and for unsuccessful 
attempts to reach Web sites and use other applications and 
services, including those resulting from dropped network 
connections. We provide no warranties and make no 
representations or claims with regard to the third party 
Premium Services. In certain instances, subject to the terms 
of the content purchased, we may delete premium and non-
premium items downloaded to available storage areas (e.g., 
your vault) including any pictures, games and other content. 
We may impose a dollar or other limit on use of Premium 
Services including a limit the amount of Premium Service 
charges that you will be allowed to incur in a specific 
timeframe (month, week, day, or other time period). We may 
suspend your use of Premium Services without prior consent 
or notice if we have reason to suspect fraudulent or 
unauthorized use of your Premium Services account, but we 
make no assurances that we will suspend your account.

Payment. If you have authorized payment for Services or 
equipment by credit card or by debiting a bank account, no 
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additional notice or consent is required before we invoice 
the credit card or debit the bank account for all amounts due 
to us or billed by us on behalf of a third party. You must 
promptly notify us of any change in your invoicing address or 
of the credit card or bank account used for payment. We 
reserve the right to require payment by money order, 
cashier’s check or other secured form of payment. If we take 
action to receive payment beyond invoicing you for charges 
for Services or equipment, you must pay our costs and 
expenses of collection, including attorneys’ fees and 
expenses, the fees of any collection agency and court costs. If 
we act as an invoicing agent for a third-party service provider, 
payments received are first applied to amounts due and 
owing to us and any remaining amounts are applied to sums 
due and owing to the third-party service provider. We may 
charge an additional fee for any check or other negotiable 
instrument endorsed by you and returned unpaid by a 
financial institution for any reason. You may be charged fees 
for certain methods of payment.

Late Payment Charges. Payment is past due if we do not receive 
it by the due date shown on your invoice. Any payment for 
Services and equipment not made when due accrues late 
charges until paid at the rate of 5% per month or at the 
highest rate allowed by law. Acceptance of late or partial 
payments (even if marked “paid in full”) does not waive our 
right to collect all amounts that you owe us. If your Service 
has been suspended due to non-payment, you may be 
charged a reactivation fee.

Disputed Charges. You must raise any dispute that you have 
about any charges invoiced to you within 15 days of the date 
of the invoice or you have accepted the invoice. You may 
notify us of any dispute by notifying PCS Customer Service 
Solutions. Calls to our sales or general business offices are 
not notice of a dispute. If disputed invoice procedures are 
described on the invoice, you must follow them.

Termination. Non-Term Service Plan. If you are on a Non-Term 
Service Plan you may terminate Services at any time by giving 
us notice. Subject to the terms of this Agreement, we may 
terminate Services at any time, with or without notice. If your 
Service has been suspended due to non-payment, you may be 
charged a reactivation fee. We may deactivate any Number 
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before you receive notice of termination without liability to 
you. Termination by either of us may be with or without 
cause.

Termination. Term Service Plan. If you are on a Term Service 
Plan (1) your ability to terminate Services before the end of 
the term is limited, (2) your ability to change to another 
Service Plan before the end of the term may be limited, and 
may result in a termination or activation fee, (3) you may be 
required to pay a termination fee, (4) we may not terminate 
Services without cause before the end of the term and (5) if 
we terminate Services for cause before the end of the term, 
you may be required to pay a termination fee. No termination 
fee is charged if you terminate a Term Service Plan within 
14 days of activation of your PCS Phone. During the term we 
must give each other notice to terminate Services. At and 
after the expiration of the term, you may terminate Services 
at any time by giving us notice and we may subject, to this 
Agreement, terminate Services at any time, with or without 
notice.

Termination. General. Regardless of whether you have a Non-
Term or a Term Service Plan, we may terminate or suspend 
Services to you without liability (1) if you breach any 
provision of this Agreement (including if you fail to pay any 
charges for Services), or (2) if you fail to pay any charges due 
us for equipment or otherwise. If you promptly cure the 
breach, we may, but are not obligated to, reactivate Services 
to you. You must pay all charges for (a) Services provided 
before termination of a Number, (b) equipment, regardless 
of who terminates Services and (c) a reactivation fee, if we 
agree to reactivate Services to you. If Services are terminated 
before the end of your current invoicing cycle (i) the monthly 
recurring charge is not prorated to the date of termination, 
and (ii) you will not receive a credit or refund for any unused 
minutes in your Service Plan.

Account Spending Limit. If we agree to provide Services to you 
on an Account Spending Limit basis, we will tell you your 
Account Spending Limit before we start Services to your 
Number, or as reasonably practicable after the limit is 
imposed. If we require a deposit for you to establish or keep 
Services on an Account Spending Limit basis, we will hold the 
deposit as partial guarantee of payment for Services (see 
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Deposits). Charges for Services accrue against your Account 
Spending Limit as they are incurred. We may charge an initial 
ASL start up fee. We may charge a monthly ASL service fee, in 
addition to your recurring monthly service charge. We may 
suspend Services to your Number without prior notice to you 
when your account balance reaches your Account Spending 
Limit. Services are restored when you have paid any past due 
balance and pay a specified minimum amount to reduce your 
account balance below your Account Spending Limit. We may 
change this minimum amount at any time upon notice to 
you. You may pay any past due balance and the minimum 
amount by any method authorized by Sprint. Contact 
PCS Customer Service Solutions for information about 
authorized methods of making these payments. We may 
charge you a fee for calls that involve our live customer care 
services.  If we provide Services to you on an Account 
Spending Limit basis, Services and coverage may be limited in 
certain ways. You must pay all charges for Services even if 
they exceed the amount of your Account Spending Limit.

PCS Clear Pay Program. If we agree to provide Services to you 
as a PCS Clear Pay Program customer, we may suspend 
Services to your Number without prior notice to you 
immediately when your bill becomes past due. Even if your 
bill is not past due, we may suspend services if your unpaid 
usage exceeds $125 or another amount to be determined by 
your past credit or usage history. If we require a deposit for 
you to establish or keep Services as a PCS Clear Pay Program 
customer, we will hold the deposit as partial guarantee of 
payment for Services (see Deposits, below). Contact 
PCS Customer Service Solutions for information about 
authorized methods of making these payments. We may 
charge you a fee for calls that involve our live customer care 
services. If we provide Services to you on as a PCS Clear Pay 
Program basis, Services and coverage may be limited in 
certain ways. You must pay all charges for Services whether 
or not your Services are suspended or terminated.

Deposits. If we require a deposit for you to establish or keep 
Services, we will hold the deposit as partial guarantee of 
payment for Services. We may change the deposit amount at 
any time to reflect revised estimated monthly charges based 
upon your usage. A deposit may not be used to pay any 
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invoice (unless it is used to pay a final invoice) or delay 
payment. The deposit amount, the length of time we hold the 
deposit and changes to the deposit amount are determined 
based on your credit and payment history. The rate of 
interest, if any, on the deposit is subject to change. We may 
mix deposits with our other funds. If Services are terminated 
for any reason, we may, without notice to you, apply your 
deposit toward payment of outstanding charges and return 
any excess to you at your last known address within 75 days 
after termination of Services. If the U.S. Postal Service cannot 
deliver the money to you and returns it to us, we will hold it 
for you for one year from the date of return and, during that 
period, we may charge a servicing fee against the deposit 
balance. Any money held during this one-year period will not 
accrue interest for your benefit. You forfeit any portion of the 
money left after the one-year period.

PCS Wireless Web and Voice Portal Services. PCS Wireless Web 
Services are part of the Services that can be obtained through 
Sprint. PCS Wireless Web Services may not be immediately 
available in some PCS Affiliate markets. Use of PCS Wireless 
Web Services requires a wireless Internet-ready PCS Phone or 
certain other equipment (or both) and is subject to any 
memory, storage or other limitation in the phone or other 
equipment. The Caller ID blocking feature is not available 
when using PCS Wireless Web Services. For data calls 
(including PCS Wireless Web and Voice Portal calls) that are 
attempted, but not completed, you are charged for the time 
during which the network attempts to connect the call. You 
are charged for time spent connected to the PCS Wireless 
Web or Voice Portal, including time spent browsing on the 
Internet or Voice Portal and reviewing or scrolling through 
Internet information on-line while still connected to the 
Sprint Nationwide PCS Network. Not all Internet sites can be 
accessed and you may receive an error message if you 
attempt to access a site that cannot be accessed through 
PCS Wireless Web Services. You are also charged for 
PCS Wireless Web connections to review your PCS account 
information. PCS Wireless Web Services and Voice Portal  
calls may not be available when you are roaming off the 
Sprint Nationwide PCS Network. PCS Wireless Web Services 
are not available to you if you are on a PCS Prepaid Service 
Plan. If you receive Services on an Account Spending Limit 
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basis, you may be limited in the PCS Wireless Web and Voice 
Portal Services available to you. Call PCS Customer Service 
Solutions or visit our Web site at www.sprintpcs.com for 
availability and equipment compatibility information. 
Specific additional information about PCS Wireless Web 
Services and Voice Portal Services, including pricing, 
included minutes and combining with other Service Plans, is 
available in our standard sales collateral for PCS Wireless 
Web Services and Voice Portal Services or at www.sprintpcs.com. 
Sprint is not a publisher of third party content that can be 
accessed through PCS Wireless Web Services or Voice Portal 
Services. Sprint is not responsible for any opinions, advice, 
statements, services or other information provided by third 
parties and accessible through PCS Wireless Web Services or 
Voice Portal Services. Neither Sprint nor its vendors or 
licensors guarantees the accuracy, completeness or 
usefulness of information that is obtained through the 
PCS Wireless Web Services or Voice Portal Services. You are 
responsible for evaluating such content.

Other Terms Applicable to PCS Vision Usage. Use of PCS Vision 
Services requires the purchase of separate third generation 
wireless compatible phone or other device and is subject to 
any software, memory, storage or other limitation in the 
phone or other equipment. Not all applications and services 
work, or work the same, on all third generation wireless 
phones and devices. Check the materials accompanying your 
phone or device to determine which applications and 
services it will support. PCS Vision Services are not available 
when roaming off the Sprint Nationwide PCS Network. 
PCS Vision Services may not be currently available in some 
Affiliate areas.

Sprint is not responsible for any opinions, advice, statements, 
services applications or other information provided by third 
parties and accessible through PCS Vision Services. Neither 
Sprint nor its vendors or licensors guarantees the accuracy, 
completeness or usefulness of information that is obtained 
through the PCS Vision Services. You are responsible for 
evaluating such content. Use of certain PCS Vision Services, 
including some messaging services, may result in the 
disclosure to others of your email address and other 
information about you in connection with your Internet 
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usage. Your accessing of, or use of, third party sites or 
services accessible PCS Vision Services may require the 
disclosure of information about you, subject to the policies of 
those sites and services.

You consent to receiving advertising, warnings, alerts and 
other messages, including broadcast messages.

Your access to PCS Vision Services is controlled by a 
password.

Taxes and Other Regulatory-Related Charges. We invoice you for 
taxes, fees and other charges levied by federal, state or local 
authorities, or foreign government on Services. We also 
assess charges associated with regulatory mandates and 
obligations, such as Universal Service and Enhanced 911 
service. If you claim any tax exemption, you must provide us 
with a valid tax-exempt document. Any tax exemption applies 
only from the date we receive a valid tax-exempt document.

Roaming. Calls made outside of your Home Service Area and 
off of the Sprint Nationwide PCS Network are “roaming” 
calls. Your PCS Phone is specifically designed and engineered 
to work only on the Sprint Nationwide PCS Network. It 
works on another CDMA PCS provider’s system only when a 
roaming agreement is in place between Sprint and the other 
providers. If your PCS Phone is a dual-mode phone, it works 
on both a CDMA PCS provider's system (in addition to the 
Sprint Nationwide PCS Network) and a wireless analog 
telecommunications provider's system only when roaming 
agreements are in place between Sprint and the other 
providers. If we do not have a roaming agreement in place, 
you may be able to place roaming calls “manually” by using a 
valid credit card. If there is a gap or other interruption of 
coverage within a PCS coverage area that prevents 
connection with the Sprint Nationwide PCS Network and 
your dual-band phone is set to roam automatically when 
outside PCS coverage, you may incur roaming fees within a 
PCS coverage area. Certain features are not available when 
roaming. Roaming rates may be different from and higher 
than the rates you pay for calls within your Sprint PCS Local 
Service Area and on the Sprint Nationwide PCS Network. 
When roaming, you are subject to the limitation of liability 
provisions and other applicable rules imposed by the 
roaming service provider.
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Interruption of Service. We may give credit for a continuous 
interruption of Services for more than 24 hours on a case-by-
case basis. Interruptions caused by your negligent or willful 
actions, or by failure of equipment or service not provided by 
us, or by causes beyond our reasonable control, do not 
qualify for credit. We may provide you with an airtime credit 
of one minute for a call that is disconnected because of 
transmission limitations caused by atmospheric, geographic 
or topographic conditions and that you redial within one 
minute of disconnection. You must notify us within 24 hours 
of the disconnection to request credit.

Phones and Other Equipment. Phones and other equipment may 
be purchased and returned as provided in the purchase 
documents. We are not the manufacturer of the phones or 
other equipment. The only warranties on the phones or 
other equipment are any limited warranties extended by the 
manufacturers. We have no liability in connection with the 
phones and other equipment or for the manufacturers' acts 
or omissions.

Lost or Stolen Equipment. If your phone or other equipment is 
lost or stolen, you must notify us by calling PCS Customer 
Service Solutions. You are responsible for all charges for 
Services provided to the Number for the lost or stolen 
equipment before you notify us of the loss or theft. We will 
deactivate Services to the Number upon notification to us of 
any loss or theft. You may be required to provide evidence of 
the loss or theft (for example, a police report or sworn 
statement). If the equipment is later found, we may require 
that you exchange it for another phone or other equipment 
before we reactivate Services (if we do reactivate Services), as 
well as require you to pay a reactivation fee. We will 
deactivate Services to any Number without prior notice to 
you if we suspect any unlawful or fraudulent use of the 
Number. You agree to cooperate reasonably with us in 
investigating suspected unlawful or fraudulent use.

Caller ID. If you do not want people you call to receive the 
Number assigned to your phone, you must call 
PCS Customer Service Solutions for information about 
automatic Caller ID blocking. The Number assigned to your 
phone can be blocked on a per-call basis by dialing *67 + 
Destination Number + TALK (or similar key), but Caller ID 
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delivery resumes on the next call you make. Caller ID display 
on incoming calls to your Number depends on receiving the 
information from the calling party.

TTY Access. A TTY (also known as TDD or Text Telephone) is 
a telecommunications device that allows people who are deaf 
or hard of hearing, or who have speech or language 
disabilities, to communicate by telephone. TTY doesn’t work 
with all PCS Phones. If you have a PCS TTY-capable phone, it 
may not function effectively, or at all, when attempting 911 
calls due to the equipment or software of the answering 
agency. Therefore, a TTY device should not be relied on for 
911 calls.

Pay-Per-Call Service. We will not complete calls from your 
Number to 900, 976 and similar numbers for pay-per-call 
services.

International Calling. You may be limited in the international 
destinations that you can call with Services. You should 
contact PCS Customer Service Solutions for information 
about international destinations that you cannot call.

Limitation of Liability. Except as otherwise provided in this 
section, our sole liability to you for any loss or damage 
arising out of providing or failing to provide Services 
(including mistakes, omissions, interruptions, delays, errors, 
or defects) does not exceed (1) in cases related to a specific 
piece of equipment, the prorated MRC for Services to the 
piece of equipment during the affected period, or (2) in cases 
not related to a specific piece of equipment, the prorated 
MRCs for Services to you during the affected period. Neither 
we nor our vendors, suppliers or licensors are liable for any 
damage arising out of or in connection with:

a) any act or omission of any telecommunications service or 
other service provider other than us;

b) any directory listing;

c) any dropped calls or inability to place or receive calls;

d) any interruption of Services, including interruptions 
caused by equipment or facilities failure or shortages, 
transmission limitations or system capacity limitations;



Section 6: Safety Information and Terms & Conditions
164 6B: Terms and Conditions

e) traffic or other accidents, or any health-related claims 
allegedly arising from the use of Services, phones, equipment 
or accessories used in connection with the Services;

f) the use of PCS Wireless Web Services and PCS Vision 
applications and services, including the accuracy or reliability 
of any information obtained from the Internet using 
PCS Wireless Web Services or from Voice Portal Services, 
PCS Vision Services or Internet services, content or 
applications not supported by Sprint Nationwide 
PCS Network;

g) any late or failed message delivery;

h) any interruption or failure of 911 or E911 emergency 
services or identification of the Number, address or name 
associated with any person accessing or attempting to access 
emergency services from your phone;

i) the installation or repair of any products or equipment by 
parties who are not our authorized employees or agents;

j) events due to factors beyond our control, including acts of 
God (including, without limitation, weather-related 
phenomena, fire or earthquake), war, riot, strike, or orders of 
governmental authority;

k) any act or omission of any third party or independent 
contractor that offers products or services in conjunction 
with or through the Services; or

l) your negligent or intentional act or omission.

NO CONSEQUENTIAL OR OTHER DAMAGES. UNDER NO 
CIRCUMSTANCES ARE WE LIABLE FOR ANY INCIDENTAL, 
CONSEQUENTIAL, PUNITIVE OR SPECIAL DAMAGES OF 
ANY NATURE WHATSOEVER ARISING OUT OF OR IN 
CONNECTION WITH PROVIDING OR FAILING TO PROVIDE 
SERVICES, PHONES OR OTHER EQUIPMENT USED IN 
CONNECTION WITH THE SERVICES, INCLUDING, 
WITHOUT LIMITATION, LOST PROFITS, LOSS OF 
BUSINESS, OR COST OF REPLACEMENT PRODUCTS AND 
SERVICES. THIS SECTION SURVIVES TERMINATION OF 
THIS AGREEMENT.

Indemnification. You indemnify and defend us, our partners, 
directors, officers, employees and agents from and against 
any claim, action, damage, liability and expense arising out of 
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or in connection with: (1) your acts or omissions that occur 
in connection with your use of the Services or equipment 
used in connection with the Services, and (2) any 
communications you make or receive using the Services. This 
indemnification extends to and includes any attorney's fees 
and costs incurred by us arising from any actions or claims to 
which this indemnification applies, or from the contesting of 
the applicability of this provision. This section survives 
termination of this Agreement.

MANDATORY\ ARBITRATION OF DISPUTES. ANY CLAIM, 
CONTROVERSY OR DISPUTE OF ANY KIND BETWEEN THE 
CUSTOMER AND THE COMPANY AND/OR ANY OF ITS' 
EMPLOYEES, AGENTS, AFFILIATES OR OTHER 
REPRESENTATIVES, WHETHER SOUNDING IN CONTRACT, 
STATUTE, OR TORT, INCLUDING FRAUD, 
MISREPRESENTATION, FRAUDULENT INDUCEMENT, OR 
ANY OTHER LEGAL OR EQUITABLE THEORY AND 
REGARDLESS OF THE DATE OF ACCRUAL OF SUCH CLAIM, 
CONTROVERSY OR DISPUTE SHALL BE RESOLVED BY 
FINAL AND BINDING ARBITRATION AS PRESCRIBED IN 
THIS SECTION. THE FEDERAL ARBITRATION ACT, NOT 
STATE LAW, GOVERNS THE QUESTION OF WHETHER A 
CLAIM IS SUBJECT TO ARBITRATION. HOWEVER, 
NOTHING CONTAINED IN THIS ARBITRATION PROVISION 
SHALL PRECLUDE THE CUSTOMER FROM RESOLVING ANY 
CLAIM, CONTROVERSY OR DISPUTE IN SMALL CLAIMS 
COURT HE OR SHE OTHERWISE WOULD HAVE THE RIGHT 
TO PURSUE.

A single arbitrator engaged in the practice of law will conduct 
the arbitration. The arbitrator will be selected according to 
the rules of the American Arbitration Association or JAMS or, 
alternatively, may be selected by agreement of the parties, 
who shall cooperate in good faith to select the arbitrator. The 
arbitration will be conducted by, and under the then-
applicable rules of American Arbitration Association or JAMS, 
as applicable. All expedited procedures prescribed by the 
applicable rules will apply. Any required hearing fees and 
costs shall be paid by the parties as required by the applicable 
rules or as required by applicable law, but the arbitrator shall 
have the power to apportion such costs as the arbitrator 
deems appropriate.
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The arbitrator's decision and award will be final and binding, 
and judgment on the award rendered by the arbitrator may 
be entered in any court with jurisdiction.

If any party files a judicial or administrative action asserting a 
claim that is subject to arbitration and another party 
successfully stays such action or compels arbitration, the 
party filing that action must pay the other party's costs and 
expenses incurred in seeking such stay or compelling 
arbitration, including attorney's fees.

Notices. You may get our current address for written notice 
by calling PCS Customer Service Solutions. Written notice to 
you is sent to your last known address in our invoicing 
records. Written notice is deemed delivered 3 days after 
deposit in the U.S. mail, postage prepaid, and properly 
addressed. Unless required by this Agreement or Applicable 
Laws, (1) you may notify us by calling PCS Customer Service 
Solutions, and (2) we may notify you by leaving a message for 
you on your PCS Phone, answering machine or with your 
answering service. Notice addresses may be changed by 
giving notice as provided in this section.

Choice of Law; Jurisdiction. This Agreement is governed by and 
must be construed under federal law and the laws of the 
State of Kansas, without regard to choice of law principles. 
You agree to submit yourself to the personal jurisdiction of 
the courts in the State of Kansas.

General. If either of us does not enforce any right or remedy 
available under this Agreement, that failure is not a waiver of 
the right or remedy for any other breach or failure by the 
other party. Our waiver of any requirement in any one 
instance is not a general waiver of that requirement and does 
not amend this Agreement. If any part of this Agreement is 
held invalid or unenforceable, that part is interpreted 
consistent with Applicable Laws as nearly as possible to 
reflect the original intentions of the parties and the rest of 
this Agreement remains in full force and effect. Section 
headings are for descriptive purposes only and are not used 
to interpret this Agreement. You may not assign this 
Agreement to any other person or entity without our prior 
written approval. This Agreement (including any referenced 
documents and attachments) makes up the entire agreement 
between you and us and replaces all prior written or spoken 
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agreements, representations, promises or understandings 
between you and us. The provisions of this Agreement that 
are contemplated to be enforceable after the termination of 
this Agreement survive termination of this Agreement. This 
Agreement is subject to any applicable federal and state law 
(collectively, “Applicable Laws”). If there is a conflict, the 
Service Plan (including any Term Service Plan) controls over 
the Terms.

The following provisions are not generally applicable and apply 
only to customers whose Service Plans include these terms:

Traveling. If you are making or receiving calls outside your 
Home Service Area but on the Sprint Nationwide 
PCS Network, you may be charged for Services at a “travel” 
rate for both outgoing and incoming traveling calls. Long 
distance charges may not be included in the travel rate. 
Traveling charges do not apply if you subscribe to a Home 
Rate USA plan or to both Toll-Free USA and Home Rate USA. 
(See Home Rate USA and Toll-Free USA for more 
information.) You do not have to register your Number when 
traveling outside your Home Service Area.

Home Rate USA. This service lets you make or receive calls 
from anywhere on the Sprint Nationwide PCS Network at 
your Home Service Area airtime rates.

Toll-Free USA. This service lets you call from anywhere on the 
Sprint Nationwide PCS Network to anywhere in the United 
States, Puerto Rico and the U.S. Virgin Islands and be charged 
at your Home Service Area airtime rates, with no additional 
long distance charges. If you have Home Rate USA but do not 
have Toll-Free USA, and if you make a long distance call 
outside of your defined local calling area, you are invoiced 
for the long distance charges.
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Index
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1xRTT. See PCS Vision
911 emergency number 74, 80

A
About window 93
account

overview 8
account activation. See activation
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data provisioning 75
manual

Handheld/Pocket PCs 29–31
notebook PCs 20–22

overview 8
voice-assisted

Handheld/Pocket PCs 29
notebook PCs 20

wizard 74
Handheld/Pocket PCs 29
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ActiveSync

troubleshooting 120
aircraft, operation in 146
always on top 91
answer a voice call 60
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care and maintenance 10
any-key answer 54, 83
auto-answer 54, 82
auto-hyphenation 83
auto-launch 89
auto-retry 82

B
BACK button 58

C
call alert

sound 77
call guard 92

call log 54, 71–74
message retention 88

call waiting alert 77
care and maintenance 10
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CDMA network 4

updating system clock from 90
close button

Handheld PCs 39
notebook PCs 39

communications ports 15
connected to (message area) 40
copyright 148

D
data connection lost 92
data connections 49–52

dormant 52
indicator

service not available 45
status area icon 47
transmit/receive icon 44
warning message 92

data provisioning 75
dial pad 55
dialing

prefix with ’1’ 84
dialing (message area) 40
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notebook PCs 15
dormant connection 52

indicator 45
driver
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reinstalling

Windows 2000 106
Windows 98 SE 105
Windows Me 108
Windows XP 110

version 93
DTMF mute 85
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E
electrical specifications 137
encryption indicator 43
END button 58
environmental specifications 137
error messages. See 

troubleshooting
ESN (electronic serial number) 9
F
FCC 139, 145, 149
firmware version 94

G
GO button 46

H
hands-free earbud 5
hardware version 94
hazards 146
headset 5

volume 79
help

Handheld/Pocket PCs 93
notebook PCs 92

I
I/O space (input/output space) 15
in service (inactive)

status area icon 47
in use (message area) 40
inactivity timeout 88
incoming call

in call log 72
sound 78

incoming calls
voice 60

indicator area 42
Handheld PCs 42
notebook PCs 42
Pocket PC 42

installation
Handheld/Pocket PCs 23–31
notebook PCs 13–22
Windows 2000 15–17
Windows 98 SE 15–17
Windows Me 15–17
Windows XP 17–19

Internet 50
IOTA 75
IRQ (interrupt request) 15

K
key tone

set tone length 84
KeyGuard 74
keypad 55
keypad button 39

L
LED operation 136
liability, limitation of 147
lock code 9, 80
lock modem 80

M
maintenance 10
memory

notebook PCs 15
MENU button 39
menu options 63–94
message area

Handheld PCs 40
notebook PCs 40
Pocket PCs 40
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message area text
connected to 40
dialing 40
in use 40
new missed call(s) 41
not activated 41
provisioning complete 41
ready to connect 40
roam call from 41
service required 41
voice call from 41
you have new voicemail 41

messages, error. See 
troubleshooting

Microsoft Outlook
synchronize with phone book 

69
minimize button

Handheld PCs 39
notebook PCs 39

minute alert 85
missed call

in call log 72
status area icon 47

mute 85

N
network adapter manager 8, 96
new missed call(s) (message area) 

41
not activated (message area) 41
not in service

Handheld/Pocket PC 122
notebook PC 103

number keys on keypad 58

O
operating temperature 137
options window 76–92
outgoing calls

in call log 72
voice 59

Outlook
synchronize with phone book 

69

Outlook synchronization (contacts 
only) 90

P
patents 148
PC Card slots 15
PC Card, insertion and removal

Handheld/Pocket PCs 28–29
notebook PCs 19–20

PCS Business Connection 130
PCS Connection Manager

desktop shortcut 16, 18
PCS Connection Manager 

program
auto-launch 89
launching 36
menu options 63–94
purpose 36
window and indicators 35–47

PCS Messages 129
PCS Vision

description 50
dormant connection 52
establishing a connection 51
indicator - service not available 

45
User Name 128

phone book
dialing prefix 84
Handheld/Pocket PCs 71
notebook PCs 67
synchronize with Outlook 69

phone number 9
preferred roaming list 93
privacy indicator 43
PRL 93
provisioning complete (message 

area) 41

R
radio frequency specifications 137
ready to connect (message area) 

40
regulatory information 139, 145, 

149
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resource conflicts, resolving
Windows 2000 113
Windows 98 112
Windows Me 115
Windows XP 116

restore defaults button 76
roam call from (message area) 41
roaming indicator 44

S
safety 146
searching for PCS Connection 

Card
Handheld/Pocket PC 121
notebook PC 102

service alert 85
service required (message area) 

41
Sierra Wireless, Inc. 148
signal strength 43

obtaining optimal 10
silent ringer 54

indicator 43
software

installation
Handheld/Pocket PCs 26–28
notebook PCs 15–19

uninstalling
Handheld/Pocket PC 123

version 93
software updates 75
sounds 77–79
specifications 135–137
status area. See taskbar icons
stop button 46
storage temperature 137
synchronize phone book with 

Outlook 69
system clock 90
system requirements

Handheld/Pocket PCs 24
notebook PCs 14

system select 88
system tray. See taskbar icons

T
TALK button 58
taskbar icons 46
technical specifications 135–137
tone length 84
trademarks 148
transmit/receive icon 44
troubleshooting

Handheld/Pocket PCs 119–123
notebook PCs 101–117

TTY Mode 89
Type II PC Card 4
U
uninstalling software

Handheld/Pocket PC 123
update software 75
update system clock with CDMA 

time 90

V
voice call from (message area) 41
voice calls

incoming 60
indicator

call in progress 43
service not available 45

keypad 55
outgoing 59

voice connections 53–61
status area icon 47

voicemail 54, 61
change access number 86
clear indicator 87
indicator 44
new message 41
play sound when new message 

79
status area icon 47

volume buttons 58
volume of headset 79
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W
Web

Browsing 128
Launching 128
Messaging 129

Web messages
expire 86
indicator 44
sound 78
status area icon 47

Web messaging 65–67
Web Updates

Signing Up 129
Windows

CE version 24
Windows 2000 15–17

reinstalling the driver 106
Windows 98 SE 15–17

reinstalling the driver 105
Windows Me 15–17

reinstalling the driver 108
Windows XP 17–19

reinstalling the driver 110
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