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Downloading Messages from the Server
1. In Messaging, tap Accounts → Connect to open a connection to the Internet or your corporate 

network, depending on the account. For information on connections, see Chapter 13.
2. The messages on your device and email server are synchronized: new messages are downloaded to 

the device Inbox folder, messages in the device Outbox folder are sent, and messages that have been 
deleted from the server are removed from the device Inbox. 

3. Tap a message in the message list to open it.
4. If you read a message and decide that you need the full copy:

• Tap Edit → Mark for Download while in the message window.
• If you are in the message list, tap and hold the message, and then tap Mark for Download. 

5. When finished, tap Accounts → Disconnect.

• If you selected some items when setting up an email account, then the mail attachments or entire 
messages may be downloaded.

• Receiving entire messages consumes storage memory.
• The size column in the message list displays the local size and server size of a message. Even 

when a message has been downloaded fully, these numbers may differ, because the size of a 
message can vary between the server and the device.

Reading and Responding to Messages
Downloading Messages
The way you download copies of messages depends on how you are receiving messages:
 If you receive email messages through ActiveSync, synchronization will be started.
 If you receive email messages through a remote email server, see the “Downloading Messages from 

the Server” section earlier in this chapter.
 Text messages will be automatically received when your phone is turned on. Otherwise, messages will 

be held by your service provider until the next time your phone is turned on.

Replying to or Forwarding a Message

1. Tap  → Messaging.
2. Tap to open the message.
3. Tap the  icon, and then tap Reply, Reply All, or Forward.
4. Enter your response. To quickly add common messages, tap My 

Text and tap a desired message.
5. Tap Send.

• Selections in Tools → Options → Message determine 
whether the original text is included.

Receiving Attachments
An attachment sent with an email message or downloaded from the server appears as an icon at the bottom 
of the message in its own window pane. Tapping the attachment icon opens the attachment if it has been 
fully downloaded. You can mark an attachment for downloading (IMAP4 account only) the next time when 
the phone is connected.
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If you receive messages through synchronization:
1. Start ActiveSync on your desktop computer.
2. Click File → Mobile Device, and then select your Pocket PC Phone.
3. Click Tools → Options.
4. Select the message account, and then click Settings → Include File Attachments.
If you receive messages through a remote email server and have an IMAP4 account:
1. Tap  → Messaging.
2. Tap Accounts → Accounts → IMAP4.
3. Tap Next until you reach Server Information, and then tap Options.
4. Tap Next twice, and then select Get full copy of messages and When getting full copy, get 

attachments.

• Embedded images and objects cannot be received as attachments.
• An embedded message can be viewed as an attachment when you are using IMAP4 to receive 

email. However, this feature will not work if TNEF is enabled so that you can receive meeting 
requests.

Receiving Meeting Requests
If you receive your email messages through ActiveSync, you will automatically receive meeting requests. 
If you connect directly to an email server, the server must be running Microsoft Exchange Server 5.5 or 
2000 for you to receive meeting requests. If you are running Microsoft Exchange Server 2000, you will 
automatically receive meeting requests in your Inbox.
To receive meeting requests on Microsoft Exchange Server 5.5:
 Ask your system administrator to activate Rich Text Format and TNEF support for your account. If 

TNEF is enabled, you will not receive messages that are included in other messages as attachments, 
and you will not be able to tell if a message has an attachment until you get the full copy. In addition, 
download time may be longer.

 While setting up your mail account, select Get file attachments. 
After you are set up to receive meeting requests:
1. If you connect directly to an email server and only receive message headers and/or a limited number of 

lines per message, tap and hold the message that you think is a meeting request, and then tap Mark for 
Download.

2. Open the meeting request. 
3. Tap the  icon and then tap Accept, Tentative, or Decline. If you want, you can also include a written 

message with the response. The response will be sent the next time that you synchronize or connect to 
your email server, and your device Calendar will be updated.

Composing and Editing a Message
Composing and Sending a Message

1. Tap  → Messaging.
2. In the message list, tap Accounts and select the desired email 

account.
3. Tap New.
4. Enter the email address or text message address of one or 

more recipients, separating them with a semicolon. To access 
addresses and phone numbers from Contacts, tap To.

5. Enter your message. To quickly add common messages, tap My 
Text and tap a desired message.
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6. Tap Send. If you are working offline, the message will be moved to the Outbox folder and will be sent 
the next time you connect.

• If you are sending a text message and want to know whether it was received, before sending the 
message, tap Tools → Options, and select Request message delivery notification.

Attaching a File to a Message

1. Tap  → Messaging.
2. In the message list, tap Accounts and select the desired email 

account.
3. Tap New.
4. Enter the email address or text message address of one or more 

recipients, separate them with a semicolon. To access addresses 
and phone numbers from Contacts, tap To.

5. Enter your message. To quickly add common messages, tap My 
Text and tap a desired message.

6. Tap Tools → Add Attachment.
7. Select the file you want to attach. OLE objects cannot be 

attached to Messaging messages. Messaging automatically 
converts Pocket Word files that you attach to messages to .doc 
format and Pocket Excel files to .xls format.

8. Tap Send. If you are working offline, the message will be moved 
to the Outbox folder and will be sent the next time you connect.

Inserting a Recording

1. Tap  → Messaging.
2. In the message list, tap Accounts and select the desired email 

account.
3. Tap New.
4. Enter the email address or text message address of one or more 

recipients, separate them with a semicolon. To access addresses 
and phone numbers from Contacts, tap To.

5. Enter your message. To quickly add common messages, tap My 
Text and tap a desired message.

6. Tap the recording icon  .
7. Tap the Recording button to start recording, and the Stop button 

to stop. The recording will appear as an attachment.
8. Tap Send. If you are working offline, the message will be moved 

to the Outbox folder and will be sent the next time you connect.
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Creating a Signature

1. Tap  → Messaging.

2. Tap Tools → Options.

3. Tap Accounts → Signatures.
4. Select an account for which you want to create or change a 

signature.
5. Select Use signature with this account if the check box is not 

selected.
6. Select Use when replying and forwarding if wanted.

7. Enter a signature in the box.
8. Tap OK twice to return to the message list.

• To stop using a signature, clear the Use signature with this 
account check box.

• You can use a different signature with each account.

Message Folders
Each email account and text message account has its own folder hierarchy with five default folders: 
Inbox, Outbox, Deleted Items, Drafts, and Sent Items. The messages you receive and send through the 
mail account are stored in these folders. You can also create additional folders within each hierarchy. 
The Deleted Items folder contains messages that have been deleted from the device. The behavior of the 
Deleted Items and Sent Items folders depends on the Messaging options you have chosen.
The behavior of the folders you create depends on whether you are using an Outlook email, text message, 
POP3, or IMAP4 account.
 If you use an Outlook email account, email messages in the Inbox folder in Outlook will automatically 

be synchronized with your device. You can select to synchronize additional folders by designating 
them for ActiveSync. The folders you create and the messages you move will then be mirrored on the 
server. For example, if you move two messages from the Inbox folder to a folder named Family, and 
you have designated Family for synchronization, the server will create a copy of the Family folder and 
copies the messages into that folder. You can then read the messages while away from your desktop 
computer.

 If you use a text message account, messages will be stored in the Inbox folder.
 If you use a POP3 account and you move email messages to a folder you created, the link will be 

broken between the messages on the device and their copies on the mail server. The next time you 
connect, the mail server will see that the messages are missing from the device Inbox folder and delete 
them from the server. This prevents you from having duplicate copies of a message, but it also means 
that you will no longer access messages that you move to folders created from anywhere except the 
device.

 If you use an IMAP4 account, the folders you create and the email messages you move will be 
mirrored on the server. Therefore, messages are available anytime while you connect to your mail 
server, whether it is from your device or desktop computer. This synchronization of folders occurs 
whenever you connect to your mail server, create new folders, or rename/delete folders when 
connected.
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Managing Folders
For all accounts except Outlook Email, you can access folder options 
by tapping Tools → Manage Folders.

1. Tap  → Messaging.
2. Tap Accounts, and then select the correct account.

3. Tap Tools → Manage Folders.

4. Tap the desired folder to:
• Tap New to create a new folder under the folder that is 

currently selected.
• Tap a current folder, and then tap Rename to change the 

folder name. Default folders, such as Inbox, cannot be 
renamed.

• Tap the  icon to delete a folder and its contents.

5. Tapping Tools → Options from the Manage Folders screen allows you to set folder synchronization 
settings on a per-folder basis by selecting the check box next to the folder you want to synchronize.

• You must be online to delete or rename an IMAP4 folder.

8.6 MMS Messages
The MMS program has been incorporated into the Messaging feature of your Pocket PC Phone.  
Tap  → Messaging → Accounts → MMS to access the MMS folders.
To compose an MMS message:

1. Tap New → Custom.
2. Enter the email address or mobile phone number of one or more 

recipients
3. Enter the message subject.
4. Tap the photo insertion area to select a picture or video.
5. Tap the text insertion area to enter text information.
6. Tap the audio insertion area to create an audio file.
7. When it is completed, tap Send.

• You need to subscribe to the GPRS and MMS services with 
your service provider and configure your Pocket PC Phone 
properly before you can send and receive MMS messages. 



Chapter 9
VideoCam

9.1 Using the Camera
9.2 Using the DV
9.3 Changing VideoCam Settings
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9.1 Using the Camera
The Pocket PC Phone is installed with the VideoCam program for you to take pictures.

Taking a Picture
1. Press the Camera/DV key on the side of the Pocket PC Phone, or tap  → Programs → VideoCam, 

to enter the Camera mode.
2. By default, the screen is displayed in the landscape mode.
 You can use one hand to hold the Pocket PC Phone’s bottom for easy operations. Be careful not to 

let your fingers cover the camera lens. You can press the Volume/Zoom key to adjust the size of the 
image.

3. Frame the subject to be photographed in the viewing window. When it is ready, press the Camera/DV 
key on the side of the Pocket PC Phone to capture the picture.
The Pocket PC will preview the picture on the screen shortly. You can:
• Tap  to save the picture and continue taking pictures
• Tap  to send the picture in an email.
• Tap  to delete the picture.
• Tap  to switch to MyAlbum.

 (You can also press the Left/Right key to switch between the four icons.)
 By default, the new picture is stored in the My Pocket PC\FLASH\My Album folder on the Pocket PC 

Phone in five seconds. The picture is stored in the JPEG format, and its filename starts with DSC00001 
and goes on in the ascending order until the Pocket PC Phone is out of storage space.

4. 6. To view the picture you took, tap  to switch to MyAlbum. (See Chapter 10 for information on 
MyAlbum.)

Camera mode

Remaining amount 
of pictures to take

Standby mode
Picture size

Zoom setting
Switches to DV mode

Closes the program.

Opens or closes the brightness 
adjustment bar.

Rotates the screen.

Tool Settings.

Brightness adjustment bar

Selects the picture mode.

Opens MyAlbum.

System time
Battery power



9-3 S600 User Manual 
Vi

de
oC

am

Taking Continuous Pictures
VideoCam allows you to take nine continuous pictures. By default, VideoCam takes one single picture. 
Therefore, you need to change the setting first.
1. After you start VideoCam, tap  on the screen.
2. Tap Camera.
3. In Shooting Mode, select Nine continuous shooting and tap OK.
4. Take pictures according to the procedure described in the “Taking a Picture” section earlier in this 

chapter.
 After the pictures are captured, the screen displays the thumbnail view of these continuous pictures. 

The time interval for the continuous pictures is 0.7 second.

• The Camera mode indicator glows in yellow when you using the Camera feature.
• You cannot use the Record key in the Camera mode.
• You cannot use the Camera and DV features at the same time.

9.2 Using the DV
The VideoCam program also allows you to record videos.
1. Press the Camera/DV key on the side of the Pocket PC Phone, or tap  → Programs → VideoCam, 

to enter the Camera mode.
2. By default, the screen is displayed in the landscape mode.
 Tap  to switch to the DV mode. You can use one hand to hold the Pocket PC Phone’s bottom for 

easy operations. Be careful not to let your fingers cover the camera lens.

3. Frame the subject to be photographed in the viewing window. When it is ready, press the Camera/DV 
key on the side of the Pocket PC Phone to start recording. Press the Camera/DV key again to stop 
recording.

 The Pocket PC will preview the first picture of the video on the screen shortly. You can:
• Tap  to save the video and continue recording.
• Tap  to send the video in an e-mail.
• Tap  to delete the video.
• Tap  to switch to MyAlbum.

 (You can also press the Left/Right key to switch between the four icons.)
 By default, the new video is stored in the My Pocket PC\FLASH\My Album folder of the Pocket PC in 

five seconds. The video is stored in the MPEG4/3GP format, and its filename starts with DV00001 and 
goes on in the ascending order until the Pocket PC is out of storage space.

4. To view the video you recorded, tap  to switch to MyAlbum. (See Chapter 10 for information on 
MyAlbum.)

• The DV mode indicator glows in orange when you using the DV feature.
• If you answer a call in the DV mode, then the video will be saved and VideoCam closed. If you 

reject the call, the screen will remain the same.

DV mode

Switches to Camera mode
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9.3 Changing VideoCam Settings
In the Camera/DV mode, you can tap  on the screen to access the setting items.

Standard Settings
On the Setting screen, tap Standard.

Item Description
Backlight for 
Preview

Sets whether to turn on the backlight for picture/video preview.

Preview Image or 
Video

Sets whether to keep the preview for five seconds before the next shooting.

Glitter Frequency While using VideoCam, please setup Glitter Frequency according to your 
environment for improving the preview quality of the VideoCam.

Camera Settings
On the Setting screen, tap Camera.

Item Description
Scene Mode Selects the desired scene mode: Standard, Nightshot, Portrait, Grayscale, 

Sepia, or Document.

Resolution Selects the desired image resolution: 1280*1024 (High), 640*480 (Normal), 
320*240 (Basic), or 176*144 (Compact).

Self-Timer Sets the time lag between releasing the shutter and shooting the picture. The 
options are 5 sec, 10 sec or 15 sec.

Flash Turns on or off the flash.

White Balance Changes the setting for white balance.

Shooting Mode Selects the single or nine continuous shooting.

Filename recount Resets the filename counter, starting from DSC00001.

Folder Selects the storage location for the picture.
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Digital Video Settings
On the Setting screen, tap Digital Video.

Item Description
Scene Mode Selects the desired scene mode: Standard, Nightshot, Grayscale or Sepia.

Resolution Selects the desired image resolution: Large, High Quality; Large, Long Time; 
Small, High Quality; Small, Long Time.

Self-Timer Sets the time lag between releasing the shutter and shooting the picture. The 
options are 5 sec, 10 sec or 15 sec.

Format Selects the desired video format: MP4:MPEG4+ACC, MP4:MPEG4+AMR, 
3GP:MPEG4+AMR, or 3GP:H.263+AMR.

Silent Shooting Allows you to record only images without sounds.

Filename recount Resets the filename counter, starting from DV00001.

Image size setting Allows you to set the size limit for recorded videos.

Folder Selects the storage location for the videos.
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10.6 Tools Options
10.7 View Modes
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10.1 Starting MyAlbum
The MyAlbum program is very useful for viewing picture and video files. The supported formats include: 
.bmp, .png, .jpeg, .gif, .3gp and .mpeg4.
To start MyAlbum, you can:
 Tap  → Programs → MyAlbum.
 Tap  in the Camera/DV mode.
The startup screen of MyAlbum displays the file list.

The top of the screen displays the name of the current folder (the default setting is the My Pocket PC\
FLASH\My Album folder) and the sorting method (the default setting is Name). The middle of the screen 
displays the information about the picture: the preview of the pictures on the left; the filename, resolution, 
saving time, file format and file size on the right.
In this mode, you can tap  on the command bar to switch to the Camera/DV mode.

• You can tap the options on the command bar for advanced features. See the later sections in the 
chapter.

10.2 Opening a Picture or Video

To have a closer view of a picture or video, tap the specific thumbnail view in the Report mode of 
MyAlbum.
Below is the screen of an opened picture:

Total number of filesNumber of current file
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In this mode, you can:
 Press the Left/Right key to browse for the previous/next file of the current folder, press the Up/Down 

key to zoom in/out of the image.
 Tap  to zoom in on the picture.
 Tap  to zoom out on the picture.
 Tap  to zoom the picture to best fit the screen.
 Tap  to rotate the picture at 90 degrees.
 Tap  to switch to full screen.
 Tap  to return to the Report mode.

• You can tap the options on the command bar for advanced features. See the later sections in the 
chapter.

10.3 Editing Pictures
In the Report mode or opened picture mode, you can tap Edit on the command bar to cut, copy, paste, 
rename or delete the selected or opened file. You can also select all files, or save the selected file as a new 
file.

10.4 Using the FaceMagic Feature
Tap Face → FaceMagic on the command bar allows you to create 
special changes on the person’s expression. On the positioning 
screen, tap Reset, and  follow the screen tips to perform positioning 
on the person’s face.

After positioning, tap FaceMagic  → Morph (as an example). The 
screen displays the expression items and the adjustment bar for you 
to customize and create special effects.
You can also tap FaceMagic  → Comic or Avatar for more special 
expression effects.
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10.5 Using Effects
Tap Effect on the command bar to create special effects on the selected or opened picture. The picture with 
effects will be saved as a new file with “-1” added to the filename.

Painting
1. Tap Effect → Painting.
2. You can paint on the picture. 

Or, tap A to add text on the picture. Tap the screen, and a editing 
cursor will appear. You can start to enter the texts and change the 
text’s font, font size and color.

3. Press the OK key or tap OK to save the changes as a new file. 

Effect
1. Tap Effect → Effect.
2. Tap the desired effect: Normal, Black/White, Sepia, Emboss, 

Blue or Mosaic.
3. Press the OK key or tap OK to save the changes as a new file. 

Selecting Normal will not save the picture as a new file.

Frame
1. Tap Effect → Frame.
2. Tap the desired picture frame from the option bar at the bottom 

of the screen. The screen will display the applied picture for 
viewing immediately. You can tap the arrows on both sides of 
the option bar for more frame options.

3. Press the OK key or tap OK to save the changes as a new file.
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Stamp
1. Tap Effect → Stamp.
2. Tap the desired stamp from the option bar at the bottom of the 

screen. The screen will display the applied picture for viewing 
immediately. You can tap the arrows on both sides of the option 
bar for more stamp options.

3. Press the OK key or tap OK to save the changes as a new file.

Adjustment
1. Tap Effect → Adjustment.
2. Tap the list to select the item for adjustment: Brightness, 

Contrast, Saturation, Smart Color, Portrait, Landscape and 
Document.

3. Adjust the value by tapping and draging on the adjustment bar. 
Tap Edit → Apply to apply the change.

 Tap Default restores the default values.
4. Tap OK to save the changes.

Note
1. Tap Effect → Note.
2. You can enter note text in the box, or tap the recording button to 

create a recording as a note. The added text or recording will be 
saved as a stand-alone file.

3. Tap OK to save the note.

4. The  in the list mode indicates that a note has been added to 
the picture.
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10.6 Tools Options
Tap Tools on the command bar to:
 MMS
 Send an MMS message including the selected picture.
 E-Mail
 Send an email message including the selected picture.
 IR
 Uses the infrared to beam information.
 Wallpaper
 Sets the selected picture as the theme picture on the Today screen.

10.7 View Modes
MyAlbum provides four view modes for viewing picture and video files.
 Large mode
 Middle mode
 Small mode
 Report mode (default mode)



Chapter 11
Media Content

11.1 Starting Media Content
11.2 Media Content Items
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11.1 Starting Media Content
A Media hot key is located on your Pocket PC Phone. Press this key to access Media Content for games, 
music, Album, Windows Media, Java program and wallpaper setting function.
The main page of Media Content is shown to the right.

11.2 Media Content Items
GAME
On the main page of Media Content, tap GAME to quickly access 
the game list.
Tap the desired item to start playing the game.
For information on games, see Section 12.12.

MUSIC
On the main page of Media Content, tap MUSIC to quickly access 
the contents in the My Pocket PC\FLASH\My Music folder.
Tap the desired item for playback. Your Pocket PC Phone will use 
Windows Media Player to play the selected item. 
For information on Windows Media Player, see Section 12.5.
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ALBUM
On the main page of Media Content, tap ALBUM to quickly start 
MyAlbum.
For information on MyAlbum, see Chapter 10.

Windows Media
On the main page of Media Content, tap Windows Media to quickly 
start Windows Media Player.
For information on Windows Media Player, see Section 12.5.

JAVA
On the main page of Media Content, tap JAVA to quickly start the 
Java program.
For information on Java, see Section 12.7.
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WALLPAPER
On the main page of Media Content, tap WALLPAPER to quickly 
access the setting items of the Today screen.
 Tap Appearance to change the theme picture of the Today 

screen.

 Tap Items to set the items to be diaplayed on the Today 
screen. You can also set the time for the Pocket PC Phone 
to automatically return to the Today screen after a period of 
inactivity (4 hours by default).

For information on Settings, see Chapter 6.
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