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Before You Begin
Before You Begin
This section provides you with safety information, technical support infor-
mation, and sources for additional product information.

Safety Information
Your safety is extremely important. Read and follow all warnings and cau-
tions in this document before handling and operating Intermec equipment. 
You can be seriously injured, and equipment and data can be damaged if 
you do not follow the safety warnings and cautions.

The next table explains how to identify and understand dangers, warnings, 
cautions, and notes that are in this document. You may also see icons that 
tell you when to follow ESD procedures and when to take special precau-
tions for handling optical parts.

Global Services and Support

Warranty Information
To understand the warranty for your Intermec product, visit the Intermec 
web site at www.intermec.com and click Service & Support. The Intermec 
Global Sales & Service page appears. From the Service & Support menu, 
move your pointer over Support, and then click Warranty.

Disclaimer of warranties: The sample code included in this document is 
presented for reference only. The code does not necessarily represent com-
plete, tested programs. The code is provided “as is with all faults.” All war-
ranties are expressly disclaimed, including the implied warranties of 
merchantability and fitness for a particular purpose.

Web Support
Visit the Intermec web site at www.intermec.com to download our current 
manuals in PDF format. To order printed versions of the Intermec manu-
als, contact your local Intermec representative or distributor.

Visit the Intermec technical knowledge base (Knowledge Central) at 
intermec.custhelp.com to review technical information or to request 
technical support for your Intermec product.

A warning alerts you of an operating procedure, practice, condition, or 
statement that must be strictly observed to avoid death or serious 
injury to the persons working on the equipment.

A caution alerts you to an operating procedure, practice, condition, or 
statement that must be strictly observed to prevent equipment damage 
or destruction, or corruption or loss of data.

Note: Notes either provide extra information about a topic or contain spe-
cial instructions for handling a particular condition or set of circumstances.
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Telephone Support
These services are available from Intermec Technologies Corporation.

Outside the U.S.A. and Canada, contact your local Intermec representative. 
To search for your local representative, from the Intermec web site, click 
Contact.

Who Should Read This Document?
The CN2B Mobile Computer User’s Manual is written for the person who is 
responsible for installing, configuring, maintaining, and troubleshooting 
the product.

Before you install and configure your product, you should be familiar with 
your network and general networking terms, such as IP address.

Related Documents
This table contains a list of related Intermec documents and their part 
numbers.

The Intermec web site contains Intermec documents (in PDF) that you can 
download for free.

To download documents

1 Browse to www.intermec.com.

2 Click Service & Support > Manuals.

Services Description

In the USA and Canada 
call 1-800-755-5505 and 
choose this option

Factory Repair and On-
site Repair

Request a return authorization 
number for authorized service 
center repair, or request an on-
site repair technician.

1

Technical Support Get technical support on your 
Intermec product.

2

Service Contract Status Inquire about an existing 
contract, renew a contract, or ask 
invoicing questions.

3

Schedule Site Surveys or 
Installations

Schedule a site survey, or request 
a product or system installation.

4

Ordering Products Talk to sales administration, 
place an order, or check the status 
of your order.

5

Document Title Part Number

CN2B Mobile Computer Quick Start Guide 962-054-053
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3 In the Select a Product field, choose the product whose documentation 
you want to download.

To order printed versions of the Intermec manuals, contact your local 
Intermec representative or distributor.

Patent Information
This product is protected by one or more of the following patents:

4,455,523; 4,553,081; 4,709,202; 4,845,419; 4,961,043; 5,195,183; 5.216,233; 
5,218,187; 5,218,188; 5,227,614; 5,241,488; 5,278,487; 5,322,991; 5,331,136; 
5,331,580; 5,349,678; 5,397,885; 5,371,858; 5,373,478; 5,410,141; 5,488,575; 
5,500,516; 5,504,367; 5,508,599; 5,530,619; 5,567,925; 5,568,645; 5,592,512; 
5,598,007; 5,617,343; 5,627,360; 5,657,317; 5,671,436; 5,684,290; 5,777,309; 
5,793,604; 5,805,807; 5,818,027; 5,821,523; 5,828,052; 5,831,819; 5,834,753; 
5,841,121; 5,844,222; 5,883,492; 5,883,493; 5,886,338; 5,889,386; 5,898,162; 
5,969,328; 5,986,435; 6,075,340; 6,109,528; 6,158,661; 6,234,395; 6,244,512; 
6,330,975; 6,431,451; 6,497,368; 6,538,413; Des. 417,445.

There may be other U.S. and foreign patents pending.
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1Introduction

This chapter introduces the CN2B Mobile Computer, developed by Inter-
mec Technologies Corporation to enhance wireless connectivity needs.

This chapter contains hardware and software configuration information to 
assist you in making the most out of your CN2B Computer, including: 

• Audio System (page 2) 

• Battery (page 3)

• Beeper (page 8)

• Intermec Settings Applet (page 9)

• Key Sequences (page 9)

• LEDs (page 12)

• PSM Build Version (page 12)

• Resetting Your CN2B Computer (page 13)

• Software Build Version (page 14)

• Software Tools (page 14)

• Storage Media (page 15)

• Wireless Network Support (page 15)
Note: Desktop icons and applet icons are shown to the left.
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Audio System
The audio system consists of a full range speaker, an internal microphone, 
and an external headset jack.

Speaker
A speaker capable of variable volume levels is located on the back of the 
computer. This speaker has a transducer maximum volume of 85 dB at 10 
cm, a frequency range of 1 to 8KHz, and a separate volume control.

Microphone
The built-in microphone is located on the front, left corner of the unit to 
the left of the keypad.

Warning: Do not place the speaker next to your ear when the speaker 
volume is set to “Loud” (maximum), or you may damage your hearing.
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External Headset Jack
The external headset jack connects a mobile phone style headset to your 
mobile computer for use in noisy environments. The jack is a 2.5 mm, 
three-conductor jack, with autosensing of the headset jack insertion which 
disables the internal speaker and microphone. The external headset jack is 
located on the top of the mobile computer next to the scanner.

Battery

If your computer shuts down because of low battery conditions, your com-
puter does not operate. This is done to ensure that data is protected. 
Although the battery does protect the data against loss for several hours, 
you should connect your computer to a power source when you first detect 
a low battery condition.

Your computer contains an internal supercapacitor, a temporary power 
storage device, that protects data for up to ten minutes. This is to give you 
time to replace the main battery pack before that data is lost. Be sure to put 
the computer in a suspend mode before doing so.

The CN2B Computer comes with an 8.64 Watt-hour, 3.7V, 2150maH, 
replaceable LiIon battery. To view the status of this battery, tap Start > Set-
tings > the System tab > the Power icon > the Power tab to view the cur-
rent status of both the main battery and the backup battery. Tap ok to exit.

Headset Jack
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If you have at least one device in your CN2B Computer (radio, scanner, or 
imager), the battery power fail level is set so that after the system shuts 
down in a low battery condition, there is still sufficient charge to allow the 
unit to remain configured, keep proper time, and maintain DRAM 
(Dynamic Random Access Memory) for at least 23 to 32 hours at room 
temperature if the main battery remains in the mobile computer. 

The configuration and time are lost if:

• The battery discharges beyond this level.

• The battery is removed when the computer is not in suspend mode.

• A cold reset is performed on the computer. 

The lithium-ion battery pack that is used in this device may present a 
fire or chemical burn hazard if it is mistreated. Do not disassemble it, 
heat it above 100°C (212°F), or incinerate it.

Removing the main battery when the backup battery low or critically 
low icon appears on the status bar may cause your CN2B to cold boot 
and you may lose data.

If you fail to replace the battery immediately, you may lose important 
data or applications.

You can modify RAM maintenance in a limited way. On the CN2B Com-
puter, tap Start > Settings > the System tab > the Power icon > the Battery 
tab. Drag the top slider bar to the right to change the suspend voltage to 
favor suspend time over rundown time, then click ok to exit.
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Installing and Charging the Battery
Make sure you fully charge the battery before you use your CN2B Com-
puter. To charge the battery, you need to install it in the CN2B Computer.

To install and charge the battery

1 Push down on the battery door latch, and pull up on the battery door.

2 Remove the battery door and set it aside.

3 Align the battery contacts, and insert the battery in the battery compart-
ment. Press down on the battery until it clicks into place.

4 Replace the battery door.

5 Connect the AC power supply (P/N: 074246) to the power connector 
on the back of the CN2B communications dock (P/N 225-696-001), 
and then connect the power cord to the AC power supply.

You must use only the Intermec power supply approved for use with 
the CN2B Computer. Using any other power supply will damage the 
CN2B Computer.

Note: For help installing and using the communications dock, see the CN2 
Communications Dock Quick Start Guide (P/N: 930-061-001), which 
shipped with the dock. 

Battery door latch

Battery
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6 Connect the power cord to an AC power outlet. The green Power light 
on the communications dock turns on.

7 Place the CN2B Computer in the communications dock. The battery is 
fully charged in approximately four hours.

Removing the Battery
Follow these instructions to remove the battery from the CN2B Computer.

To remove the battery

1 Push down on the battery door latch, and pull up on the battery door.

2 Remove the battery door and set it aside.

Only use the stylus to remove the battery. If you use any other tool or 
method to remove the battery, you may damage the battery or the 
CN2B.

Removing the main battery when the backup battery low or critically 
low icon appears on the status bar may cause your CN2B to cold boot 
and you may lose data.

If you fail to replace the battery immediately, you may lose important 
data or applications. 

AC power 
supply

Communications
dock

Power
light

CN2

Battery door latch
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Chapter 1 —  Introduction
3 Insert the stylus between the battery and the CN2B case, and press 
straight down until the battery is released.

4 Lift the battery out of the battery compartment.

Maximizing Battery Life
• Set the Backlight Timeout to 10 seconds.

• Verify that Radio Power Management is enabled (Fast PSP). Enabling 
radio power management allows your radio to switch between awake and 
sleep modes based on network traffic.

• Verify that each setting under Power Management has a value of 1 
minute for a combined automatic shutoff time of 3 minutes.
CN2B Mobile Computer User’s Manual 7
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Beeper

For information about setting volume levels for screen taps, ActiveSync 
alert noises, and so forth, tap Start > Help > Pocket PC Basics, then select 
Notifications.

Enabling the Beeper

Adjusting the Beeper Volume
Tap or drag the System volume slider bar to your most comfortable level.

Disabling the Beeper
Drag the System volume slider bar completely to the left to the “Silent” 
position, then tap ok to exit this applet.

Note: Each time a cold-boot is performed on the CN2B Computer, all 
default settings are restored unless registry storage is enabled. See page 191 
for information about enabling the registry storage.

Tap Start > Settings > the Personal tab > Sounds & Notifications > the 
Volume tab, then drag the System volume slider bar away from the 
“Silent” position.
8 CN2B Mobile Computer User’s Manual
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Intermec Settings Applet
Use the Intermec Settings applet to gather, view, and update device config-
uration settings. Information about the settings you can configure with the 
Intermec Settings applet is in the Intermec Computer Command Reference 
Manual (P/N: 073529) available online at www.intermec.com.

See the Data Collection Resource Kit in the Intermec Developer Library 
(IDL) for information about data collection functions. The IDL is available 
as a download from the Intermec web site at www.intermec.com/idl. Con-
tact your Intermec representative for more information. 

Key Sequences
Use these key sequences to enter characters into your CN2B Computer.

[Orange] Plane Keys
The orange plane key provides you access to display controls, special char-
acters, and Pocket PC options.

Press the orange key for each orange plane key stroke you wish to make. 
For example to turn on the front light, press and hold the orange key plus 
the [3] key. To turn the front light off, press the appropriate keys again. 
Below and on the next page are the key sequences.

This table lists sequences that use the orange plane key. See Chapter 2, 
“Windows Mobile 2003” to learn about the Pocket PC applications.

Tap Start > Settings > the System tab > the Intermec Settings icon to 
access the applet.

Press the Keys To Do This

orange [3] Toggle the backlight on or off (also goes through backlight power 
levels if held down)

orange [.] Access the Pocket PC Record application (see Note).
CN2B Mobile Computer User’s Manual 9
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Alpha (Green) Plane Keys
You can enter the alphabet using the Alpha (green) plane keys. Below and 
on the next page are the key sequences.

When you press [Alpha], the Scanning/Alpha LED shows red for the 
Alpha mode. The keypad stays in Alpha mode until you press [Alpha] 
again.

To type a lowercase “c,” press [Alpha] [2] [2] [2]. To type a letter on the 
same key as the last letter entered, wait two seconds, then enter the correct 
series of keystrokes to create the next letter.

While you are in the Alpha mode and you press [1] to initiate the CAPS 
mode, you will render a CAPS LOCK until you press [1] again. Once you 
are in CAPS mode, you stay in CAPS until it is pressed again.

Press [0] to enter a space.

orange [4] Access the Pocket PC Calendar application (see Note).

orange [5] Access the Pocket PC Contacts application (see Note).

orange [6] Access the Pocket PC Tasks application (see Note).

orange [7] Move up one page.

orange [8] Enter an asterisk (*).

orange [9] Move down one page.

orange [0] Access the Pocket PC Start menu.

orange [ENTER] Enter an at symbol (@).

orange [BkSp] Enter a backslash (/).

orange [Esc] Enter a minus sign (–).

orange [Action] Enter a plus sign (+).

orange [ ] Tab to the right.

orange [ ] Tab to the left.

Note: Pocket PC applications are accessible only if configured to do so in the App Launch 
portion of the Utilities applet. See page 193 for more information.

To Enter Press the Keys To Enter Press the Keys

a [Alpha] [2] A [Alpha] [1] [2]

b [Alpha] [2] [2] B [Alpha] [1] [2] [2]

Press the Keys To Do This
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c [Alpha] [2] [2] [2] C [Alpha] [1] [2] [2] [2]

d [Alpha] [3] D [Alpha] [1] [3]

e [Alpha] [3] [3] E [Alpha] [1] [3] [3]

f [Alpha] [3] [3] [3] F [Alpha] [1] [3] [3] [3]

g [Alpha] [4] G [Alpha] [1] [4]

h [Alpha] [4] [4] H [Alpha] [1] [4] [4]

i [Alpha] [4] [4] [4] I [Alpha] [1] [4] [4] [4]

j [Alpha] [5] J [Alpha] [1] [5]

k [Alpha] [5] [5] K [Alpha] [1] [5] [5]

l [Alpha] [5] [5] [5] L [Alpha] [1] [5] [5] [5]

m [Alpha] [6] M [Alpha] [1] [6]

n [Alpha] [6] [6] N [Alpha] [1] [6] [6]

o [Alpha] [6] [6] [6] O [Alpha] [1] [6] [6] [6]

p [Alpha] [7] P [Alpha] [1] [7]

q [Alpha] [7] [7] Q [Alpha] [1] [7] [7]

r [Alpha] [7] [7] [7] R [Alpha] [1] [7] [7] [7]

s [Alpha] [7] [7] [7] [7] S [Alpha] [1] [7] [7] [7] [7]

t [Alpha] [8] T [Alpha] [1] [8]

u [Alpha] [8] [8] U [Alpha] [1] [8] [8]

v [Alpha] [8] [8] [8] V [Alpha] [1] [8] [8] [8]

w [Alpha] [9] W [Alpha] [1] [9]

x [Alpha] [9] [9] X [Alpha] [1] [9] [9]

y [Alpha] [9] [9] [9] Y [Alpha] [1] [9] [9] [9]

z [Alpha] [9] [9] [9] [9] Z [Alpha] [1] [9] [9] [9] [9]

To Enter Press the Keys To Enter Press the Keys
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LEDs
The battery status LED and the scanning/keypad shift and notification 
LED turn red, green, or yellow.

PSM Build Version
The Persistent Storage Manager (PSM) is an area of storage which is 
embedded in a section of the system’s FLASH memory. This storage area is 
not erased when a cold-boot is performed. It may, however, erase during the 
reflashing process. In addition to storing applications and data files, you do 
have the option to store a persistent registry to the PSM region.

Battery Status LED

LED Color and Action Description

Steady Green Battery is more than 95% charged and unit is on charger.

Blinking Red Battery is low. Blinking speed increases as the battery’s power gets increasingly lower.

Red Main battery is low; or if charging, remains red until your CN2B Computer reaches 95% 
charge status.

Yellow The CN2B Computer is on a charging source and there is no battery pack installed. The 
mobile computer may also be out of the charging range of 32° to 122° F (0° to 50° C). 
When back in range, charging resumes and the LED changes to red or green.

Scanning/Keypad Shift and Notification LED

LED Color and Action Description

Momentary Green Indicates the scanner has initialized and had a good scan.

Steady Red Indicates the keypad is shifted to the Alpha plane and the CN2B Computer is turned on.

To determine what PSM Build is on your CN2B Computer, tap Start > 
Programs > File Explorer. Access the Flash File Store folder from the My 
Device root directory, then tap the PSMinfo text file. Tap ok to exit.
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Resetting Your CN2B Computer

Performing a Warm-Boot
Performing a warm-boot may be necessary to correct conditions where an 
application stops responding to the system. It does, however, unload all 
running programs.

Press and hold the I/O key for ten seconds, then the CN2B Computer con-
tinues from the screen you were at before you performed the warm-boot.

Performing a Cold-Boot
In some cases where the CN2B Computer completely stops responding, it 
may be necessary to perform a cold-boot. Because this may result in data 
loss, this procedure is not recommended unless all other recovery methods 
have failed.

1 Pull the stylus from its slot in the back of the CN2B Computer.

2 Using the stylus, press the reset button in the stylus slot.

Note: This deletes all programs and data stored in RAM including the 
Object Store. Make sure data is backed up to your host computer or a stor-
age card before performing a cold-boot.

Pull the stylus out

Press to reset
CN2B Mobile Computer User’s Manual 13
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Software Build Version

The latest software build version is displayed beneath the Version Informa-
tion title. This information is useful should you need assistance.

Software Tools
The following Intermec software tools are available as free downloads:

SmartSystems Foundation Console (www.intermec.com/SmartSystems)
This tool includes a management console that provides a default method to 
configure and manage Intermec devices “out-of-the-box,” without the pur-
chase of additional software licenses. This is for anyone who must configure 
and deploy multiple devices or manage multiple licenses.

Intermec Resource Kits (www.intermec.com/IDL)
Resource Kits provide tools that build applications using the features of 
Intermec devices.  Resource kits include:  Bluetooth, Communications, 
Data Collection, Device Settings, Mobile Gadgets, Printing, and RFID.

This is for anyone who develops software for the CN2B Computer.

To check to see if your CN2B Computer has the latest software build, 
select Start > Internet Explorer > the Intermec logo.
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Storage Media

The CN2B Computer supports the Secure Digital storage card. The Com-
pactFlash card slot is embedded in the CN2B Computer and cannot be 
removed. To access the Secure Digital card slot, remove the battery door, 
then remove the battery pack to access the Secure Digital card slot.

Wireless Network Support
Radios are installed at the factory and cannot be installed by a user. The 
CN2B Computer must be serviced to install or replace radios. Contact your 
Intermec representative for more information. See Chapter 4, “Network 
Support” for information about supported radios.

Accessories
The following accessories are available for the CN2B Computer. Note that 
this is not a complete list. Contact your Intermec representative for informa-
tion about these and other accessories that are not in this list.

Note: MultiMediaCards (MMCs) and CompactFlash (CF) storage cards 
are not supported in CN2B Computers.

Note: Changes or modifications not expressly approved by Intermec Tech-
nologies could void the user’s authority to operate the equipment.

Accessory Description Intermec 
Part Number

Battery 074201

Universal Power Supply 074246-002

Universal Power Supply with Hirose Connector 074246-003

Car Charger 225-706-001

Communications Dock 225-696-001

USB Type B Interface Cable 321-576-002

Secure Digital 
storage card
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Physical and Environmental Specifications
Use these specifications to locate technical information about the CN2B 
Computer and its available features and options.

Display
Transflective: TFT all-light readable color display with LED backlight
Pixels: 240x320
Diagonal: 89 mm (3.52 in)
Colors: 65 K

Environmental
Operating Temperature: -10° to 50°C (14° to 122°F)
Storage Temperature: -20° to 60°C (-4° to 140°F)
Relative Humidity: 5% to 95% noncondensing
Rain and Dust Resistance: IP54 compliant
Drop Specifications: 0.9 m (3 ft) drop, 26 times on concrete

Secure Digital Expansion Slots
The CN2B supports the Secure Digital storage card.

Integrated Scanner Options
EV10 Linear Imager

Integrated Wireless
802.11b/g (Wi-Fi® certified): WLAN (802.11b/g)
Bluetooth™ compatible module

Keypad Options
Numeric

Modem Dock 075499

Two-Wire Phone Cord 074326

Serial Scanner Adapter 074247

Handstrap 075400

Holster 074490

Dust Cover 074103

Screen Protector Kit 346-065-005

Screen Cleaner Kit 346-065-001

Replacement Stylus Kit 075405

Accessory Description Intermec 
Part Number
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Memory and Storage
RAM Memory: 64 MB
Flash ROM: 64 MB, includes ROM folder for application storage

Microprocessor
Intel® XScale™ PXA255 Application Processor, 400 MHz

Operating System
Microsoft® Windows® Mobile software for Pocket PC

Physical Dimensions
Length: 147 mm (5.8 in)
Width: 86 mm (3.4 in)
Height: 35 mm (1.4 in)
Weight: 370 g (11.9 oz)

Power
Battery Type: Lithium-Ion (LiIon), 3.7V, (1x2200 mAh cells), 

customer-replaceable
Battery Capacity: 8.64 Watt-hours
Battery Life: 6-10 hours, application dependent
Recharging Time: 4 hours

Regulator Approvals
FCC Part 15 Class B; UL Listing; CE Mark; CB Report

Standard Communications
RS232; USB
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2Windows Mobile 2003

This chapter introduces Microsoft Windows Mobile 2003 for Pocket PC. 
While using your CN2B Computer, keep these key points in mind:

• Tap Start on the navigation bar, located at the top of the screen, to 
quickly move to programs, files, and settings. Use the command bar at 
the bottom of the screen to perform tasks in programs. The command 
bar includes menus, icons, and the onscreen keyboard.

• Tap and hold an item to see a pop-up menu containing a list of actions 
you can perform. Pop-up menus give you quick and easy access to the 
most common actions.

Below is a list of Windows Mobile 2003 components described in this 
chapter. Tap Start > Help on your CN2B Computer to find additional 
information on Windows Mobile components.

Microsoft ActiveSync  (page 35)

Microsoft Pocket Outlook  (page 36)

Pocket Word  (page 60)

Pocket Excel  (page 63)

MSN Messenger  (page 65)

Windows Media Player for Windows Mobile  (page 68)

Microsoft Reader  (page 69)

Pocket Internet Explorer  (page 71)
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Software Builds
Go to “Software Build Version” on page 14 to determine which Intermec 
build of Windows Mobile 2003 is on your unit.

Where to Find Information
This chapter describes your CN2B Computer hardware, provides an over-
view of the programs on your CN2B Computer, and explains how to con-
nect your CN2B Computer to a desktop, a network, or the Internet. For 
instructions on setting up your CN2B Computer and installing Active-
Sync, see the Quick Start Guide. The following is a guide to more informa-
tion to assist you use your CN2B Computer.

Windows Mobile and many of the technologies supported by the CN2B 
Computer are not from Intermec Technologies. Many of the utilities and 
features on a Windows Mobile device come directly from Microsoft with-
out any modification from Intermec Technologies. There may be certain 
Microsoft-specific issues that Intermec Technologies would not be able to 
support, so contact our front-line support personnel to determine the best 
source of assistance.

Use these URLs for additional information about Microsoft Windows 
Mobile (Pocket PC):

• msdn.microsoft.com/support/

• support.microsoft.com/

• news://news.microsoft.com (a free support option)

For Information: See this Source:

Programs on the mobile computer. This chapter and mobile computer Help. To view Help, tap Start > Help.

Additional programs that can be 
installed on the mobile computer.

The Windows Mobile Companion CD.

Connecting to and synchronizing 
with a desktop.

The Quick Start Guide or ActiveSync Help on your desktop. To view Help, 
click Help > Microsoft ActiveSync Help.

Last-minute updates and detailed 
technical information.

The Read Me files, located in the Microsoft ActiveSync folder on the desktop 
and on the Windows Mobile Companion CD.

Up-to-date information on your 
Windows Mobile.

www.microsoft.com/windowsmobile/resources/communities/default.mspx
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Basic Skills
Learning to use your CN2B Computer is easy. This section describes the 
basic concepts of using and customizing your CN2B Computer.

Today Screen

Programs
You can switch from one program to another by selecting it from the Start 
menu. (You can customize which programs you see on this menu. For 
information, see “Adjusting Settings” on page 32.) To access some pro-
grams, tap Start > Programs, and then the program name.

You can also switch to some programs by pressing a program icon. Your 
CN2B Computer has one or more program icons located on the front or 
side of the computer. The icons on the icons identify the programs to 
which they switch.

When you turn on your CN2B Computer for the first time each day (or 
after four hours of inactivity), you see the Today screen. You can also display 
it by tapping the Start flag (shown left) and then Today. On the Today 
screen, you can see important information for the day.

To customize what is displayed on the Today screen, including the back-
ground image, tap Start > Settings > the Personal tab > Today.

Status icons display information such as low batteries or when the CN2B 
Computer is connected to a desktop or to the Internet. You can tap an icon 
to open the associated setting or program.

Note: Some programs have abbreviated labels for check boxes and drop-
down menus. To see the full spelling of an abbreviated label, tap and hold 
the stylus on the label. Drag the stylus off the label so that the command is 
not carried out.

Tap to start a program Tap and hold to change the time format

Tap to change date and time

Tap to change owner information

Your day at a glance. Tap to open the associated program
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The following is a partial list of programs that are on your CN2B Com-
puter. Look on the Windows Mobile Companion CD for additional pro-
grams that you can install onto your CN2B Computer.

Navigation Bar and Command Bar
The navigation bar is located at the top of the screen. It displays the active 
program and current time, switches to programs, and closes screens.

Use the command bar at the bottom of the screen to perform tasks in pro-
grams. The command bar includes menu names, icons, and the Input 
Panel icon. To create a new item in the current program, tap New. To see 
the name of an icon, tap and hold the stylus on the icon. Drag the stylus off 
the icon so that the command is not carried out.

Synchronize information between your CN2B Computer and desktop.

Keep track of your appointments and create meeting requests.

Keep track of your friends and colleagues.

Send and receive e-mail messages.

Browse Web and WAP (Wireless Application Protocol) sites, and down-
load new programs and files from the Internet.

Create handwritten or typed notes, drawings, and recordings.

Keep track of your tasks.

Play digital audio and video files that are stored on your CN2B Com-
puter or on a network.

Tap to switch to a program that you recently used.

Tap to switch to a program.

Tap to see more programs.

Tap to change device settings.

Tap to see a Help topic for the current screen.

Tap to select menu commands.
Tap to select icon commands.

Tap to display the input panel.
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Pop-up Menus
Use pop-up menus to quickly perform an action on an item. For example, 
you can use a pop-up menu to delete or make a copy of an item. To access 
a pop-up menu, tap and hold the item on which you want to perform the 
action. When the menu appears, tap the action to perform, or tap anywhere 
outside the menu to close the menu without performing the action.

Notifications
When you have something to do, your device notifies you in a variety of 
ways. For example, if you have set up an appointment in Calendar, an e-
mail message arrives, or a friend sends you an instant message, you are noti-
fied in any of the following ways:

• A message box appears on the screen.

• A sound, which you can specify, is played.

• A light flashes on your CN2B Computer.

You can choose the notification types.

Entering Information
You can enter information on your CN2B Computer in several ways, 
depending on the type of device you have and the program you are using:

• Synchronizing
Using Microsoft ActiveSync, synchronize or copy information between 
your desktop and CN2B Computer. For more information on Active-
Sync, see ActiveSync Help on your desktop.

• Typing
Using the input panel, enter typed text into the CN2B Computer either 
by tapping keys on the onscreen keyboard or using handwriting recogni-
tion software.

• Writing
Using the stylus, write directly on the screen.

Tap and hold to display the pop-up menu

Lift the stylus and tap the action you want

Tap outside the menu to close it without performing
 an action
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• Drawing
Using the stylus, draw directly on the screen.

• Recording
Create a stand-alone recording or embed a recording into a document or 
note.

Use the input panel to enter information in any program on your CN2B 
Computer. You can either type using the onscreen keyboard or write using 
Block Recognizer, Letter Recognizer, or Transcriber. In either case, the 
characters appear as typed text on the screen.

When you use the input panel, your CN2B Computer anticipates the word 
you are typing or writing and displays it above the input panel. When you 
tap the displayed word, it is inserted into your text at the insertion point. 
The more you use your CN2B Computer, the more words it anticipates.

Typing With the Onscreen Keyboard

• To type lowercase letters, tap the keys with the stylus.

• To type a single uppercase letter or symbol, tap the Shift key. To tap 
multiple uppercase letters or symbols, tap the CAP key.

• To convert a letter to uppercase, tap and hold the stylus on the letter and 
drag up.

• To add a space, drag the stylus to the right across at least two keys.

To show or hide the input panel, tap the Input Panel icon. Tap the arrow 
next to the Input Panel icon to see your choices.

Tap the input panel arrow, then tap Keyboard. On the soft keyboard that is 
displayed, tap the keys with your stylus.

Select an input method

Tap to see your choices

Tap a text box to display the currently selected input

Tap to insert the anticipated word

Tap keys on the onscreen keyboard to enter characters 
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• To backspace one character, drag the stylus to the left across at least two 
keys.

• To insert a carriage return, tap and hold the stylus anywhere on the key-
board and drag down.

Using Block Recognizer
Character recognition software gives you a fast and easy method for enter-
ing information in any program on your CN2B Computer. Letters, num-
bers, and punctuation you write are translated into typed text.

For specific instructions on using Block Recognizer, with Block Recognizer 
open, tap the question mark next to the writing area.

To use larger keys, tap the input panel arrow, tap Options, select “Key-
board” from the Input method drop-down list, then select Large keys.

Tap the input panel arrow, then tap Block Recognizer. Write a letter in the 
box, which then is converted to typed text that appears on the screen.

Tap for assistance
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Using Letter Recognizer
With Letter Recognizer, you can write letters using the stylus just as you 
would on paper.

Using Transcriber
With Transcriber, you can write anywhere on the screen using the stylus 
just as you would on paper. Unlike Letter Recognizer and Block Recog-
nizer, you can write a sentence, then pause and let Transcriber change the 
written characters to typed characters.

For specific instructions on using Transcriber, with Transcriber open, tap 
the question mark in the lower, right-hand corner of the screen.

Selecting Typed Text
To edit or format typed text, you must select it first. Drag the stylus across 
the text you want to select. You can cut, copy, and paste text by tapping 
and holding the selected words and then tapping an editing command on 
the pop-up menu, or by tapping the command on the Edit menu.

Tap the input panel arrow, then tap Letter Recognizer. Write a letter in the 
box. When you write a letter, it is converted to typed text that appears on 
the screen. For specific instructions on using Letter Recognizer, with Letter 
Recognizer open, tap the question mark next to the writing area.

Tap the input panel arrow, then tap Transcriber. Tap ok, then write any-
where on the screen. 

Tap for assistance

Tap for assistance
26 CN2B Mobile Computer User’s Manual



Chapter 2 —  Windows Mobile 2003
Writing on the Screen
In any program that accepts writing, such as the Notes program, and in the 
Notes tab in Calendar, Contacts, and Tasks, you can use your stylus to 
write directly on the screen. Write the way you do on paper. You can edit 
and format what you have written and convert the information to text at a 
later time.

• Tap the Pen icon to switch to writing mode. This action displays lines 
on the screen to help you write.

Selecting the Writing
If you want to edit or format writing, you must select it first.

1 Tap and hold the stylus next to the text you want to select until the 
insertion point appears.

2 Without lifting, drag the stylus across the text you want to select.

If you accidentally write on the screen, tap Tools > Undo and try again. 
You can also select text by tapping the Pen icon to deselect it and then 
dragging the stylus across the screen.

You can cut, copy, and paste written text in the same way you work with 
typed text: tap and hold the selected words and then tap an editing com-
mand on the pop-up menu, or tap the command on the Edit menu.

Note: Some programs that accept writing may not have the Pen icon. See 
related documentation to find out how to switch to writing mode.

Tap to use your stylus like a pen
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Converting Writing to Text
You can convert words you write in print or cursive to text by tapping 
Tools > Recognize. If a word is not recognized, it keeps its original form.

To convert only certain words, tap Pen to disable the writing function, tap 
twice over the word or phrase to highlight, then tap Tools > Recognize.

If the conversion is incorrect, you can choose different words from a list of 
alternates or return to the original writing. To do so, tap and hold the 
incorrect word (tap one word at a time). On the pop-up menu, tap Alter-
nates. Tap the word use from the menu with a list of alternate words, or tap 
the writing at the top of the menu to return to the original writing.

Tips for getting good recognition:

• Write neatly.

• Write on the lines and draw descenders below the line. Write the cross of 
the “t” and apostrophes below the top line so they are not confused with 
the word above. Write periods and commas above the baseline.

• For better recognition, increase the zoom level to 300% by using the 
Tools menu. Recognition does not work well below a 150% zoom level.

Select the text to convert, then tap Recognize 
on the pop-up menu

Tap to disable the Pen function

The writing is turned to text

Tap to return to your original writing

Or tap the word you want to use
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• Write the letters of a word closely and leave big gaps between words so 
the CN2B Computer can easily tell where words begin and end.

• Hyphenated words, foreign words that use special characters such as 
accents, and some punctuation cannot be converted.

• If you add writing to a word to change it (such as changing a “3” to an 
“8”) after you attempt to recognize the word, the writing you add is not 
included if you attempt to recognize the writing again.

Drawing on the Screen
You can draw on the screen in the same way that you write on the screen. 
The difference between writing and drawing on the screen is how you select 
items and how they are edited. For example, you can resize selected draw-
ings, while you cannot resize writing.

Creating a Drawing
• After your first stroke, wait for a drawing box to appear around the area 

you marked. Subsequent strokes in or touching the drawing box become 
part of the drawing. Drawings that do not cross the borders of the box 
are considered writing.

Selecting a Drawing
If you want to edit or format a drawing, you must select it first. Tap and 
hold the stylus on the drawing until the selection handle appears. To select 
multiple drawings, deselect the Pen icon and then drag to select the draw-
ings you want.

You can cut, copy, and paste selected drawings by tapping and holding the 
selected drawing and then tapping an editing command on the pop-up 
menu, or by tapping the command on the Edit menu. To resize a drawing, 
make sure the Pen icon is not selected, and drag a selection handle.

Note: You may want to change the zoom level so that you can more easily 
work on or view your drawing. Tap Tools and then a zoom level.

The drawing box indicates the boundary
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Recording a Message
In any program where you can write or draw on the screen, you can also 
quickly capture thoughts, reminders, and phone numbers by recording a 
message. 

In the Inbox program, you can add a recording to an e-mail message. In 
Calendar, Tasks, and Contacts, you can include a recording in the Notes 
tab. In the Notes program, you can create a stand-alone recording or add a 
recording to an open note.

Creating a Recording

3 To play a recording, tap the recording icon in the open note or tap the 
recording in the note list.

Playing a Recording
To play a recording, tap it in the list or tap its icon in the note.

1 Hold the CN2B Computer microphone near your mouth or source of 
sound. Tap the red recording button and make your recording.

2 Tap the black stop recording button when finished. If you are recording 
in an open note, an icon appears in the note. If you are creating a stand-
alone recording, it appears in the note list.

Note: To quickly create a recording, hold down the Record hardware icon. 
When you hear the beep, begin your recording. Release the icon when you 
are finished. The new recording is stored in the open note or as a stand-
alone recording if no note is open.

Indicates an embedded recording

Tap to show or hide the recording toolbar
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Using My Text
When using Inbox or MSN Messenger, use My Text to quickly insert pre-
set or frequently used messages into the text entry area. To insert a message, 
tap My Text and tap a message.

• To quickly add common messages, tap My Text, then tap a message.

• To edit a My Text message, tap Tools > Edit My Text Messages. Tap 
the message to edit and enter new text at the bottom of the screen.

Finding and Organizing Information
The Find feature on your CN2B Computer helps you quickly locate infor-
mation. Tap Start > Find. Enter the text you want to find, select a data 
type, and then tap Go to initiate the search.
Note: To quickly find information that is taking up storage space on your 
CN2B Computer, select Larger than 64 KB in Type.

You can also use the File Explorer to find files on your CN2B Computer 
and to organize these files into folders. Tap Start > Programs > File 
Explorer.

Note: You can move files in File Explorer by tapping and holding the item 
to move, and then tapping Cut or Copy and Paste on the pop-up menu.

Tap to select a prewritten message

Tap the folder name to open it

Tap New Folder to create a new folder
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Customizing Your CN2B Computer
You can customize your CN2B Computer by adjusting settings and install-
ing additional software.

Adjusting Settings
You can adjust settings to suit the way you work. To see available options, 
tap Start > Settings > either the Personal tab or the System tab located at 
the bottom of the screen. You might want to adjust the following:

Adding or Removing Programs
Programs added to your CN2B Computer at the factory are stored in 
ROM (Read Only Memory). You cannot remove this software, and you 
cannot accidentally lose ROM contents. ROM programs can be updated 
using special installation programs with a *.XIP extension. All other pro-
grams and data files added to your CN2B Computer after factory installa-
tion are stored in RAM (Random Access Memory).

Install any program created for your CN2B Computer, as long as there is 
enough memory. The most popular place to find software for your CN2B 
Computer is on the Windows Mobile Web site (www.microsoft.com/win-
dowsmobile/resources/communities/default.mspx).

Menus To customize what appears on the Start menu, and to enable a 
pop-up menu from the New icon.

Owner Information To enter your contact information.

Password To limit access to your CN2B Computer.

Today To customize the look and information displayed on the Today 
screen.

Clock To change the time or to set alarms.

Power To maximize battery life.

Personal tab System tab
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Adding Programs Using ActiveSync
Install the appropriate software for your CN2B Computer on your desktop 
before installing it on your CN2B Computer.

2 Download the program to your desktop (or insert the CD or disk that 
contains the program). You may see a single *.XIP, *.EXE, or *.ZIP file, 
a SETUP.EXE file, or several versions of files for different CN2B Com-
puter types and processors. Be sure to select the program designed for the 
Windows Mobile and your CN2B Computer processor type.

3 Read any installation instructions, Read Me files, or documentation.

4 Connect your CN2B Computer and desktop.

5 Double-click the *.EXE file.

• If the file is an installer, the installation wizard begins. Follow the 
directions on the screen. Once the software is installed, the installer 
automatically transfers the software to your CN2B Computer.

• If the file is not an installer, an error message stating that the program 
is valid but it is designed for a different type of computer is displayed. 
Move this file to your CN2B Computer. If you cannot find any instal-
lation instructions for the program in the Read Me file or documenta-
tion, use ActiveSync Explore to copy the program file to the Program 
Files folder on your CN2B Computer. For more information on 
copying files using ActiveSync, see ActiveSync Help.

Once installation is complete, tap Start > Programs, and then the program 
icon to switch to it.

1 Determine your CN2B Computer and processor type so that you know 
which version of the software to install. Tap Start > Settings > the Sys-
tem tab > About > the Version tab, then make a note of the information 
in Processor.
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Adding a Program Directly from the Internet

2 Download the program to your CN2B Computer straight from the 
Internet using Pocket Internet Explorer. You may see a single *.XIP, 
*.EXE, or *.ZIP file, a SETUP.EXE file, or several versions of files for 
different CN2B Computer types and processors. Be sure to select the 
program designed for the Windows Mobile and your CN2B Computer 
processor type.

3 Read program installation instructions, Read Me files, or other docu-
mentation. Many programs provide installation instructions.

4 Tap the file, such as a *.XIP or *.EXE file to start the installation wizard. 
Follow the directions on the screen.

Adding a Program to the Start Menu
Tap Start > Settings > Menus > the Start Menu tab, and then the check 
box for the program. If you do not see the program listed, you can either 
use File Explorer on the CN2B Computer to move the program to the 
Start Menu folder, or use ActiveSync on the desktop to create a shortcut to 
the program and place the shortcut in the Start Menu folder.

Using File Explorer on the CN2B Computer

Using ActiveSync on the desktop
Use the Explorer in ActiveSync to explore your CN2B Computer files and 
locate the program. Right-click the program, and then click Create Short-
cut. Move the shortcut to the Start Menu folder in the Windows folder. 
The shortcut now appears on the Start menu. For more information, see 
ActiveSync Help.

Removing Programs

1 Determine your CN2B Computer and processor type so that you know 
which version of the software to install. Tap Start > Settings > the Sys-
tem tab > About > the Version tab, then make a note of the information 
in Processor.

Tap Start > Programs > File Explorer, and locate the program (tap the 
folder list, labeled My Documents by default, and then My Device to see a 
list of all folders on the CN2B Computer). Tap and hold the program and 
tap Cut on the pop-up menu. Open the Start Menu folder located in the 
Windows folder, tap and hold a blank area of the window, and tap Paste on 
the pop-up menu. The program now appears on the Start menu. For more 
information on using File Explorer, see “Finding and Organizing Informa-
tion” on page 31.

Tap Start > Settings > the System tab > Remove Programs.

If the program does not appear in the list of installed programs, use File 
Explorer on your CN2B Computer to locate the program, tap and hold the 
program, and then tap Delete on the pop-up menu.
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Microsoft ActiveSync
Visit the following Microsoft Web site for the latest in updates, technical 
information, and samples:

www.microsoft.com/windowsmobile/resources/communities/default.mspx

Using Microsoft ActiveSync, you can synchronize the information on your 
desktop with the information on your CN2B Computer. Synchronization 
compares the data on your CN2B Computer with your desktop and 
updates both computers with the most recent information. For example:

• Keep Pocket Outlook data up-to-date by synchronizing your CN2B 
Computer with Microsoft Outlook data on your desktop.

• Synchronize Microsoft Word and Microsoft Excel files between your 
CN2B Computer and desktop. Your files are automatically converted to 
the correct format.

With ActiveSync, you can also:

• Back up and restore your CN2B Computer data.

• Copy (rather than synchronize) files between your CN2B Computer and 
desktop.

• Control when synchronization occurs by selecting a synchronization 
mode. For example, you can synchronize continually while connected to 
your desktop or only when you choose the synchronize command.

• Select which information types are synchronized and control how much 
data is synchronized. For example, you can choose how many weeks of 
past appointments you want synchronized.

Before you begin synchronization, install ActiveSync on your desktop from 
the Windows Mobile Companion CD. For more information on installing 
ActiveSync, see your Quick Start card. ActiveSync is already installed on 
your CN2B Computer.

After installation is complete, the ActiveSync Setup Wizard helps you con-
nect your CN2B Computer to your desktop, set up a partnership so you 
can synchronize information between your CN2B Computer and your 
desktop, and customize your synchronization settings. Your first synchroni-
zation process automatically begins when finished using the wizard.

After your first synchronization, look at Calendar, Contacts, and Tasks on 
your CN2B Computer. Notice that information you have stored in 
Microsoft Outlook on your desktop was copied to your CN2B Computer, 
and you did not have to type a word. Disconnect the CN2B Computer 
from your computer and you are ready to go!

Note: By default, ActiveSync does not automatically synchronize all types 
of information. Use ActiveSync options to turn synchronization on and off 
for specific information types.
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Once you have set up ActiveSync and completed the first synchronization 
process, you can initiate synchronization from your CN2B Computer. To 
switch to ActiveSync on your CN2B Computer, tap Start > ActiveSync. 
Note that if you have a wireless LAN card, you can synchronize remotely 
from your CN2B Computer.

For information about using ActiveSync on your desktop, start ActiveSync 
on your desktop, and then see ActiveSync Help.

For more information about ActiveSync on your CN2B Computer, switch 
to ActiveSync, then tap Start > Help.

Microsoft Pocket Outlook
Microsoft Pocket Outlook includes Calendar, Contacts, Tasks, Inbox, and 
Notes. You can use these programs individually or together. For example, 
you can use e-mail addresses stored in Contacts to address e-mail messages 
in Inbox.

Using ActiveSync, you can synchronize information in Microsoft Outlook 
or Microsoft Exchange on your desktop with your CN2B Computer. You 
can also synchronize this information directly with a Microsoft Exchange 
server. Each time you synchronize, ActiveSync compares the changes you 
made on your CN2B Computer and desktop or server and updates both 
computers with the latest information. For information on using Active-
Sync, see ActiveSync Help on the desktop.

You can switch to any program by tapping it on the Start menu.

Calendar: Scheduling Appointments and Meetings

Use Calendar to schedule appointments, including meetings and other 
events. You can check your appointments in one of several views (Day, 
Week, Month, Year, and Agenda) and set Calendar to remind you of 
appointments with a sound or other method. Appointments for the day can 
display on the Today screen.

To switch to Calendar on the CN2B Computer, tap Start > Calendar.

View connection status

Tap to connect and synchronize

Tap to stop synchronization

View synchronization status
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If you use Outlook on your desktop, you can synchronize appointments 
between your device and desktop.

Synchronizing Calendar
Calendar items stored on your device can be synchronized with calendar 
items on your desktop or Microsoft Exchange Server. (Note you can only 
synchronize information directly with an Exchange Server if your company 
is running Microsoft Mobile Information Server 2002 or later.) Calendar 
synchronization is automatically selected in ActiveSync.

Calendar items entered on one computer are copied to the other during 
synchronization. Handwritten notes and drawings are saved as metafiles 
(pictures). For information on synchronization, see ActiveSync Help on the 
desktop.

Why Use Categories in the Calendar?
Use categories to group related tasks, contacts, and appointments. Then, 
use these groupings to quickly display only the information you want. For 
example, you can share your device with another by assigning appoint-
ments to a category with a special project’s name. You can then use this cat-
egory to filter Calendar and only display appointments for that project.
Note: In Month View, the day of an appointment assigned to the Holiday 
category appears in red.

Tap to go to Today

Tap to display or edit the appointment details

This day was assigned the Holiday category
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What’s an All Day Event?
An appointment can either be a normal appointment or an all day event, 
which lasts the full day or spans many days. Examples include a trade show, 
a vacation, or a seminar. You can also use all day events to schedule an 
annual event, such as a birthday or anniversary. In this case, change the Sta-
tus box to Free (you may need to scroll to see it) so that it does not show 
time as busy in your calendar. All day events do not occupy blocks of time 
in Calendar; they appear in banners at the top of the calendar.

What’s a Recurrence Pattern?
If you have an appointment or task that you do on a regular basis, such as a 
weekly team meeting or a monthly status report, enter the item once and 
set a recurrence pattern for it. If the default patterns in the list are not what 
you need, you can create your own pattern using the wizard.

Note: You cannot modify or create all-day events with attendees on the 
device. If you create all-day events with attendees on your desktop, use 
ActiveSync to copy such events to the device. Then, view them in Calendar. 
For more information on copying files, see ActiveSync Help. To use the 
device to schedule an appointment with attendees lasting all day, set type to 
“Normal,” then adjust the date and time appropriately.

This describes the all-day event

Select your recurrence pattern from this drop-down list

Select <Edit pattern...> to access the wizard to 
customize a recurrence
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Viewing Appointments
You can view appointments in one of several views (Agenda, Day, Week, 
and Month). In Agenda view, upcoming appointments are displayed in 
bold. To see detailed appointment information in any view, tap the 
appointment. To see a list of available actions for an appointment, tap and 
hold the appointment. Tap Start > Today to quickly see your appoint-
ments for the day.

Month view displays symbols to indicate the types of appointments you 
have on a given day. An upward triangle indicates a morning appointment; 
a downward triangle indicates an afternoon appointment. If you have 
appointments in the morning and afternoon, a solid square is displayed. If 
you have an all-day event not marked Free, a hollow square is displayed.

Creating or Changing an Appointment
To create an appointment, tap New. To select a new date from a pop-up 
calendar, tap the display date. To enter or select a new time, tap the display 
time. Enter the appointment details, and when finished, tap OK to return 
to the calendar.

If you are working in Day view, tap the time slot for the new appointment 
and then tap New to have the time automatically entered for you.

To change an appointment, tap it in the calendar, then tap Edit. Change 
any appointment detail by tapping it and entering the new information.

This displays the appointment in bold

This displays a morning appointment

This displays an all-day event not marked Free

This displays appointments both morning and afternoon

This displays an afternoon appointment
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When entering a time, you can type military and abbreviated time forms, 
such as 2300 (becomes 11:00 PM), 913pm (becomes 9:13 PM), 911 
(becomes 9:11 AM), and 9p (becomes 9:00 PM).

Creating an All Day Event
To create an all day event, do the following:

1 Tap New.

2 Tap All Day, then select Yes.

You cannot modify or create all day events with attendees on the CN2B 
Computer. If you create all day events with attendees on your desktop, use 
ActiveSync to copy such events to the CN2B Computer. Then, view them 
in Calendar. For more information on copying files, see ActiveSync Help. 
To use the device to schedule an appointment with attendees lasting all 
day, set type to Normal, then adjust date and time accordingly.

Note: Tap the arrows to the right of the description and location boxes to 
choose from previous entries.

Note: To change an all-day event, switch to Day or Agenda view, tap the 
event listed at the top of the calendar, then tap Edit. Change any appoint-
ment detail by tapping it and entering the new information.

Tap to return to the calendar (appointment is saved
automatically)

Tap to choose from predefined text

Tap to choose from previously entered locations

Tap to choose a date and time

Use Notes to record information

Tap to select whether this is an all-day event
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Setting a Reminder for an Appointment
Do the following to set a reminder for an appointment in the calendar:

1 Tap the appointment, then tap Edit to change the appointment.

2 Tap Reminder and select Remind me.

3 To change how many minutes before the appointment you are 
reminded, tap the minutes displayed, then select the new minutes from a 
drop-down or enter the new minutes. Tap minutes to change hours, 
days, or weeks.

Note: To automatically set a reminder for all new appointments, in the cal-
endar, tap Tools > Options, select Set reminders for new items, then tap 
the number and timeframe options to change the information given.

To choose how you are reminded, for example by a sound, tap Start > Set-
tings > the Personal tab > the Sounds & Notifications icon.

Tap whether to enable the reminder feature

Tap this to set reminders for new appointments 
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Adding a Note to an Appointment
You can add written or typed notes and even recordings (if your device sup-
ports recordings) to an appointment. This is a good place for maps, draw-
ings, and other detailed information.

1 In the calendar, tap the appointment, then tap Edit.

2 Tap the Notes tab to enter notes. For specific instructions, tap Start > 
Help > Notes to see Notes Help.

Making an Appointment Recurring
Do the following to make a recurring appointment:

1 In the calendar, tap the appointment, then tap Edit.

2 Tap Occurs and select a pattern from the list. Or, to create a new pat-
tern, tap <Edit pattern...>, and follow the steps in the wizard.

Note: To edit an existing note, tap the appointment in the calendar, tap 
Edit, then tap the Notes tab.

Controls for the recorder

Use the stylus to write or draw information here

Tap to activate recorder
Tap to activate writing pad

Tap to activate onscreen keyboard

Select your recurrence pattern from this list

Select <Edit pattern...> to access the wizard with
which to customize your recurrence
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Assigning an Appointment to a Category
1 In the calendar, tap the appointment, then tap Edit.

2 Tap Categories.

3 On the Select tab, select the categories to which you want to assign the 
appointment.

4 To create a new category, tap the Add/Delete tab, enter the category 
name, then tap Add. The new category is automatically selected in the 
Select tab.

5 Tap ok to return to the appointment.

Sending a Meeting Request
Use Calendar to schedule meetings with people who use Outlook or Pocket 
Outlook. When attendees receive a meeting request, they can accept or 
decline the meeting. If they accept, the meeting is automatically added to 
their schedule. In addition, their response is sent back to you, and your cal-
endar is updated.

Before sending a meeting request, enter e-mail addresses in Contacts Help 
and set up Inbox to send and receive messages. For more information on 
sending and receiving meeting requests, tap Start > Help > Calendar to see 
Calendar Help, and tap Start > Help > Inbox to see Inbox Help.

1 Tap New, then enter the meeting information.

2 Hide the onscreen keyboard, if needed, then tap Attendees. Only those 
contacts with e-mail addresses are displayed. Select the contacts you want 
to invite, then tap ok to return to the appointment.

3 Select other desired options and then tap ok.

Note: To find an appointment assigned to a category, tap Tools > Catego-
ries and select the type of appointment that you want displayed. To show 
all appointments again, tap Tools > Categories and clear all categories.

A check mark indicates a selected category
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4 Inbox automatically creates a meeting request and sends it to the attend-
ees the next time you synchronize with your desktop. Textual notes 
entered in the Notes tab (excluding writing or recordings) are sent also.

Finding an Appointment
There are two ways to find an appointment:

• Tap Start > Find, enter the appointment name, tap the Type arrow and 
select Calendar from the drop-down list, and then tap Go.

• In the calendar, tap Tools > Categories and select the type of appoint-
ment you want displayed. To show all appointments again, tap Tools > 
Categories and clear all categories.

Note: If you are sending the meeting request through a connection to an 
ISP or the network, rather than through synchronization with your desk-
top, tap Tools > Options. From the Send meeting requests via drop-down 
list, tap the service to use to send the meeting request.

Note: In Find, you can tap the Find arrow to select from a list of items of 
previously searched items or phrases.

A check mark indicates a selected attendee

Enter a phrase or tap the list for existing phrases

Tap for a list of areas where to search this phrase

Tap these to see details
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Deleting an Appointment
1 In the calendar, tap and hold the appointment.

2 On the pop-up menu, tap Delete Appointment. The next time you syn-
chronize, the appointment is also deleted from the desktop.

Changing Calendar Options
In the calendar, tap Tools > Options.

• To see appointment indicators, select icons to display in Show icons. 
You can choose to display indicators for such things as recurring 
appointments, appointments with notes, and appointments with 
reminders. Tap and hold an icon to see its name.

• If you are having trouble reading the calendar, select Use large font. You 
may see less appointment information.

Tap this to view larger text

The Show icons consist of:
Reminder, Recurs, Note, Location, Attendees, Private
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Contacts: Tracking Friends and Colleagues

Contacts maintains a list of your friends and colleagues so that you can eas-
ily find the information you are looking for, whether you are at home or on 
the road. You can enter both personal and business information.

If you use Microsoft Outlook on your desktop, you can synchronize con-
tacts between your CN2B Computer and your desktop.

Creating a Contact
1 Tap New, then use the input panel to enter a name and other contact 

information. Scroll down to see all available fields.

2 To assign the contact to a category, scroll to and tap Categories, then 
select a category from the list, which can display contacts by category.

3 To add notes, tap the Notes tab. You can enter text, draw, or create a 
recording. For more information on creating notes, see “Notes: Captur-
ing Thoughts and Ideas” on page 54.

4 When finished, tap OK to return to the contact list.

To switch to Contacts on the CN2B Computer, tap Start > Contacts.

Select the category of contacts you want displayed

Tap and enter part of a name to quickly find it

Tap to see additional phone #s and email addresses

Tap to display or edit contact details

Tap and hold to display a pop-up menu

Tap to toggle between Name and Company views

Scroll to see more fields

Use Notes to store additional information
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Synchronizing Contacts
Contacts stored on your device can be synchronized with Outlook contacts 
stored on your desktop or with Mobile Information Server 2002 or later.

New items entered in a location are copied to another during synchroniza-
tion. Handwritten notes and drawings are saved as pictures when synchro-
nizing with the desktop, but are removed when synchronizing with a server.

For information on synchronization, see ActiveSync Help on the desktop.

Viewing Contacts
The contact list displays the contact name and the first primary phone 
number or e-mail address specified for that contact. Contacts are ordered 
by name of contact or company.

• Tap the default letter (home, w ork, mobile, or e-mail) to the right of the 
contact to see additional phone numbers and e-mail addresses.

• Use your up/down controls on your keypad to select a contact, then 
press the left/right controls on your keypad to change the default num-
ber, displayed as a letter to the right of the contact name.

• To see more contact information, tap the contact.

• To see a list of available actions for a contact via a pop-up menu, tap and 
hold the contact.

• To see a list of contacts employed by a specific company, tap View > By 
Company. Then, tap the desired company name.

Creating or Changing a Contact
• To create a contact, tap New. To enter notes, tap the Notes tab. When 

finished, tap ok to return to the contact list.

• To change a contact, tap it in the contact list, and then tap Edit. To can-
cel edits, tap Edit > Undo. When finished making changes, tap ok to 
return to the contact list.

Note: You can change the appearance of the contact list by tapping Tools > 
Options.

Indicates the default

Tap for phone #s, email addresses
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Adding a Note to a Contact
You can add written or typed notes and even recordings (if your device sup-
ports recordings) to a contact. Notes are handy for maps and drawings.

1 In the contact list, tap the contact.

2 Tap the Notes tab. For specific instructions, tap Start > Help > Notes to 
see Notes Help.

Note: If you enter a name with more than two words, the middle word is 
recorded as a middle name. If your contact has a double first or last name, 
tap the Name arrow and enter the names in the proper boxes.

Note: New contacts are added to the displayed category.

Note: To edit an existing note, tap the contact, tap Edit, then tap the 
Notes tab.

Tap anywhere outside the box to return to details

Controls for the recorder

Use the stylus to write or draw your information here

Tap to activate the recorder

Tap to activate the writing pad

Tap to activate the keyboard
48 CN2B Mobile Computer User’s Manual



Chapter 2 —  Windows Mobile 2003
Assigning a Contact to a Category
1 In the contact list, tap the contact, and then tap Edit.

2 Scroll to and tap Categories.

3 On the Select tab, check the categories to assign to the contact.

4 To create a new category, tap the Add/Delete tab, enter the category 
name, then tap Add. The new category is automatically checked in the 
Select tab.

5 Tap ok to return to the contacts.

Copying a Contact
1 In the contact list, select the contact. For multiple contacts, tap and drag.

2 Tap Tools, and then select Copy Contacts.

Sending a Message to a Contact
1 In the contact list, tap and hold the contact. To select multiple contacts, 

tap and drag. Then, tap and hold the selected contacts.

2 On the pop-up menu, select Send Email or Send SMS, depending upon 
the type of message to send.

A check mark indicates a selected category
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Finding a Contact
There are several ways to find a contact:

• Tap Start > Find, enter the contact name (first, last, or middle), phone 
number, or address, select Contacts for the type, then tap Go.

• From Contacts, start typing a contact name until you see it displayed on 
the screen. To show all contacts again, tap the text box at the top of the 
screen and clear the text, or tap the arrow to the right of the text box.

• In the contact list, tap the category list (labeled All Contacts by default) 
and tap the category to which you have assigned a contact. To show all 
contacts again, select All Contacts.

• To view the names of companies for which your contacts work, in the 
contact list, tap View > By Company. The number of contacts that work 
for that company is displayed to the right of the company name.

Deleting a Contact
1 In the contact list, tap and hold the contact. To select multiple contacts, 

tap and drag. Then, tap and hold the selected contacts.

2 On the pop-up menu, tap Delete Contact. The next time you synchro-
nize, the contact is deleted from the desktop also.

Note: To send an e-mail message, use an e-mail address configured for the 
contact. To send an SMS (Short Messaging Service) message, use an SMS 
number for the contact, which is usually the mobile phone number.

Note: To quickly move through a long list of contacts, tap one of the sets of 
letters displayed at the top of the contact list. This takes you to the contact 
names beginning with those letters.

Enter the first few letters of the contact in question here

Tap to jump to that portion of the contacts list

Tap to toggle to Name view
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Adding a Contact to Speed Dial
You can create speed dials to call frequently-called numbers with a single 
tap. Before you can create a speed dial entry for a phone number, that num-
ber must already exist in Contacts.

1 From the Phone keypad, tap Speed Dial > New.

2 Tap the desired contact name and number.

3 In the Location field, tap the Up/Down arrows to select an available 
location to assign as the new speed dial entry. The first speed dial loca-
tion is reserved for your voice mail.

To delete a speed dial entry, go to the Speed Dial list, tap and hold the con-
tact name in the box to the right of the assigned speed dial number, then 
tap Delete.

Changing Contacts Options
In the contact list, tap Tools > Options.

• The area code and country/region for new contacts are automatically 
entered based on the information in Country/Region settings.

• If you are having trouble reading the contacts in the contact list, select 
Use large font.

• To increase the available space for displaying contacts in the list, clear 
Show ABC tabs.

Clear this to view more contacts per screen

Enter the three-digit area code

Select from a drop-down list
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Tasks: Keeping a To Do List

Use Tasks to keep track of what you have to do. A variety of task informa-
tion can display on the Today screen. If you use Microsoft Outlook on 
your desktop, you can synchronize tasks between your device and desktop.

Creating a Task
• To quickly create a task, enter text in the Tap here to add a new task box 

at the top of the screen. If you do not see this box, tap Tools > Entry 
Bar.

• To create a task with detailed information, such as start and due dates, 
tap New. To enter notes, tap the Notes tab. 

You can enter a start date and due date or enter other information by 
first tapping the field. If the input panel is open, you need to hide it to 
see all available fields.

You can enter text, draw, or create a recording. For more information on 
creating notes, see “Notes: Capturing Thoughts and Ideas” on page 54.

• To change a task, tap it in the task list, and then tap Edit.

• Using the onscreen keyboard, enter a description.

• To assign the task to a category, tap Categories and select a category 
from the list. In the task list, you can display tasks by category.

To switch to Tasks on your CN2B Computer, tap Start > Tasks.

Note: To change the way information is displayed in the list, tap Tools > 
Options.

Select the type of tasks to display

Select the list sort order
Assign tasks quickly here

Indicates high priority
Tap to display or edit

Tap, hold for a pop-up menu

Indicates low priority
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• When finished, tap ok to return to the task list.

Synchronizing Tasks
Tasks stored on your CN2B Computer can synchronize with Microsoft 
Outlook on your desktop. Task synchronization is automatically selected in 
ActiveSync.

New items entered on one computer are copied to the other during syn-
chronization. Handwritten notes and drawings are saved as metafiles (pic-
tures). For more information on synchronization, see ActiveSync Help on 
the desktop.

Note: To quickly create a task with only a subject, tap Entry Bar on the 
Tools menu. Then, tap Tap here to add a new task and enter your task 
information.

Tap to choose from predefined subjects

Use Notes to store additional information
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Notes: Capturing Thoughts and Ideas

Notes helps you quickly capture your ideas, notes, and thoughts. You can 
create a note using written and typed text, drawings, and recordings. You 
can also share your notes with others through e-mail, infrared, and synchro-
nization with your desktop.

Creating a Note
To create your note, tap New, then write, draw, type, or record your infor-
mation. For information about using the input panel, writing and drawing, 
and creating recordings, see “Basic Skills” on page 21.

• Writing
Using the stylus, write directly on the screen.

• Drawing
Using the stylus, draw directly on the screen.

• Typing
Using the input panel, enter typed text into the CN2B Computer. Do 
this by tapping keys on the onscreen keyboard or by using handwriting 
recognition software.

• Recording
Create a stand-alone recording or embed a recording into a note.

Synchronizing Notes
Notes can be synchronized between your desktop and device either through 
notes synchronization or file synchronization. Notes synchronization syn-
chronizes the notes on your CN2B Computer with Outlook Notes on your 
desktop. File synchronization synchronizes all notes on your CN2B Com-
puter with the My Documents folder for the CN2B Computer on your 
desktop.

To switch to Notes on your CN2B Computer, tap Start > Notes.

Note: To create documents with advanced formatting or templates, such as 
bulleted lists and tabs, use word processing software developed for your 
device, such as Pocket Word.

Tap to change the sort order of the list

Tap to open a note or play a recording

Tap and hold to display a pop-up menu

Tap to record

Tap to access the Recording toolbar
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To synchronize your notes through notes synchronization, first select the 
Notes information type for synchronization in ActiveSync. The next time 
you synchronize, all notes in My Documents and its subfolder on your 
device appear in Outlook Notes on your desktop. Notes that contain only 
text appear as regular notes in Outlook on your desktop, while notes con-
taining written text or drawings appear in the device format. In addition, all 
notes in the Notes group in Outlook on the desktop appear in Notes on the 
device.

To synchronize your notes as files, in ActiveSync, select the Files informa-
tion type for synchronization and clear the Notes information type. When 
you select Files, the My Documents folder for the CN2B Computer is cre-
ated on your desktop. All .PWI files placed in the My Documents folder on 
your device and all .DOC files placed in the My Documents folder for the 
CN2B Computer on your desktop are synchronized. Password-protected 
files cannot be synchronized.

ActiveSync converts documents during synchronization. For information 
on synchronization or file conversion, see ActiveSync Help on the desktop.

Inbox: Sending and Receiving E-mail Messages

You can receive Internet e-mail messages and SMS messages in Inbox. 
Internet e-mail messages are sent by using an address you receive from your 
Internet service provider (ISP) or your employer. SMS messages are sent 
and received through your wireless phone service provider by using a phone 
number as the message address.

You can send and receive e-mail by synchronizing with your desktop, or by 
connecting to a Post Office Protocol 3 (POP3) or Internet Message Access 
Protocol 4 (IMAP4) mail server. You need to set up an e-mail account for 
each method that you use except for Microsoft ActiveSync, which is set up 
by default. The ActiveSync folder on your CN2B Computer stores mes-
sages that you send and receive through synchronization with a desktop. 
Account names appear as folders in the folder list (located on the left, under 
the navigation bar) in the Inbox message list.

With synchronization, messages are synchronized between the device Inbox 
and the PC Inbox by using ActiveSync and Microsoft Exchange or 
Microsoft Outlook. For more information, see “Synchronizing E-mail 
Messages” on page 56.

Note: When you delete or change an item on either your desktop or CN2B 
Computer, the item is changed or deleted in the other location the next 
time you synchronize.

Note: If you synchronize your notes using file synchronization and then 
later decide to use notes synchronization, all of your notes are synchronized 
with Outlook on your desktop and no longer store in the My Documents 
folder for the CN2B Computer.

To switch to Inbox on your CN2B Computer, tap Start > Inbox.
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Synchronizing E-mail Messages
After selecting Inbox for synchronization in ActiveSync, e-mail messages 
are synchronized as part of the general synchronization process. During 
synchronization:

• Messages are copied from the Inbox folder on your desktop or the 
Microsoft Exchange server to the Inbox folder on your CN2B Com-
puter. (Note that you can only synchronize information directly with an 
Exchange Server if your company is running Microsoft Mobile Informa-
tion Server 2002 or later.) By default, you receive messages from the last 
three days only, the first 100 lines of each new message, and file attach-
ments of less than 100 KB in size.

• Messages in the Outbox folder on your device are transferred to 
Exchange or Outlook and then sent from those programs.

• The messages on the two computers are linked. When you delete a mes-
sage on your CN2B Computer, it is deleted from your desktop the next 
time you synchronize.

• Messages in subfolders in other e-mail folders in Outlook are synchro-
nized only if they were selected for synchronization in ActiveSync.

For information on initiating Inbox synchronization or changing synchro-
nization settings, see ActiveSync Help on your desktop or select Start > Help 
> Connections to see Connections Help.

Managing E-mail Messages and Folders
Each e-mail account and SMS account has its own folder hierarchy with 
five default folders: Inbox, Outbox, Deleted Items, Drafts, and Sent Items. 
The messages you receive and send through the mail account are stored in 
these folders. You can also create additional folders within each hierarchy. 
The Deleted Items folder contains messages that were deleted on the 
device. The behavior of the Deleted Items and Sent Items folders depends 
on the Inbox options you have chosen.

The behavior of the folders you create depends on whether you are using 
ActiveSync, SMS, POP3, or IMAP4.

• If you use ActiveSync, 
e-mail messages in the Inbox folder in Outlook automatically synchro-
nize with your device. You can select to synchronize additional folders by 
designating them for ActiveSync. The folders you create and the mes-
sages you move are then mirrored on the server. For example, if you 
move two messages from the Inbox folder to a folder named Family, and 
you have designated Family for synchronization, the server creates a copy 
of the Family folder and copies the messages into that folder. You can 
then read the messages while away from your desktop.

• If you use SMS, 
messages are stored in the Inbox folder.
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• If you use POP3
and you move e-mail messages to a folder you created, the link is broken 
between the messages on the device and their copies on the mail server. 
The next time you connect, the mail server sees that the messages are 
missing from the device Inbox and deletes them from the server. This 
prevents you from having duplicate copies of a message, but it also 
means that you no longer have access to messages that you move to fold-
ers created from anywhere except the CN2B Computer.

• If you use IMAP4,
the folders created and the e-mail messages moved are mirrored on the 
server. Thus, messages are available to you anytime you connect to your 
mail server, whether it is from your CN2B Computer or desktop. This 
synchronization of folders occurs whenever you connect to your mail 
server, create new folders, or rename or delete folders when connected.

For all accounts except ActiveSync, you can access folder options by tap-
ping Tools > Manage Folders.

Connecting to a Mail Server
In addition to synchronizing e-mail messages with your desktop, you can 
send and receive e-mail messages by connecting to an e-mail server using a 
network card connected to your CN2B Computer. You need to set up a 
remote connection to a network or an ISP, and a connection to your e-mail 
server. For more information, see “Remote Access (Modems)” on page 101.

When you connect to the e-mail server, new messages are downloaded to 
the CN2B Computer Inbox folder, messages in the CN2B Computer Out-
box folder are sent, and messages that were deleted on the e-mail server are 
removed from the CN2B Computer Inbox folder.

Messages that you receive directly from an e-mail server are linked to your 
e-mail server rather than your desktop. When you delete a message on your 
CN2B Computer, it is also deleted from the e-mail server the next time you 
connect based on the settings selected in ActiveSync.

You can work online or offline. When working online, you read and 
respond to messages while connected to the e-mail server. Messages are sent 
as soon as you tap Send, which saves space on your CN2B Computer.

When working offline, once you have downloaded new message headers or 
partial messages, you can disconnect from the e-mail server and then decide 
which messages to download completely. The next time you connect, 
Inbox downloads the complete messages you have marked for retrieval and 
sends the messages you have composed.
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Setting Up or Changing an Account
To set up an account:
• To set up a POP3 or IMAP4 e-mail account, tap Accounts > New 

Account. Follow the instructions in the New Account Wizard.

• To set up an SMS account, tap Accounts > Accounts, and then tap 
SMS. Follow the instructions on the screen.

To change options for an account:

1 Tap Accounts > Accounts.

2 Tap the name of the account, and follow the instructions on the screen.

To delete an account:

1 Tap Accounts > Accounts.

2 Tap and hold the name of the account, and then tap Delete.

Downloading Messages from the Server
In Inbox, tap Accounts > Connect to open a connection to the Internet or 
your corporate network, depending on the account. For more information, 
tap Start > Help > Connections to see Connections Help.

1 Tap Accounts and ensure that the account you want to use is selected 
(marked by a bullet.)

2 Tap Connect. The messages on your CN2B Computer and e-mail server 
are synchronized: new messages are downloaded to the CN2B Inbox 
folder, messages in the CN2B Outbox folder are sent, and messages that 
were deleted from the server are removed from the CN2B Inbox. Tap a 
message in the message list to open it.

3 If you read a message and decide that you need the full copy, tap Edit > 
Mark for Download while in the message window. If you are in the mes-
sage list, tap and hold the message, and then tap Mark for Download. 
This also downloads message attachments if you selected those options 
when you set up the e-mail account. You can also choose to download 
full copies of messages by default.

4 When finished, tap Accounts > Disconnect.

Note: You can set up several e-mail accounts including your ActiveSync 
account, but you can set up, but not delete, only one SMS account. 
You cannot add a new account while connected. Tap Accounts > Discon-
nect to disconnect.

Note: Receiving entire messages consumes storage memory.

Note: The size column in the message list displays the local size and server 
size of a message. Even when a message has downloaded fully, these num-
bers may differ because the size of a message can vary between the server 
and the device.
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Composing and Sending Messages
To compose a message:

1 In the message list, tap New.

2 To select an account, tap the From list and select “ActiveSync,” “SMS,” 
or the desired e-mail account.

3 Enter the e-mail address or SMS address of one or more recipients, sepa-
rating them with semicolons. To access addresses and phone numbers 
from Contacts, tap To.

4 Enter your message. To quickly add common messages, tap My Text 
and tap a desired message.

5 To check spelling, tap Edit > Spell Check.

6 Tap Send. If you are working offline, the message is moved to the Out-
box folder and is sent the next time you connect.

Note: If you are sending an SMS message and want to know if it was 
received, before sending the message, tap Edit > Options > Request SMS 
text message delivery notification.

You can directly call the sender of an SMS message by tapping the SMS 
icon, then selecting Call.

Note: Depending on the e-mail address options that you select, you can use 
a directory service in addition to your contact list to verify names.

Tap to toggle header

Tap to access Recording toolbar

Tap to display the address book

Tap My Text to include prewritten messages
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Companion Programs
The companion programs consist of Microsoft Pocket Word, Microsoft 
Pocket Excel, Windows Media Player, and Microsoft Reader. To switch to 
a companion program on your CN2B Computer, tap Start > Programs.

Pocket Word
Pocket Word works with Microsoft Word on your desktop to give you 
access to copies of your documents. You can create new documents on your 
CN2B Computer, or you can copy documents from your desktop to your 
CN2B Computer. Synchronize documents between your desktop and your 
CN2B Computer to have up-to-date content in both locations.

Creating a Document

You can open only one document at a time; when you open a second docu-
ment, you have to save the first. You can save a document you create or edit 
in formats such as Word (.DOC), Pocket Word (.PSW), Rich Text Format 
(.RTF), and Plain Text (.TXT).

Pocket Word contains a list of files stored on your CN2B Computer. Tap a 
file in the list to open it. To delete, make copies of, and send files, tap and 
hold a file in the list, then, select the action on the pop-up menu.

You can enter information in Pocket Word in one of four modes (typing, 
writing, recording, and drawing), which are displayed on the View menu. 
Each mode has its own toolbar, which you can show and hide by tapping 
the Show/Hide Toolbar icon on the command bar.

You can change the zoom magnification by tapping View > Zoom, then 
select the percentage you want. Select a higher percentage to enter text and 
a lower one to see more of your document.

Use Pocket Word to create documents, letters, meeting minutes, etc. To 
create a new file, tap Start > Programs > Pocket Word > New for either a 
blank document or a template, depending on what you have selected under 
Tools > Options. Select an input mode from the View menu.

Tap to change the sort order

Tap to open a document

Tap and hold an item to see a pop-up menu
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If you are opening a Word document created on a desktop, you may select 
View > Wrap to Window so that you can see the entire document.

To check spelling, select text, then tap Tools > Spell Check. To use your 
new document as a template, move the document to the Templates folder.

You can insert the data in a document. First, make sure that no drawings 
are selected, tap and hold anywhere on the document, then tap Insert Date 
from the pop-up menu.

Typing Mode
Using the input panel, enter typed text into the document. For more infor-
mation on entering typed text, see “Basic Skills” on page 21.

To format existing text and to edit text, first select the text. You can select 
text as you do in a Word document, using your stylus instead of the mouse 
to drag through the text you want to select. You can search a document to 
find text by tapping Edit > Find/Replace.

Tap and hold to see a pop-up menu

Tap to return to 
the list

Tap to change
format options

Tap to format text

Tap to toggle the toolbar
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Writing Mode
In writing mode, use your stylus to write directly on the screen. Ruled lines 
are displayed as a guide, and the zoom magnification is greater than in typ-
ing mode to allow you to write more easily. For more information on writ-
ing and selecting writing, see “Basic Skills” on page 21.

Recording Mode
In recording mode, embed a recording into your document. Recordings are 
saved as .WAV files. For more information on recording, see “Basic Skills” 
on page 21.

For more information on using Pocket Word, tap Start > Help > Pocket 
Word to see Pocket Word Help.

Note: If you cross three ruled lines in a single stylus stroke, the writing 
becomes a drawing, and can be edited and manipulated as described in 
“Drawing Mode” on page 63.

Note: Written words are converted to graphids (metafiles) when a Pocket 
Word document is converted to a Word document on your desktop.

With Space icon selected, drag to insert space.
 An arrow appears showing the space direction and size

Tap to highlight the selected text

Pen icon
Space icon

Tap to select formatting options, such as pen weight
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Drawing Mode
In drawing mode, use your stylus to draw on the screen. Grid lines appear 
as a guide. When you lift your stylus off the screen after the first stroke, a 
drawing box indicating the boundaries of the drawing appears. Every subse-
quent stroke within or touching the drawing box becomes part of the draw-
ing. For more information on drawing and selecting drawings, see “Basic 
Skills” on page 21.

Synchronizing Pocket Word Documents
Pocket Word documents can be synchronized with Word documents on 
your desktop. To synchronize files, first select the Files information type for 
synchronization in ActiveSync. When you select Files, the My Documents 
folder for the CN2B Computer is created on your desktop. Place all files 
you want to synchronize with the device in this folder. Password-protected 
files cannot be synchronized.

All Pocket Word files stored in My Documents and its subfolders are syn-
chronized with the desktop. ActiveSync converts documents during syn-
chronization. 

For more information on synchronization or file conversion, see ActiveSync 
Help on the desktop.

Pocket Excel
You can create and edit workbooks and templates in Microsoft Pocket 
Excel as you do in Microsoft Excel on your desktop. Pocket Excel work-
books are usually saved as .PXL files, but you can also save them in .XLS 
format.

When you close a workbook, it is automatically named and placed in the 
Pocket Excel workbook list. You can attach a password to a workbook to 
help ensure privacy.

Note: When you delete a file on either your desktop or your CN2B Com-
puter, the file is deleted in the other location the next time you synchronize.

Resize an object by dragging the selection handles

Tap to select formatting options, such as fill color

Tap to see choices

Pen icon
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Creating a Workbook

Pocket Excel contains a list of the files stored on your CN2B Computer. 
Tap a file in the list to open it. To delete, make copies of, and send files, tap 
and hold a file in the list. Then select the appropriate action from the pop-
up menu.

Pocket Excel provides fundamental spreadsheet tools, such as formulas, 
functions, sorting, and filtering. Tap View > Toolbar to see the toolbar.

Tips for Working in Pocket Excel
Note the following when working in large worksheets in Pocket Excel:

• View in full-screen mode to see as much of your worksheet as possible. 
Tap View > Full Screen. To exit full-screen mode, tap Restore.

• Tap View > Zoom and select a percentage so that you can easily read the 
worksheet.

• Show and hide window elements. Tap View and then tap the elements 
you want to show or hide.

• Freeze panes on a worksheet to keep certain rows and columns visible as 
you work. Select the cells, then tap View > Freeze Panes to freeze them. 
Tap View > Unfreeze Panes to undo this process.

Use Pocket Excel to create workbooks, such as expense reports and mileage 
logs. To create a new file, tap Start > Programs > Pocket Excel > New. A 
blank workbook appears. Or, if you have selected a template for new work-
books in the Tools > Options dialog, that template appears with appropri-
ate text and formatting already provided. You can open only one workbook 
at a time; when you open a second workbook, save the first. You can save a 
workbook you create or edit in a variety of formats, including Pocket Excel 
(.PXL) and Excel (.XLS). You can also save a workbook as a template by 
moving the workbook to the Templates folder.

Note: If your workbook contains sensitive information, you can protect it 
with a password. To do so, open the workbook, tap Edit > Password. 
Every time you open the workbook, enter a password, preferably one that is 
easy for you to remember but hard for others to guess.

Cell contents appear here as you tab through them

Tap to zoom

Tap to enter a formula
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• Split panes to view different areas of a large worksheet. Tap View > Split. 
Then drag the split bar to where you want it. To remove the split, tap 
View > Remove Split.

• Show and hide rows. To hide a row, select a cell in the row you want to 
hide. Then tap Format > Row > Hide. To show a hidden row, tap Tools 
> Go To, and then type a reference that is in the hidden row. Then tap 
Format > Row > Unhide.

• Do the same to show and hide columns. To hide a column, select a cell 
in the column you want to hide. Then tap Format > Column > Hide. 
To show a hidden column, tap Tools > Go To, and then type a reference 
that is in the hidden column. Then tap Format > Column > Unhide.

For more information on using Pocket Excel, tap Start > Help > Pocket 
Excel to see Pocket Excel Help.

MSN Messenger
MSN Messenger on your CN2B Computer provides the same chat envi-
ronment as MSN Messenger on your desktop. These features include: 

• Seeing who is online

• Sending and receiving instant messages

• Having an instant message conversation with a group of contacts

• Telling contacts that you are unavailable

• Blocking contacts from seeing your status or sending you messages

To use MSN Messenger, you need a Microsoft Passport account, or a 
Microsoft Exchange e-mail account that your employer provides. Once you 
have one of these accounts, do the following:

1 Set up a connection on your CN2B Computer, such as a wireless con-
nection, that enables you to connect to the Internet.

2 Set up an account in MSN Messenger.

3 Sign in to MSN Messenger.

For more information on using MSN Messenger, tap Start > Help > MSN 
Messenger to see MSN Messenger Help.

Note: To set up a free Hotmail account, go to www.hotmail.com.
To set up a Microsoft Passport account, go to www.passport.com.
To set up an Exchange account, see your network administrator.

To switch to MSN Messenger, tap Start > Programs > MSN Messenger.
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Setting Up an Account
Before you can use MSN Messenger, you must set up the instant messaging 
accounts to use. For MSN Messenger Service, you must have a Microsoft 
Passport or Hotmail account. For Exchange Instant Messaging, you must 
have an Exchange account.

1 Create a connection for your device. To use MSN Messenger Service, set 
up a connection to the Internet; to use Exchange Instant Messaging, set 
up a connection to your corporate network. See “Remote Access 
(Modems)” on page 101 for more information on getting connected.

2 In MSN Messenger, tap Tools > Options > the Accounts tab.

3 Select either Enable MSN Messenger Service, or Enable Exchange 
Instant Messaging, or both.

4 Enter your sign-in name and password for the selected accounts. Your 
sign-in name is usually in the username@domain.com form.

5 If you selected both accounts, under Sign in using this account first, 
select which account to sign in to first.

Signing In and Out
• To sign in, tap anywhere on the screen. Follow the directions on the 

screen.

• To sign out, tap Tools > Sign Out.

• To sign in upon connecting, tap Tools > Options > General and select 
the Run this program upon connection box.

• Signing in to an Exchange account may take several minutes depending 
upon your connection speed. Reducing the number of Exchange con-
tacts decreases your sign-in time.
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Working with Contacts
The MSN Messenger window shows all of your messenger contacts at a 
glance, divided into Online and Not Online categories. From this view, 
while connected, you can chat, send e-mail, block the contact from chat-
ting with you, or delete contacts from your list using the pop-up menu.

To add a contact, tap Tools > Add a Contact and follow the directions on 
the screen. To delete a contact, tap and hold the contact’s name, then tap 
Delete Contact from the pop-up menu. To see others online without being 
seen, tap Tools > My Status > Appear Offline. 

Managing Contacts
To be alerted each time you are added to a contact list, tap Tools > 
Options > the Privacy tab.

• To block a contact from seeing your status and sending you messages, 
tap the contact and tap the right arrow. This moves the contact to the 
My Block List.

• To unblock a contact, tap the contact and tap the left arrow. This moves 
the contact to the My Allow List.

• To receive an alert when someone adds you to their contacts list, select 
Alert me when I am added to a Passport contact list.

• To see who has you listed as a contact, tap View.

Tap a contact to start a chat

Tap and hold to display a pop-up menu
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Sending a Message
• Tap a contact to whom you want to send a message. Enter your message 

in the text entry area at the bottom of the screen and tap Send. To 
quickly add common messages, tap My Text and tap a desired message.

• To invite another contact to an ongoing chat, tap Tools > Invite and tap 
a contact.

• To see who is already chatting or to switch between chats, tap Chats.

Windows Media Player for Windows Mobile

Use Microsoft Windows Media Player on your desktop to copy digital 
audio and video files to your CN2B Computer. You can play Windows 
Media and MP3 files on your Windows Mobile.

For more information about using Windows Media Player for Windows 
Mobile, tap Start > Help > Windows Media Player.

Use Microsoft Windows Media Player for Windows Mobile to play digital 
audio and video files that are stored on your CN2B Computer or on a net-
work. To switch to Windows Media Player on your CN2B Computer, tap 
Start > Windows Media. 

Enter a message here

Tap to send a message

Monitors the progress of the current track

Tap to adjust volume

Tap to skip to the next song
Tap to play a previous song

Tap to start, pause, or stop a song
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Microsoft Reader
Use Microsoft Reader to read eBooks on your CN2B Computer. Down-
load books to your desktop from your favorite eBook Web site. Then, use 
ActiveSync to copy the book files to your activated CN2B Computer. The 
books appear in the Reader Library, where you can tap them in the list to 
open them. Each book consists of a cover page, an optional table of con-
tents, and the pages of the book. You can:

• Page through the book by using the Up/Down control on your CN2B 
Computer or by tapping the page number on each page.

• Annotate the book with highlighting, bookmarks, notes, and drawings.

• Search for text and look up definitions for words. 

Getting Books on Your CN2B Computer
You can download book files from the Web. Just visit your favorite eBook 
retailer and follow the instructions to download the book files.

Sample books and a dictionary are also included in the “\Extras\MSReader” 
path on the Windows Mobile Companion CD.

Use ActiveSync to download the files from your desktop to your activated 
mobile computer described in the Read Me file in the “\MSReader” folder.

Using the Library
The Library is your Reader home page; it displays a list of all books stored 
on your CN2B Computer or storage card. To open the Library:

1 On the Reader command bar, tap Library.

2 On a book page, tap the book title, then tap Library on the menu.

3 To open a book, tap its title in the Library list.

The Guidebook contains the information needed to use the software. To 
open the Guidebook, tap Help on the Reader command bar. Or, on a book 
page, tap and hold the book title, and then tap Help on the pop-up menu.

To switch to Microsoft Reader, tap Start > Programs > Microsoft Reader.

Tap these to navigate

Tap to scroll through the list

Tap to open a bookTap to select a sort order

to other parts of the
Reader
CN2B Mobile Computer User’s Manual 69



Chapter 2 — Windows Mobile 2003
Reading a Book
Each book consists of a cover page (which includes navigation options), an 
optional table of contents, and the pages of the book.

The first time you open a book, go to the first page or to the table of con-
tents, if there is one. Subsequently, whenever you open the book, you are 
automatically taken to the last page read.

With the text, each book page includes a page number and book title. You 
can also page through a book by using the Up/Down/Left/Right controls 
on your CN2B Computer.

Using Reader Features
Reading a book electronically gives you several options not available with 
paper books. These options are available from any book page.

Select text by dragging across the text on the page. Then, tap an option on 
the pop-up menu, as described here:

Searching for Text Find text in a book by tapping Find on the pop-up menu. Enter the word you want to 
search for, and tap the desired Find option. Reader highlights found text on the page. To 
close Find, tap outside the box. To return to your original page, tap the title and then tap 
Return on the pop-up menu.

Copying Text You can copy text from books that support this feature into any program that accepts text. 
On a book page, select the text you want to copy. Then, tap Copy Text on the pop-up 
menu. The text can be pasted into the program of your choice.

Adding Bookmarks When you add a bookmark to a book, a color-coded bookmark icon appears in the right 
margin. You can add multiple bookmarks to a book. Then, from anywhere in the book, 
tap the bookmark icon to go to the bookmarked page.

Highlighting Text When you highlight text, it appears with a colored background.

Attaching Notes to Text When you attach a note to text, you enter the text in a notepad that appears on top of the 
book page. A Note icon displays in the left margin. To show or hide the note, tap the icon.

Adding Drawings When you add a drawing, a Drawing icon appears in the bottom, left corner of the page, 
and drawing tools appear across the bottom of the page. Draw by dragging your stylus.

Annotations Index To see a list of a book’s annotations, including bookmarks, highlights, text notes, and 
drawings, tap Annotations Index on the book’s cover page. You can tap an entry in the list 
to go to the annotated page.

Tap to select a 
navigational option

Tap the text for a pop-up menu
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Removing a Book
When you finish reading a book, you can delete it to conserve space on 
your CN2B Computer. If a copy of the book is stored on your desktop, you 
can download it again at any time.

To remove a book from your CN2B Computer, tap and hold the title in 
the Library list, and then tap Delete on the pop-up menu.

Pocket Internet Explorer
Use Microsoft Pocket Internet Explorer to view Web or WAP pages in 
either of these ways:

• During synchronization with your desktop, download your favorite links 
and mobile favorites that are stored in the Mobile Favorites subfolder in 
Internet Explorer on the desktop.

• Connect to an ISP or network and browse the Web. To do this, create 
the connection first, as described in “Remote Access (Modems)” on 
page 101.

When connected to an ISP or network, you can also download files and 
programs from the Internet or intranet. 

The Mobile Favorites Folder
Only items stored in the Mobile Favorites subfolder in the Favorites folder 
in Internet Explorer on your desktop are synchronized with your CN2B 
Computer. This folder was created automatically with ActiveSync installed.

Favorite Links
During synchronization, the list of favorite links in the Mobile Favorites 
folder on your desktop is synchronized with Pocket Internet Explorer on 
your CN2B Computer. Both computers are updated with changes made to 
either list each time you synchronize. Unless you mark the favorite link as a 
mobile favorite, only the link is downloaded to your CN2B Computer. 
Connect to your ISP or network to view the content. 

1 In ActiveSync on your desktop, click Tools > Options, and select 
“Favorites” from the Mobile Device list. For more information on using 
ActiveSync, see ActiveSync Help on the desktop.

2 In Internet Explorer on your desktop, save or move favorite links to the 
Mobile Favorites subfolder in the Favorites list via Favorites > Organize 
Favorites. For more information on using Internet Explorer, see Internet 
Explorer Help on the desktop.

3 Connect your CN2B Computer to your desktop. If synchronization 
does not start automatically, in ActiveSync on your desktop, click Sync.

To switch to Pocket Internet Explorer on your CN2B Computer, tap Start 
> Internet Explorer.
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Mobile Favorites
If you are using Microsoft Internet Explorer 5.0 or later on your desktop, 
you can download mobile favorites to your CN2B Computer. Synchroniz-
ing mobile favorites downloads Web content to your CN2B Computer so 
that you can view pages while you are disconnected from your ISP and 
desktop.

Use the Internet Explorer plug-in installed with ActiveSync to create 
mobile favorites quickly. To create a mobile favorite:

1 In ActiveSync on your desktop, click Tools > Options, and select 
“Favorites” from the Mobile Device list. For more information on using 
ActiveSync, see ActiveSync Help on the desktop.

2 In Internet Explorer 5.0 or greater on your desktop, browse to the page 
you want to view offline, then click Tools > Create Mobile Favorite.

3 To change the link name, enter a new name in the Name box.

4 In the Update box, select a desired update schedule to keep the page in 
the Mobile Favorites folder up to date. You can also update content by 
clicking Tools > Synchronize in Internet Explorer.

5 To save the link in a subfolder of Mobile Favorites, click Create In and 
select the desired subfolder.

6 Click OK. Internet Explorer downloads the latest version of the page to 
your desktop.

7 To download the pages that are linked to the mobile favorite you just 
created, in Internet Explorer on the desktop, right-click the mobile 
favorite, then click Properties. On the Download tab, specify the num-
ber of links deep you want to download. To conserve CN2B Computer 
memory, go only one level deep.

8 Connect your CN2B Computer to your desktop. If synchronization 
between your CN2B Computer and desktop does not start, in Active-
Sync on your desktop, click Sync. 

Mobile favorites take up storage memory on your CN2B Computer. To 
minimize the amount of memory used:

• In the settings for the Favorites information, type in ActiveSync options, 
turn off pictures and sounds, or stop some mobile favorites from being 
downloaded to the CN2B Computer. For more information, see Active-
Sync Help.

• Limit the number of downloaded linked pages. In Internet Explorer on 
the desktop, right-click the mobile favorite you want to change and then 
Properties. In the Download tab, specify “0” or “1” for the number of 
linked pages you want to download.
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Using AvantGo Channels
AvantGo is a free interactive service that gives you access to personalized 
content and thousands of popular Web sites. You subscribe to AvantGo 
channels directly from your CN2B Computer, then synchronize your 
CN2B Computer and desktop, or connect to the Internet to download the 
content. Visit the AvantGo website for information. Tap the Add or 
Remove link to add or remove channels. Do the following to synchronize 
an AvantGo channel:

1 In Pocket Internet Explorer on your CN2B Computer, tap  to dis-
play your list of favorites.

2 Tap the AvantGo Channels link.

3 Tap Activate.

4 Follow instructions on the screen. Synchronize the CN2B Computer 
with the desktop, then tap My Channels to complete the setup.

5 When synchronization is complete, tap the AvantGo Channels link in 
your list of favorites to see a few of the most popular channels. 

Using Pocket Internet Explorer
You can use Pocket Internet Explorer to browse mobile favorites and chan-
nels that were downloaded to your CN2B Computer without connecting 
to the Internet. You can also connect to the Internet through an ISP or a 
network connection and browse the Web.

Refresh icon Home icon
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Viewing Mobile Favorites and Channels
1 Tap the Favorites icon to display your list of favorites.

2 Tap the page you want to view.

The page that was downloaded the last time you synchronized with your 
desktop opens. If the page is not on your CN2B Computer, the favorite is 
dimmed. Synchronize with your desktop again to download the page to 
your CN2B Computer, or connect to the Internet to view the page.

Browsing the Internet
1 Set up a connection to your ISP or corporate network using Connec-

tions, as described in “Remote Access (Modems)” on page 101.

2 To connect and start browsing, do one of the following:

• Tap the Favorites icon, and then tap the favorite you want to view.

• Tap View > Address Bar. In the address bar that appears at the top of 
the screen, enter the Web address you want to visit and then tap Go. 
Tap the arrow to choose from previously entered addresses.

Note: To add a favorite link while using the CN2B Computer, go to the 
page you want to add, tap and hold on the page, and tap Add to Favorites.

Tap to view a favorite

Tap to add or delete a folder or favorite link
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