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Apple Books

Use Apple Books to read and organize your library of books, and to purchase new books
on your Mac.

Note: Apple Books is not available in all countries or regions.

A bookshelf right on your Mac. Browse or search all the items in your library—or click
Book Store to find new books and other publications. To buy an item, just sign in with
your Apple ID (choose Store > Sign in.)

@ Ask Siri. Say something like: "Find books by Jane Austen.”
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Never lose your place or your markups. Your purchased books, collections, highlights,
notes, bookmarks, and the current page you're reading are available automatically on
your Mac and iOS devices, as long as you're signed in on them with the same Apple ID.

Find your way back. You can quickly go to pages you've bookmarked. Click the arrow
next to | to view your list of bookmarks.

Tip: Change to Night theme to read more easily in low-light situations. Choose View >
Theme, then choose Night, or click the Fonts button A, then click the black circle. Not
all books support Night theme.
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Learn more. To learn more about Apple Books, see the Books User Guide.

Calendar

Never miss an appointment with Calendar. Keep track of your busy schedule by creating
multiple calendars, and manage them all in one place.

Create events. Click + to add a new event, or double-click anywhere in a day. To invite
someone, double-click the event, click the Add Invitees section, then type an email
address. Calendar lets you know when your invitees reply.

@ Ask Siri. Say something like: “Set up a meeting with Mark at nine in the morning.”
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See all your calendars—or just a few. Click the Calendars button to see a list of all your
calendars; click the ones you want to see in the window.

A calendar for every part of your life. Create separate calendars—for example, for
home, work, and school—each with its own color. Choose File > New Calendar to create a
calendar, then secondary click (that is, right-click) the calendars to choose a new color.

Custom Color...

OERY

Share across your devices and with others. When you're signed in to iCloud, your
calendars are kept up to date on all your Macs and iOS devices. You can also share
calendars with other iCloud users.

Tip: If you add a location to an event, Calendar shows you a map, estimated travel
time and time to leave, and even the weather forecast.

Learn more. To learn more about Calendar, see the Calendar User Guide.

Facelime

Make video and audio calls from your Mac with FaceTime.
@ Ask Siri. Say something like: “Make a FaceTime call to Sharon.”

Video or audio only? Use the built-in FaceTime HD camera on your Mac to make
FaceTime video calls. If it's not convenient to make a video call, click the Audio button to
make an audio-only call.

When you receive a FaceTime invitation, you can choose to join with just video, just audio,
or both.

Tip: While a video call is in progress, you can drag the small picture-in-picture
window to any corner of the FaceTime window.
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Leave a message. If your FaceTime video call is declined or not answered, click Message
to send a text message.

Make a phone call. If you have an iPhone with iOS 8 or later, make phone calls right from
your Mac using FaceTime. Just make sure your Mac and iPhone are signed in to the same
iCloud account and have the feature turned on. (On your Mac, open FaceTime, choose
FaceTime > Preferences, then select “Calls from iPhone.”)

Note: A Wi-Fi connection is required in order to make or receive calls on your iMac.

Learn more. To learn more about FaceTime, see the FaceTime User Guide.

GarageBand

GarageBand is an app for creating, recording, and sharing your music. It has everything
you need to learn to play an instrument, write music, or record a song—your own home
recording studio.

Create a new project. You can start with a song template, select a tempo, key, and other
options, then click Record and start playing. Build your song—for example, with different
tracks and loops. Click Quick Help @ and hold the pointer over items to learn what they
are and how they work.
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Bring in the beat. You can quickly add drums to your project using Drummer Loops.
Click the Loop Browser (), then drag a Drummer Loop @ into an empty part of the Tracks
area. You can customize Drummer Loops to fit your song, using a simple set of controls.

Record your voice. Choose Track > New Track, then select the microphone under Audio.
Click the triangle next to Details to set options for input, output, and monitoring, then
click Create. Click the Record button @ to start recording, or the Play button pto stop
recording.

Learn more. To learn more about GarageBand, see GarageBand Support.
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Home

With the Home app, you can easily and securely control all of your HomeKit accessories
from your Mac.

Accessory control. Accessories show up in the Home app as tiles with icons. Click an
accessory tile to control it—turn lights on/off, lock/unlock the door, view live cameras,
and more. You can also adjust the brightness of a light, or the target temperature of a

thermostat.

Shared Access. You can share your home with family members or guests, so they can
control accessories using the Home app on their own Apple devices.

Create a scene. Create scenes that allow your accessories to work together at the same
time with a single command. For example, make a Good Night scene that turns off all of
the lights, closes the shades, and locks the door when you turn in for the night.

Learn more. To learn more about Home, see the Home User Guide.

iMovie

iMovie lets you turn your home videos into beautiful movies and Hollywood-style trailers
that you can share with a few quick clicks.

Import a video. Import video from your iPhone, iPad, or iPod touch, from a camera, or
from media files already on your Mac. iMovie creates a new library and event for you.
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Record video with the built-in camera. Use the FaceTime camera on your Mac to
record video and add it to your project. Select an event in the sidebar, click Import in the
toolbar, select FaceTime HD Camera, then click the Record button to start and stop
recording.

Create Hollywood-style trailers. Make clever trailers, complete with animated graphics
and soaring soundtracks. Just add photos and video clips and customize the credits. To
get started, click the New button =, click Trailer, choose a template from the Trailer
window, then click Create. Add the cast and credits in the Outline tab, and add your own
photos and videos in the Storyboard tab.

Tip: Shooting video with a handheld device can produce shaky results, but you can
stabilize the video so the playback is smoother. Select the shaky clip in the timeline, click
the Stabilization button i, then click Stabilize Shaky Video.

Learn more. To learn more about iMovie, see iMovie Support.
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iTunes

iTunes makes it easy to organize and enjoy the music, podcasts, movies, and TV shows
you have—and shop for the ones you want. iTunes includes Apple Music (which lets you
listen to millions of songs on demand), Beats 1 live radio, and Connect, a fun way for fans
and artists to interact.

It's in your library. Your iTunes library contains your music, podcasts, movies, and TV
shows. Click the menu in the top-left corner to view a category of items, or to switch to a
different library.

=

Find your new favorite song. Click For You to browse albums and playlists
recommended for you based on the artists and genres you love. The reorganized, easy-
to-understand sections highlight why each album or playlist was selected for you. For
You also shows posts from artists you follow, so it's easier than ever to discover new
music.

Browse the best of Apple Music. Click Browse to see new music and exclusive releases
from Apple Music. Choose from a huge selection of playlists to find the perfect mix for
any moment.

Tune in. Click Radio to tune in to Beats 1 live or listen to any episode from the Beats 1
family of shows. Explore the wide variety of music-only stations created for almost every
genre of music.

@ Ask Siri. Say something like: “Play NPR News and Culture.”
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Tip: To play music or radio from a speaker using AirPlay, click the AirPlay icon [&l in
the menu bar and select an available speaker.

Learn more. To learn more about iTunes, see iTunes Support.

Keynote

Create professional, cutting-edge presentations with Keynote. Start with one of the more
than 30 predesigned themes and make it your own by adding text, new objects, and
updating the color scheme.

Organize visually. Use the slide navigator on the left to quickly add, delete, or rearrange
slides. Click a slide to see it in the main window, drag a slide to change its order, or select
it and press Delete to remove it.

Practice makes perfect. To rehearse your presentation, choose Play > Rehearse
Slideshow. You'll see each slide along with your notes—and a clock to keep you on track.
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I The condor's sheer size, underwing color, and fingerlike appendages on its wing tips help to identify it, l

| Remind yourself
of key points to make.

Share your presentation. If your manager wants to review your presentation or you want
to share it with others on a conference call, choose Share > Send a Copy to send a copy
by Mail, Messages, AirDrop, or even social media.

Follow the bouncing ball. Get their attention by animating an object on a slide. Select
the object, click Animate in the toolbar, click Action in the sidebar, then click Add an
Effect.

Tip: You can include a video in your presentation. Click where you want it to be, then
click the Media button [Zl in the toolbar. Click Movies, find the movie you want, then drag
the file to your slide.

Learn more. To learn more about Keynote, see Keynote Support.

Mail

Mail lets you manage all your email accounts from a single app. It works with most
popular email services, such as iCloud, Gmail, Yahoo Mail, and AOL Mail.

One-stop email. Tired of signing in to multiple websites to check your email accounts?
Set up Mail with all your accounts so you can see all your messages in one place. Choose
Mail > Add Account.

@ Ask Siri. Say something like: “Any new mail from Laura today?”

Find the right message. As you type in the search field, suggestions for messages that
best match your query appear at the top of the search results.
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Add events and contacts right from Mail. When you receive a message that includes a
new email address or event, just click Add to add it to Contacts or Calendar.

Personalize any message. Add emoji or photos with just a click. Select photos from your
photo library or take them on iPhone or iPad. For more about inserting photos from other
devices, see Continuity Camera.

View in full screen. When you're using Mail in full screen, windows for new messages
automatically open in Split View on the right, so it's easy to reference another message in
your inbox as you write.
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Never miss an email. Check the Mail icon in the Dock to see a count of unread emails.
When you get a new email, a notification also appears at the top-right of the screen so
you can quickly preview incoming messages. (Don’t want notifications? You can turn
them off: Click the System Preferences icon @ in the Dock, then click Notifications.)

Tip: To quickly delete a message in your inbox, swipe left on the message with one
finger on your Magic Mouse 2, then click Delete. Or swipe right to mark the email as
Unread.
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Learn more. To learn more about Mail, see the Mail User Guide.

Maps

Get directions and view locations using standard or satellite imagery. Or use Flyover to
view select cities in 3D.

11/28/18, 3:20 PM

Page 57 of 92



iMac Essentials

11/28/18, 3:20 PM

. LITaYRLe, i Crik UISERATY Y
Srartl ATAT Park ™ Aminy”  Berkeley o
) - tn Gl i) L Mt Bl
eni Levits Stadium L Aljaa™ SRl
‘;t-umunlr Moragh”
: 3
G o Canyiflle
| Walk Transit v Oak-_LE_l:l:l
San Fran@isco = {08 San Ramon
1 hr 17 min Detafs v a Aameda ﬁ‘k-,
= »- W oo beandre
i e ! \ Dubhin
. g" ; “k.‘ . Castra Valloy Q
Drkinrd
L — Daly.cl Riaktaiy, Ny 322 nin i
R e o
SouthSan & Plaasanton
0 200 foet Francil % &
Wrkie @ L-turri at 2nd 5t L 0 unp pea
weitics " \ Shinbi
f 0.5 miles 1hr 18 min Pl i L o
< owf (b4
Merge onto 1280 § . [t vter 1Y
=, D*-,' SumturCity ﬁh, oFremont
aten L "
o "‘. : Nuwmu“g"-.k i
T £h. £ [m‘;nu \-@ Wekte
o b
EiGranann od C:Iv-us‘ 11
: ’ ST =5
72 miles daif wivg . @ FaloAlta, e -
E Takn it 4236 10 mange oata oYiipites
380 W toward 1-Z80, San -
Bruna
Portata Yalley, e “Sunnyvale
1.8 miles o
g eosBenmenito [ ) o
merge.onta |-280 § toward San San Jose KD oM
¥l Larands o Courigy TAr .
sapme e Cpmn Campbally
32 miles T & 30
B8 toko ot 12 10 merga aite ensadia Saratoga”
CA-85 i toward Min Yiew @
Show - = §of
3.8 miles L A

Let iPhone show you the way. Click Directions to find the best route to your destination,
then click the Share button (i to send the directions to your iPhone for turn-by-turn voice
navigation.

Get there on public transit. Maps provides public transit information for select cities.
Click Transit, then click a destination to get suggested travel routes and estimated travel
time.

More than just maps. For local points of interest such as hotels and restaurants, Maps
shows you phone numbers, photos, and even reviews.

@ Ask Siri. Say something like: “Find coffee near me.”

WARNING: For important information about navigation and avoiding distractions that
could lead to dangerous situations, see Important safety information.

Tip: To check traffic, click the Show pop-up menu in the bottom left of the map, then
choose Show Traffic.

Learn more. To learn more about Maps, see the Maps User Guide.
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Messages

It's easy to stay in touch with Messages. Connect with one or more people through text,
audio, or video. And if you want to share files, you can do that too.

Sign in and send. Sign in with your Apple ID to exchange unlimited iMessage texts—
including text, photos, Live Photos, video, and more—with anyone with a Mac, iPhone,
iPad, iPod touch, or Apple Watch.

Tip: You can also send and receive SMS and MMS messages on your Mac, so from
your Mac you can text friends who have an iPhone, if your iPhone (with iOS 8.1 or later) is
signed in to Messages with the same Apple ID. On your iPhone, go to Settings >
Messages, tap Text Message Forwarding, then tap the name of your Mac to turn on Text
Message Forwarding. On your Mac, you'll see an activation code. Enter this on your
iPhone, then tap Allow.

@ Ask Siri. Say something like: “Text Mom I'll be late.”

Make messages fun. Liven up discussions by responding to messages with large emoji
or Tapbacks. To add a Tapback, click and hold a message, then choose a Tapback. And
look out for stickers, Digital Touch, invisible ink, and handwritten messages that your
friends send you from their iOS device or Apple Watch.

When a text isn't enough. If your friend has FaceTime, you can start a FaceTime video or
audio chat right from a conversation in Messages. Just click Details in the message
window, then click the Video button Bt or Audio button .
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Share your screen. You can share your screen with a friend—and vice versa—and even
open folders, create documents, and copy files by dragging them to the desktop on the
shared screen. Click Details, then click the Screen Share button Figg.

Learn more. To learn more about Messages, see the Messages User Guide.

News

News is your one-stop destination for trusted news and information, curated by editors
and personalized for you. You can save articles for future reading—even offline or on
other devices.

Note: Apple News is available in the U.S., the UK, and Australia.
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Customize your feed. View the news outlets and topics that interest you most. To create
a new channel in the sidebar, enter a news outlet or topic in the search field, then click
to follow it.

Navigate easily with the sidebar. Use the sidebar to quickly click between channels. To
adjust the order of the sidebar contents, click edit, then use the handle to drag and drop
the channels into the order you prefer.

Tip: If you're reading an article and want to save it for later, choose File > Save Story.
To view the article later, click Saved Stories at the bottom of the sidebar. You can access
articles from any of your devices when you sign in to iCloud with the same Apple ID.

Learn more. To learn more about News, see the News User Guide.

Notes

Notes are more than just text. Add a checklist, and check off items as you complete
them. Or add photos, videos, and content from other apps, such as web links from Safari
or a location from Maps.

@ Ask Siri. Say something like: “Create a new note.”

Check off tasks. Click the Checklist button @) to add an interactive checklist to a note—
perfect for completing a to-do list or working through a recipe.

Tip: When you're signed in to iCloud, your notes are kept up to date on all your
devices—so you can create a to-do list on your Mac, then check items off on your iPhone
while you're on the go.

Add photos, videos, and more. Choose Window > Photo Browser to add items from
your Photos library to a note. Or drag a photo, video, PDF, or other document from the
desktop.
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Add a table. Click the Table button E to add a table to your note. You can even copy a
table from a website or another app and paste it into your note.

Put a pin in it. To keep a note at the top of the notes list, swipe right on the note in the
notes list and click #.

Share a note. You can invite people to view and edit your notes by sharing them. Click
the Add People button (Je and select a method for sending the link.

Lock a note. You can lock a note with a password to make sure that only those who know
the password can see the note. To lock a note with a password, choose Notes >
Preferences and click Set Password. Then select the note you want to lock, and choose
File > Lock This Note.

Learn more. To learn more about Notes, see the Notes User Guide.

Numbers

Use Numbers to create attractive and powerful spreadsheets on your Mac. More than 30
Apple-designed templates give you a head start creating budgets, invoices, team rosters,
and more. Numbers can also open and export Microsoft Excel spreadsheets.

@ Ask Siri. Say something like: “Show spreadsheets in the downloads folder.”

Start with a template—then add what you want. Select the sample text in the
template, then type new text. To add images, drag a graphic file from your Mac onto the
placeholder image.
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Get organized with sheets. Use multiple sheets or tabs to show different views of your
information. For example, use one sheet for your budget, another for a table, and a third
for notes. Click + to add a new sheet. Drag a tab left or right to reorder sheets.

Formulas are a shap. Get built-in help for more than 250 powerful functions—just type
the equal sign (=) in a cell, and you see a list of all the functions and their descriptions in
the sidebar. Start typing a formula to get instant suggestions.

Tip: To get instant calculations on a series of values, select the range of cells
containing the values, then look down at the bottom of the window. You'll see the sum,
average, minimum, maximum, and count of the selected values. Click the Settings button
{* to see even more options.

Learn more. To learn more about Numbers, see Numbers Support.

Pages

Use the Pages app to create stunning media-rich documents on your Mac. Open and edit
Microsoft Word files, and easily share a link to your work with Mail or Messages, right
from the toolbar.

Look good! Pages includes a variety of beautiful templates for flyers, newsletters,
reports, and résumés, among others, making it easy to start your project.
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All your formatting tools, in one place. Click the Format button j/ in the toolbar to
open the Format inspector. Select something in your document, and the formatting
options for it appear.

Flow text around graphics. When you add an image to a text document, the text flows
automatically around the image. You can fine-tune how the text wraps in the Format
sidebar.

Start on your Mac, finish on iPad. You can keep documents up to date across all your
devices when you sign in to iCloud with the same Apple ID. So you can start composing
on one device, and pick up where you left off on another.

Tip: Turn on change tracking to see the changes you and others make to a document.
Each person’s edits and comments are color-coded, so you can see who made the
change. Choose Edit > Turn on Tracking to show the change tracking toolbar.

Learn more. To learn more about Pages, see Pages Support.
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Photos

Use Photos and iCloud Photos to organize, edit, and share your photos and videos, and
keep your entire photo library up to date on all your devices. With Photos, it's easy to
organize albums, find just the photo that you're looking for, and make beautiful
slideshows and photo gifts.
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Get organized. The toolbar in Photos now lets you access all Photos, Moments,
Collections, or Years with one click, and you can customize the sidebar by dragging and
dropping sections and albums. Select multiple photos at once and click (5 to batch rotate
them, mark them all as Favorites by clicking {, or use the selection counter to drag and
drop the selected photos into a new album.

Relive meaningful moments. Click Memories to see favorite and forgotten occasions
from your photo library. Memories automatically creates photo collections from events,
like a wedding or family vacation, or from themes, like pets and babies.

People and Places. The People feature automatically organizes your photo library by
people in your photos, based on how often each person appears in your library. Make
someone a favorite by clicking the Favorite button < that appears on their photo, and
they’ll always appear at the top of the album. Use the Places album to view all your
photos with location data on an interactive map. Zoom in on the map to reveal more
photos from a specific location.

Tip: You can add location info to any photo. While viewing the photo, click the Info
button @, click Assign a Location, then start typing. Choose your location from the list, or
type it and then press Return.
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Find the perfect shot. Search your photos based on what’s in them, the date they were
taken, people you've named in them, and their location if provided. Photos identifies
objects, scenes, and people, so you don’'t have to use keywords to tag each photo.

@ Ask Siri. Say something like: “Show me photos of Sally.”

Edit like never before. Use editing tools to adjust light and color, apply filters, crop,
retouch, and more, all easily accessible by clicking Edit while viewing any photo. For more
advanced editing, try the Levels tool to adjust highlights and shadows, or Curves to make
fine-tuned contrast adjustments. As you make changes, click the Compare button mjt1to
quickly toggle between the unedited and edited versions. You can use some third-party
apps directly within Photos, which makes it even easier to work on your photo-related
projects.

Get lively. With Live Photos, use the new Loop effect to continuously loop the action, or
use Bounce to play the animation forward and backward. You can also use Long Exposure
to blur motion in your Live Photos.

Learn more. To learn more about Photos, see the Photos User Guide.

Safari

Safari is the fastest and most efficient way to surf the web on your Mac.

Start searching. Click the Smart Search field at the top of the window to see websites
you've added as favorites. Or start typing a word or website address—Safari shows you
matching websites, as well as Safari Suggestions from the Internet, iTunes, the App
Store, movie showtimes, nearby locations, and more.
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View multiple websites in one window. Click - at the far right of the tab bar or press
Command-T to open a new tab, then enter an address. To keep a website handy, drag its
tab left to pin it, and it stays in the tab bar.

See what's open on all your devices. You can see open webpages on all your devices
that are signed in to the same iCloud account. Just click the Show All Tabs button () at
the top of the window and scroll down if necessary.

Browse the web safely and privately. Safari warns you when you visit a website that’s
not secure, or that may be trying to trick you into sharing your personal data. Safari also
protects you automatically from cross-site tracking, by identifying and removing the data
that trackers leave behind. Safari asks your permission before allowing a social network
to see what you're doing on third-party sites. For example, if you click a Facebook button
to share an article to Facebook, Safari asks if you want to let Facebook see your activity
on the site. And Safari defends you against web tracking by making your Mac harder to
identify uniquely.

When you sign up for a new account on the web, Safari automatically creates and
autofills a new strong password for you. If you choose Use Strong Password, the
password is saved to your iCloud Keychain and will autofill on all the devices you log in to
with the same iCloud account. You can ask Siri to show you your saved passwords, which
you can see after entering the authentication password for your Mac, or go to Safari >
Preferences and then click Passwords. Reused passwords are flagged in the passwords
list, so you can easily replace them with strong passwords.
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@ Ask Siri. Say something like: “Show me my password.”

Note: Siri may not be available in all languages or in all areas, and features may vary by
area.

Set up preferences for your favorite sites. If you often adjust settings for certain
websites, you can use Safari preferences to save those settings. You can turn on your
content blocker, enable Reader mode, allow notifications, set a specific page zoom, and
more—ijust for the websites you choose. When you're visiting a website, choose Safari >
Settings for This Website, or secondary click (that is, right-click) on the URL in the Smart
Search field.

Shop with Apple Pay. When you're shopping online on a supported website, click the
Apple Pay button to make a purchase. To complete the transaction, use Touch ID or the
passcode on your iPhone, or double-click the side button on your unlocked Apple Watch.

Learn more. To learn more about Safari, see the Safari User Guide.

Stocks

The Stocks app is the best way to track the market on your Mac. View prices in the
custom watchlist, click a stock to see more details and an interactive chart, and read
about what's driving the market, with stories from News.
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Note: Apple News stories and Top Stories are available in the U.S., UK, and Australia.
News stories in other countries are provided by Yahoo.

Customize your watchlist. Click the edit button at the bottom of the list to customize
stocks, indexes, currencies, and more. While viewing your watchlist, click the green or
red button below each price to cycle between price change, percentage change, and
market capitalization. The watchlist also includes color-coded sparklines that track
performance throughout the day.

Read articles related to the companies you follow. Click a stock in your watchlist to
see an interactive chart and additional details, and read the latest news about that
company.

Get a deeper view. Want to see what the market was doing last week, last month, or last
year? Click the buttons above the chart to switch timeframes and see prices in the view
you like best.

Your watchlist on all of your devices. Keep your watchlist consistent across all your
devices when you sign in to iCloud with the same Apple ID.

Learn more. To learn more about Stocks, see the Stocks User Guide.

Tip: Click the Top Stories section in the watchlist to see a collection of timely
business articles, curated by Apple News editors.

11/28/18, 3:20 PM
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Voice Memos

Voice Memos makes it easier than ever to capture personal reminders, class lectures, and
even interviews or song ideas. With iCloud, you can access the voice memos you record
with your iPhone, right on your iMac.

Record from your iMac. To record, click the red button. To stop recording, click Done.
Name your recordings to keep them organized by typing in the name field. Play back your
recording by clicking the play button.

Your voice memos across all your devices. Your voice memos are available on all of
your devices when you sign in to iCloud with the same Apple ID. You can access
recordings you made with your iPhone or iPad right from your Mac.

Learn more. To learn more about Voice Memos, see the Voice Memos User Guide.
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Find answers

macOS User Guide

The macOS User Guide has a lot more information about how to use your iMac.

Get help. Click the Finder icon  in the Dock, then click the Help menu in the menu bar
and choose macOS Help to open the macOS User Guide. Or type a question or term in
the search field, then choose a topic from the results list.

Explore topics. To find a topic in the macOS User Guide, you can browse or search. To
browse, click “Table of Contents” to see the list of topics, then click a topic to read it. Or
type what you want to find in the search field to go right to your answer.
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Find out what’s new. Click the Help menu, then choose What's New in macOS to find
out more about the latest features of macOS.

Tip: If you can’t remember the location of a menu item in an app, search for it in Help.
Place the pointer over the result, and an arrow shows you the command.

Common questions

How do | get support for my iMac? Go to iMac Support.

Where’'s my serial number? Choose Apple menu & > About This Mac. The serial
number is the last item in the list. You can find the serial number on the bottom of the
iMac stand.

@ Ask Siri. Say something like: “What's my computer’s serial number?”

How do | get help for an app? When you're using the app, click the Help menu in the
menu bar at the top of the screen.

Where is the safety information for my iMac? See Important safety information.
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How do I find the technical specifications? Go to iMac Tech Specs, or choose
Apple menu & > About This Mac and click the buttons at the top.

@ Ask Siri. Ask Siri for information about your Mac. Say something like:

e "How fastis my Mac?"

“"How much memory does my Mac have?"

“"How much free space do | have on my Mac?"

“"How much iCloud storage do | have left?”

How do | check my disk for problems? Use Disk Utility. See the Apple Support article
Using Disk Utility to verify or repair disks.

Keyboard shortcuts

You can press key combinations to do things on your iMac that you'd normally do with a
trackpad, mouse, or other device. Here's a list of commonly used keyboard shortcuts.
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Shortcut

Command-X

Command-C

Command-V

Command-Z

Command-A

Command-F

Command-G

Command-H

Command-M

Command-N

Command-0

Command-P

Command-S

Command-W

Command-Q

Command-Option-Esc

Command-Tab

Command-Shift-5

11/28/18, 3:20 PM

Description

Cut the selected item and copy it to the Clipboard.
Copy the selected item to the Clipboard.

Paste the contents of the Clipboard into the current document or
app.

Undo the previous command. Press Command-Shift-Z to redo.
Select all items.
Open a Find window, or find items in a document.

Find the next occurrence of the item you’re searching for. Press
Command-Shift-G to find the previous occurrence.

Hide the windows of the front app. Press Command-Option-H to
view the front app but hide all other apps.

Minimize the front window to the Dock. Press Command-Option-
M to minimize all windows of the front app.

Open a new document or window.

Open the selected item, or open a dialog to select a file to open.
Print the current document.

Save the current document.

Close the front window. Press Command-Option-W to close all
windows of the app.

Quit the current app.
Choose an app to force quit.

Switch to the next most recently used app among your open
apps.

Open the Screenshot app and then:

e Press Command-Shift-3 to take a screenshot of the entire
screen.

e Press Command-Shift-4 to take a screenshot of a selected
area of the screen.
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If you switched to the Mac from a PC, go to Mac tips for Windows switchers for a list of
Mac keyboard shortcuts and the differences between Mac and Windows keyboards. For a
more complete list of keyboard shortcuts, see the Apple Support article Mac keyboard

shortcuts.
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Replace memory

Overview

You can replace memory in the 27-inch iMac by following the instructions in this section.

Important: The memory in the 21.5-inch iMac is not user-replaceable and can only be
upgraded by an Apple authorized service provider. The 21.5-inch iMac can have a
maximum of 32 GB (gigabytes) of memory installed. Do not attempt to open your 21.5-
inch iMac to replace or upgrade its memory.

WARNING: Apple recommends that you have an Apple-certified technician install
memory. Go to More resources, service, and support for information about how to
contact Apple for service. If you attempt to install memory and damage your equipment,
that damage isn't covered by the limited warranty on your iMac.

Install memory

The 27-inch iMac has four memory slots and comes with at least 8 GB of 2400 MHz
DDR4 memory installed as two or more memory modules. You can install additional
memory in the free slots or replace the memory in the filled slots with 4 GB, 8 GB, or
16 GB memory modules, for up to 64 GB of memory. Use Small Outline Dual Inline
Memory Modules (SO-DIMM) that meet the following specifications:

e PC4-2400

e Unbuffered and nonparity

e 260-pin 2400 MHz DDR4 SDRAM

You can purchase additional memory from apple.com or an Apple Authorized Reseller.

WARNING: Always shut down your iMac and remove the power cord before installing
memory. Do not attempt to install memory while your iMac is plugged in. If you've been
using your iMac, wait ten minutes after shutdown to let the internal components cool
before continuing.

Install memory in your 27-inch iMac

1. Turn off your iMac by choosing Apple menu & > Shut Down.

11/28/18, 3:20 PM
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2. Disconnect all cables and the power cord from your iMac.

3. Place a soft, clean towel or cloth on your work surface. Hold the sides of your iMac
and lay it down so that the screen rests on the surface and the bottom faces you.

4. Open the memory compartment door by pressing the small gray button located just
above the AC power port.

The memory compartment door opens as the button is pushed in.

5. Remove the memory compartment door and set it aside.

A diagram on the bottom of the door shows the orientation of the memory modules
and the memory cage levers.

6. Locate the levers on the sides of the memory cage. Push the levers outward to
release the cage.
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7. Pull the levers toward you to give you access to the memory module slots.

8. Remove a memory module—handle it carefully by its edges and pull it straight up and
out.

9. With the notch on the bottom and toward the right side, replace or install a memory
module by inserting it into the slot. Press firmly and evenly until you feel a slight click.

10. After you've installed all the memory modules, push the memory cage levers down
into the compartment until they click back into place.
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11.

12.

13.
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Replace the memory compartment door, then press it firmly.

Hold your iMac by its sides and return it to a standing position. Reconnect the cables
and power cord.

Press the power button on the back of your iMac to turn it on.

Note: Your iMac performs a memory initialization procedure when you first turn it on
after upgrading memory or rearranging DIMMSs. This process can take 30 seconds or
more, and the display of your iMac remains dark until it's finished. Make sure to let the
memory initialization complete.

Make sure your iMac recognizes the new memory

After you install memory, check that your iMac recognizes the new memory.

1.

2.

Start up your iMac.
When you see the macOS desktop, choose Apple menu & > About This Mac.

You'll see the total amount of memory installed in your iMac. For a detailed view of the
amount of memory installed, click System Report, then click Memory on the left under
Hardware.

If the memory you installed doesn’t meet specifications, your iMac will sound three
tones every five seconds. If this happens, shut down your iMac and check the
installation instructions again to make sure that the memory is compatible and
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installed correctly. If you still have problems, remove the memory and consult the
support information that came with the memory or contact the vendor who provided
the memory.

More resources, service, and support

You can find more information about your iMac in System Report, Apple Diagnostics, and
through online resources.

System Report. To get information about your iMac, use System Report. It shows you
what hardware and software is installed, the serial number and operating system version,
how much memory is installed, and more. To open System Report, choose

Apple menu & > About This Mac, then click System Report.

Apple Diagnostics. You can use Apple Diagnostics to help determine if there’s a problem
with one of the computer’'s components, such as the memory or processor. Apple
Diagnostics helps to identify the potential source of a hardware issue and provides first
steps to try and resolve it. Apple Diagnostics will also help you get in touch with

Apple Support if you need more help.

Before using Apple Diagnostics, disconnect any external devices, such as a hard disk or
external display. Be sure your iMac is connected to the Internet.

To start Apple Diagnostics, restart your iMac and hold down the D key as it starts up. If
prompted, select the language for your location. Press the Return key or click the right
arrow button. The basic Apple Diagnostics test takes a few minutes to complete. If issues
are found, a description of the issue appears with additional instructions. Make a note of
any reference codes before you exit Apple Diagnostics.

Online resources. For online service and support information, go to Welcome to

Apple Support. You can learn about Apple products, view online manuals, and check for
software updates. Connect with other Apple users, and get service, support, and
professional advice from Apple.

AppleCare support. If you need assistance, AppleCare representatives can help you
with installing and opening apps, and with troubleshooting. Call the support center
number nearest you (the first 90 days are complimentary). Have the purchase date and
your iMac serial number ready when you call.
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A complete list of support telephone numbers is available on the web at Contact Apple
for support and service. Telephone numbers are subject to change, and local and national
telephone rates may apply.

Your 90 days of complimentary telephone support begins on the date of purchase.
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Safety, handling, and regulatory information

Important safety information

WARNING: Failure to follow these safety instructions could result in fire, electric
shock, or other injuries, or damage to your iMac or other property. Read all safety
information below before using your iMac.

Handling. Set up your iMac on a hard, stable work surface that allows for adequate air
circulation under and around the computer. Never push objects into the ventilation
openings. Your iMac can be damaged if dropped, burned, punctured, or crushed, or if it
comes in contact with liquids, oils, and lotions. Don’t use a damaged iMac, such as one
with a cracked screen, as it may cause injury.

Liquid exposure. Keep your iMac away from sources of liquid, such as drinks, oils,
lotions, washbasins, bathtubs, shower stalls, and so on. Protect your iMac from
dampness, humidity, or wet weather, such as rain, snow, and fog.

Power. Unplug the power cord (by pulling the plug, not the cord) and disconnect all
cables if any of the following conditions exist:

11/28/18, 3:20 PM

¢ You want to add memory (you can replace memory yourself only in the 27-inch iMac).

e The power cord or plug becomes frayed or otherwise damaged.
e You spill something into the case.

e Your iMac is exposed to rain or excess moisture.

e Your iMac has been dropped, or the case has been damaged.

e You suspect that your iMac needs service or repair.

¢ You want to clean the case (use only the recommended procedure, described later in
this document).

Important: The only way to turn off power completely is to unplug the power cord. Make
sure at least one end of the power cord is within easy reach so that you can unplug your
iMac when you need to.

Power specifications (21.5-inch model):
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e Voltage: 100 to 240 V AC

e Current: 3 A, maximum

e frequency: 50 to 60 Hz

Power specifications (27-inch model):
e Voltage: 100 to 240 V AC

e Current: 4 A, maximum

e Frequency: 50 to 60 Hz

WARNING: Your AC cord has a three-wire grounding plug (a plug that has a grounding
pin). This plug fits only a grounded AC outlet. If you're unable to insert the plug into an
outlet because the outlet isn't grounded, contact a licensed electrician to replace the
outlet with a properly grounded one. Do not defeat the purpose of the grounding pin.

Hearing loss. Listening to sound at high volumes may damage your hearing. Background
noise, as well as continued exposure to high volume levels, can make sounds seem
quieter than they actually are. Use only compatible earbuds, headphones, or earpieces
with your iMac. Turn on the audio and check the volume before inserting anything into
your ear. For more information about hearing loss, go to Sound and Hearing.

/\ WARNING: To prevent possible hearing damage, do not listen at high volume levels
for long periods.

Repairing. Your iMac doesn’t have any user-serviceable parts, except for the memory,
which is user-replaceable in 27-inch models and service center-replaceable in 21.5-inch
models. Disassembling your iMac may damage it or may cause injury to you. If your iMac
needs service, is damaged, malfunctions, or comes in contact with liquid, contact Apple
or an Apple-authorized repair center, such as an Apple Authorized Service Provider. If
you attempt to open your iMac or install items other than memory in 27-inch models, you
risk damaging your computer, and such damage isn't covered by the limited warranty on
your iMac.

Navigation. Maps, directions, and location-based apps depend on data services. These
data services are subject to change and may not be available in all areas, resulting in
maps, directions, or location-based information that may be unavailable, inaccurate, or
incomplete. Compare the location-based information provided to your surroundings and
defer to posted signs to resolve any discrepancies. Do not use these services while
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performing activities that require your full attention. Always comply with posted signs and
the applicable laws and regulations in the areas where you are using navigation, and
always use common sense.

Medical device interference. iMac contains components and radios that emit
electromagnetic fields. These electromagnetic fields may interfere with medical devices,
such as pacemakers and defibrillators. Consult your physician and medical device
manufacturer for information specific to your medical device and whether you need to
maintain a safe distance of separation between your medical device and iMac. If you
suspect iMac is interfering with your medical device, stop using iMac.

Medical conditions. If you have a medical condition that you believe could be affected
by using iMac (for example, seizures, blackouts, eyestrain, or headaches), consult with
your physician prior to using iMac.

Repetitive motion. When you perform repetitive activities such as typing or playing
games on iMac, you may experience discomfort in your hands, arms, wrists, shoulders,
neck, or other parts of your body. If you experience discomfort, stop using iMac and
consult a physician.

High-consequence activities. iMac is not intended for use where the failure of the
computer could lead to death, personal injury, or severe environmental damage.

Explosive and other atmospheric conditions. Using iMac in any area with a potentially
explosive atmosphere may be hazardous—particularly in areas where the air contains
high levels of flammable chemicals, vapors, or particles such as grain, dust, or metal
powders. Exposing iMac to environments having high concentrations of industrial
chemicals, including near evaporating liquified gasses such as helium, may damage or
impair iMac functionality. Obey all signs and instructions.

Important handling information

Operating environment. Operating your iMac outside these ranges may affect
performance:

e Operating temperature: 50° to 95° F (10° to 35° C)
e Storage temperature: -4° to 113° F (-25° to 45° C)
e Relative humidity: 5% to 90% (noncondensing)

e Operating altitude: Tested up to 16,404 feet (0 to 5000 meters)
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Do not operate your iMac in areas with significant amounts of airborne dust, or smoke
from cigarettes, cigars, ashtrays, stoves, or fireplaces, or near an ultrasonic humidifier
using unfiltered tap water. Tiny airborne particles produced by smoking, cooking,
burning, or using an ultrasonic humidifier with unfiltered water may, in rare instances,
enter the ventilation openings of your iMac and, under certain conditions, result in a
slight haze on the inside surface of the glass panel that covers the iMac display.

Carrying your iMac. Before you lift or reposition your iMac, shut it down and disconnect
all cables and cords. To lift your iMac, hold its sides.

Using connectors and ports. Never force a connector into a port. Before you plug the
power cord into the power port, make sure the power port is completely free of debris.
When connecting a device to a port, make sure the port is completely free of debris, that
the connector matches the port, and that you have positioned the connector correctly in
relation to the port.

Storing your iMac. If you are going to store your iMac for an extended period of time,
keep it in a cool location (ideally, 71° F or 22° C).

Cleaning your iMac. When cleaning the outside of your iMac and its components, first
shut down your iMac, then unplug all cords and cables. Then dampen a clean, soft, lint-
free cloth to wipe the iMac exterior. Avoid getting moisture in any openings. Don't spray
liquid directly on the computer. Don't use aerosol sprays, solvents, abrasives, or cleaners
containing hydrogen peroxide that might damage the finish.

Cleaning the display. To clean the display, first shut down your iMac, then unplug all
cords and cables. Dampen a clean, soft, lint-free cloth with just water and wipe the
screen. Don't spray liquid directly on the screen.

Cleaning the Magic Keyboard or Magic Mouse 2. Turn off the device, then unplug the
cable (if necessary). To clean the outside of your mouse or keyboard, use a clean, soft,
lint-free cloth that’s been lightly moistened with water. Don’t get moisture in any
openings or use aerosol sprays, solvents, or abrasives.

Understanding ergonomics

When you use the keyboard and mouse, your shoulders should be relaxed. Your upper
arm and forearm should form an angle that is slightly greater than a right angle, with your
wrist and hand in roughly a straight line.
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Change hand positions often to avoid fatigue. Some computer users might develop
discomfort in their hands, wrists, or arms after intensive work without breaks. If you begin
to develop chronic pain or discomfort in your hands, wrists, or arms, consult a qualified
health specialist.

Mouse or optional trackpad. Position the mouse or trackpad at the same height as the
keyboard and within a comfortable reach.

Chair. An adjustable chair that provides firm, comfortable support is best. Adjust the
height of the chair so your thighs are horizontal and your feet are flat on the floor. The
back of the chair should support your lower back (lumbar region). Follow the
manufacturer’s instructions for adjusting the backrest to fit your body properly.

Display. Arrange the display so that the top of the screen is slightly below eye level when
you're sitting at the keyboard. The best distance from your eyes to the screen is up to
you, although most people seem to prefer 18 to 28 inches (45 to 70 cm).

Position the display to minimize glare and reflections from overhead lights and windows.
The stand lets you set the display at the best angle for viewing, helping to reduce or
eliminate glare from lighting sources you can’t move.

For more information about ergonomics, go to Ergonomics.

Regulatory information

Regulatory information, certification, and compliance marks specific to iMac are available
on-device. Choose Apple menu & > About This Mac > Support > Regulatory
Certification.
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FCC regulatory compliance

This device complies with part 15 of the FCC Rules. Operation is subject to the following
two conditions: (1) This device may not cause harmful interference, and (2) this device
must accept any interference received, including interference that may cause undesired
operation.

Note: This equipment has been tested and found to comply with the limits for a Class B
digital device, pursuant to part 15 of the FCC Rules. These limits are designed to provide
reasonable protection against harmful interference in a residential installation. This
equipment generates, uses, and can radiate radio frequency energy and, if not installed
and used in accordance with the instructions, may cause harmful interference to radio
communications. However, there is no guarantee that interference will not occur in a
particular installation. If this equipment does cause harmful interference to radio or
television reception, which can be determined by turning the equipment off and on, the
user is encouraged to try to correct the interference by one or more of the following
measures:

e Reorient or relocate the receiving antenna.
e Increase the separation between the equipment and receiver.

e Connect the equipment to an outlet on a circuit different from that to which the
receiver is connected.

e Consult the dealer or an experienced radio/TV technician for help.

Important: Changes or modifications to this product not authorized by Apple could void
the electromagnetic compatibility (EMC) and wireless compliance and negate your
authority to operate the product.

This product has demonstrated EMC compliance under conditions that included the use
of compliant peripheral devices and shielded cables (including Ethernet network cables)
between system components. It is important that you use compliant peripheral devices
and shielded cables between system components to reduce the possibility of causing
interference to radios, television sets, and other electronic devices.

If necessary, contact Apple or take your iMac to an Apple-authorized repair center, such
as an Apple Authorized Service Provider. Or consult an experienced radio/television
technician for additional suggestions.
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Exposure to radio frequency energy

The radiated output power of this device meets the limits of FCC/IC radio frequency
exposure limits. This device should be operated with a minimum separation distance of
20 cm (8 inches) between the equipment and a person'’s body.

Responsible party (contact for FCC matters only):
Apple Inc.

One Apple Park Way, MS 911-AHW

Cupertino, CA 95014

USA

www.apple.com/contact

ISED Canada regulatory compliance

This device complies with Innovation, Science and Economic Development Canada
license-exempt RSS standard(s). Operation is subject to the following two conditions: (1)
this device may not cause interference, and (2) this device must accept any interference,
including interference that may cause undesired operation of the device.

Operation in the band 5150-5250 MHz is only for indoor use to reduce the potential for
harmful interference to co-channel mobile satellite systems.

Exposure to radio frequency energy

The radiated output power of this device meets the limits of FCC/IC radio frequency
exposure limits. This device should be operated with a minimum separation distance of
20 cm (8 inches) between the equipment and a person’s body.

Le présent appareil est conforme aux CNR d’'Innovation, Sciences et Développement
économique Canada applicables aux appareils radio exempts de licence. L'exploitation
est autorisée aux deux conditions suivantes : (1) I'appareil ne doit pas produire de
brouillage, et (2) l'utilisateur de I'appareil doit accepter tout brouillage radioélectrique
subi, méme si le brouillage est susceptible d’en compromettre le fonctionnement.

La bande 5150-5250 MHz est réservée uniqguement pour une utilisation a I'intérieur afin
de réduire les risques de brouillage préjudiciable aux systemes de satellites mobiles
utilisant les mémes canaux.
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L'exposition a I'énergie radiofréquence
La puissance de sortie rayonné de cet appareil est conforme aux limites de la FCC/IC

limites d'exposition aux fréquences radio. Cet appareil doit étre utilisé avec une distance
minimale de séparation de 20 cm entre |'appareil et le corps d’'une personne.

EU compliance statement

Apple Inc. hereby declares that this wireless device is in compliance with Directive
2014/53/EU.

A copy of the EU Declaration of Conformity is available at Declarations of Conformity.
Apple’s EU representative is Apple Distribution International, Hollyhill Industrial Estate,
Cork, Ireland.

C€

Use Restriction

This device is restricted to indoor use when operating in the 5150 to 5350 MHz
frequency range. This restriction applies in: AT, BE, BG, CH, CY, CZ, DE, DK, EE, EL, ES,
FI, FR, HR, HU, IE, IS, IT, LI, LT, LU, LV, MT, NL, NO, PL, PT, RO, SE, SI, SK, TR, UK.

Japan VCCI Class B Statement

VCCI 75 ABE#E

COEBIL.VSABEETT. CORBIL FERETHERIZCEABNELTUVET H.
ZOEBHNSIAPTLEYIVRERIGIELTERINGE. REREES|ERRCTT
EDHYEY, BURERBAE I > TIELVEYIKRWLE LT TFEL,. VCC-B

KDL EMCENLD BRSSOV R T LV R—2 YV MY — IV RS —T)1
A==V b2V D=5 =T IVEEE) MEBETNTUVSIRA T EMCADEINE
HEENTWET, VA TLE. BRUZDMDOBEFHEBANDTHHFELE TSRl EREE
BT B, EMCEHD B IR B LUV R T LAY R—2  MElcY—IL R —T 1L %E
FERTHTELNEETY,

EE Apple DTt E 1§D LR CARMICEB L LIFREEMABH L BHEM I (EMC)
BRUERICENL GG WAz RIS HDFFREDIRHENS BN D HIET,
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ENERGY STAR® Compliance Statement

As an ENERGY STAR partner, Apple has determined that standard configurations of this
product meet the ENERGY STAR guidelines for energy efficiency. The ENERGY STAR
program is a partnership with electronic equipment manufacturers to promote energy-
efficient products. Reducing energy consumption of products saves money and helps
conserve valuable resources.

iMac is shipped with power management enabled with the computer set to sleep after 10
minutes of user inactivity. To wake your computer, click the mouse or press any key on
the keyboard. To change this setting, click the System Preferences icon @ in the Dock,
then click Energy Saver.

iMac meets the ENERGY STAR guidelines for energy efficiency. For more information
about ENERGY STAR, go to Energy Star.

Apple and the environment

At Apple, we recognize our responsibility to minimize the environmental impacts of our
operations and products.

For information, go to Apple’s Environment website.

Disposal and recycling information

M

This symbol indicates that this product and/or battery should not be disposed of with
household waste. When you decide to dispose of this product and/or its battery, do so in
accordance with local environmental laws and guidelines.

For information about Apple’s recycling program, recycling collection points, restricted
substances, and other environmental initiatives, go to Apple’'s Environment website.
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Informaciodn sobre eliminacion de residuos y reciclaje

El simbolo de arriba indica que este producto y/o su bateria no debe desecharse con los
residuos domésticos. Cuando decida desechar este producto y/o su bateria, hdgalo de
conformidad con las leyes y directrices ambientales locales. Para obtener informacién
sobre el programa de reciclaje de Apple, puntos de recoleccidn para reciclaje, sustancias
restringidas y otras iniciativas ambientales, visite Medio ambiente o Si damos mas de
nosotros, tomamos menos del planeta.

Brasil - Informacgdes sobre descarte e reciclagem

O simbolo acima indica que este produto e/ou sua bateria ndo devem ser descartados no
lixo doméstico. Quando decidir descartar este produto e/ou sua bateria, faga-o de acordo
com as leis e diretrizes ambientais locais. Para informagdes sobre substancias de uso
restrito, o programa de reciclagem da Apple, pontos de coleta e telefone de informacdes,
visite Meio ambiente.

European Union—Disposal Information

The symbol above means that according to local laws and regulations your product
and/or its battery shall be disposed of separately from household waste. When this
product reaches its end of life, take it to a collection point designated by local authorities.
The separate collection and recycling of your product and/or its battery at the time of
disposal will help conserve natural resources and ensure that it is recycled in a manner
that protects human health and the environment.

Software License Agreement

Use of iMac constitutes acceptance of the Apple and third-party software license terms
found at Software License Agreements.

Apple Inc.
© 2018 Apple Inc. All rights reserved.

Use of the "keyboard” Apple logo (Option-Shift-K) for commercial purposes without the prior written consent
of Apple may constitute trademark infringement and unfair competition in violation of federal and state laws.

Apple, the Apple logo, AirDrop, AirPlay, AirPods, AirPort, AirPort Time Capsule, AirPrint, Apple Music,

Apple Pay, Apple TV, Apple Watch, Face ID, FaceTime, Finder, FireWire, Flyover, GarageBand, Handoff, iMacx,
iMovie, iPad, iPhone, iPod, iPod touch, iTunes, iTunes U, Keynote, Launchpad, Lightning, Mac, macOS,

Magic Mouse, Magic Trackpad, Mission Control, Numbers, Pages, Retina, Safari, Siri, Spaces, Spotlight, Time
Machine, Touch ID, and watchOS are trademarks of Apple Inc., registered in the U.S. and other countries.

Apple Books, Live Photos, and tvOS are trademarks of Apple Inc.

AppleCare, Apple Store, App Store, iCloud, iCloud Drive, and iTunes Store are service marks of Apple Inc.,
registered in the U.S. and other countries.
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