
Camera

NAV TITLE:  Take photos

Take photos with the camera on iPad
Learn how to take great photos with Camera  on your iPad. Choose from camera modes such
as Photo, Pano, and Square, and use camera features such as Burst and Live Photos.

Ask Siri. Say something like: “Open Camera.” Learn how to ask Siri.

Take a photo

1. Tap  on the Home screen or swipe left on the Lock screen to open Camera.

2. To prepare your shot, do any of the following:

Turn the flash on or o!: On models that support True Tone Flash or Retina Flash, tap , then
choose Auto, On, or O!.
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Zoom in and out: Pinch the screen or drag the slider on the left side of the screen.

Choose a photo mode: Slide the mode selector to choose Photo, Square, Pano, and more.

Take a selfie: Tap  to switch to the rear-facing camera.

Use the timer: Stabilize your iPad and frame your shot. Tap , then tap 3s or 10s.

3. Tap the Shutter button or press either volume button to take the photo.

If you started from the Lock screen, return to it by swiping up from the bottom edge of the
screen or by pressing the Home button.

Take a panorama photo

1. Choose Pano mode, then tap the Shutter button.

2. Pan slowly in the direction of the arrow, keeping it on the center line.

3. To finish, tap the Shutter button again.

Tap the arrow to pan in the opposite direction. To pan vertically, rotate iPad to landscape
orientation. You can reverse the direction of a vertical pan, too.
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Take a selfie in Portrait mode
On supported models, you can apply a depth-of-field effect to your selfies with the front-facing
TrueDepth camera. This effect keeps your face sharp while creating a beautifully blurred
background.

1. Choose Portrait mode.

The front-facing camera is now active.

2. Frame yourself in the yellow portrait box.

3. Tap the Shutter button to take the shot.

Adjust Portrait Lighting in Portrait mode selfies
On models that support Portrait Lighting, you can apply studio-quality lighting effects to your
Portrait mode selfies.

1. Choose Portrait mode, then frame your selfie.

2. Drag  to choose a lighting effect:

Natural Light: The face is in sharp focus against a blurred background.

Studio Light: The face is brightly lit, and the photo has an overall clean look.

Contour Light: The face has dramatic shadows with highlights and lowlights.

Stage Light: The face is spotlit against a deep black background.

Stage Light Mono: The effect is similar to Stage Light, but the photo is in classic black and
white.

3. Tap the Shutter button to take the shot.

Adjust Depth Control in Portrait mode selfies
On models that support Depth Control, use the Depth Control slider to adjust the level of
background blur in your Portrait mode selfies.

1. Choose Portrait mode, then frame your selfie.

2. Tap  on the right side of the screen.

The Depth Control slider appears on the right.

3. Drag the slider up or down down to adjust the effect.

4. Tap the Shutter button to take the shot.

After you take a photo in Portrait mode, you can use the Depth Control slider in Photos to further
adjust the background blur effect. Open a Portrait mode photo, then tap Edit.

Take Burst shots
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Burst takes multiple high-speed photos so that you have a range of photos to choose from. You
can take Burst photos with the rear and front-facing cameras.

1. Choose Photo or Square mode.

2. Touch and hold the Shutter button to take rapid-fire photos.

The counter shows how many shots you took.

3. Lift your finger to stop.

4. To select the photos you want to keep, tap the Burst thumbnail, then tap Select.

Gray dots below the thumbnails mark the suggested photos to keep.

5. Tap the circle in the lower-right corner of each photo you want to save as an individual photo,
then tap Done.

To delete the entire group of Burst photos, tap the thumbnail, then tap .

Take a Live Photo
A Live Photo captures what happens just before and after you take your photo, including the
audio.

1. On models that support Live Photos, choose Photo mode.

2. Tap  to turn Live Photos on (yellow is on) or off.

3. Tap the Shutter button to take the shot.

You can edit Live Photos in Photos. In your albums, Live Photos are marked with “Live” in the
corner.

NAV TITLE:  Take videos

Take videos with your iPad camera
Use Camera  to record videos on your iPad and change modes to take slow-motion and time-
lapse videos.

Record a video

1. Choose Video mode.

2. Tap the Record button or press either volume button to start recording.

Pinch the screen to zoom in and out.

3. Tap the Record button or press either volume button to stop recording.
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By default, video records at 30 fps (frames per second). Depending on your model, you can
choose other frame rates and video resolution settings in Settings  > Camera > Record Video.
The faster the frame rate and the higher the resolution, the larger the resulting video file.

Record a slow-motion video

1. Choose Slo-mo mode.

2. Tap the Record button or press either volume button to start and stop recording.

To set a portion of the video to play in slow motion and the rest at regular speed, tap the
video thumbnail, then tap Edit. Slide the vertical bars below the frame viewer to define the
section you want to play back in slow motion.

Depending on your model, you can change the frame rate and resolution. The faster the frame
rate and the higher the resolution, the larger the resulting video file.

To change Slo-mo recording settings, go to Settings  > Camera > Record Slo-mo.

Capture a time-lapse video

1. Choose Time-lapse mode.

2. Set up your iPad where you want to capture a sunset, traffic flowing, or other experience over
a period of time.

3. Tap the Record button to start recording; tap it again to stop recording.

On models that support Auto FPS, when you take time-lapse 1080p video at 30 fps under low-
light conditions, iPad can automatically reduce the frame rate to 24 fps to improve the video
quality. Go to Settings  > Camera > Record Video, then turn on Auto Low Light FPS.

NAV TITLE:  Use Camera settings

Use the camera settings on iPad
Learn how to use the focus, exposure, and other Camera  settings on your iPad.

Adjust the focus and exposure
Before you take a photo, the iPad camera automatically sets the focus and exposure, and face
detection balances the exposure across many faces. To manually adjust the focus and exposure,
follow these steps:

1. Tap the screen to reveal the automatic focus area and exposure setting.

2. Tap where you want to move the focus area.

3. Next to the focus area, drag  up or down to adjust the exposure.
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To lock your manual focus and exposure settings for upcoming shots, touch and hold the
focus area until it pulses; tap the screen to return to automatic settings.

Align your shots
To display a grid on the camera screen that can help you straighten your shots, go to Settings 
 > Camera, then turn on Grid.

Preserve camera settings
You can preserve the last camera mode you used so it’s not reset when you next open Camera.

Go to Settings  > Camera > Preserve Settings.

On supported models, you can also preserve Live Photos settings.

Adjust the shutter-sound volume
Adjust the volume of the shutter sound using Ringer and Alerts settings.

Go to Settings  > Sounds, then slide the Ringer and Alerts slider. Or, mute the sound using the
volume down button or the Ring/Silent switch, if your iPad has one. (In some regions muting is
disabled.)

NAV TITLE:  HDR

HDR camera on iPad
HDR (High Dynamic Range) in Camera  helps you get great shots in high-contrast situations.
On supported models, the iPad camera takes three photos in rapid succession at different
exposures and blends them together. The resulting photo has better detail in the bright and
midtone areas.

Take an HDR photo

1. Tap  to turn HDR on (yellow is on).

On some models, you can set HDR to Auto so iPad automatically uses HDR when it’s most
effective.

2. Tap the Shutter button.

By default, the HDR version of the photo is saved in Photos. To save both the HDR and non-
HDR version, go to Settings  > Camera, then turn on Keep Normal Photo.

Tip:  In your albums, HDR versions of photos are marked with “HDR” in the corner.

NAV TITLE:  View, share, and print photos
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View, share, and print photos on iPad
All photos and videos you take with Camera  are saved in Photos. With iCloud Photos turned
on, all new photos and videos are automatically uploaded and available in Photos on all your
devices that are set up with iCloud Photos.

Note:  If Location Services is turned on in Settings  > Privacy, photos and videos are tagged
with location data that can be used by apps and photo-sharing websites. See 
Set which apps can access your location on iPad.

View your photos

1. In Camera, tap the thumbnail image below the Shutter button.

2. Swipe right to see the photos you’ve taken recently.

Tap the screen to show or hide the controls.

3. Tap All Photos to see all your photos and videos saved in Photos.

Share and print your photos

1. While viewing an image, tap .

2. Select an option such as AirDrop, Mail, Messages, or Print. (You may need to swipe left on the
bottom row of options to show Print.)

See Use AirDrop on iPad to send items to devices near you.

Upload and sync photos across devices
Use iCloud Photos to upload photos and videos from your iPad to iCloud and access them on
your iPad, iPhone, or iPod touch where you’re signed in to iCloud using the same Apple ID. To
turn on iCloud Photos, go to Settings  > Photos. When iCloud Photos is turned off, you can
still collect up to 1000 of your most recent photos in the My Photo Stream album on devices set
up with iCloud. See Use My Photo Stream on iPad.

NAV TITLE:  Scan a QR code

Scan a QR code with the iPad camera
You can use the Camera  to scan Quick Response (QR) codes for links to websites, apps,
coupons, tickets, and more. The camera automatically detects and highlights a QR code.

Use the camera to read a QR code

1. Open Camera, then position iPad so that the code appears on the screen.

2. Tap the notification that appears on the screen to go to the relevant website or app.
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Open the QR code reader from Control Center

1. Go to Settings  > Control Center > Customize Controls, then tap  next to QR Code
Reader.

2. Open Control Center, tap the QR code reader, then position iPad so that the code appears on
the screen.

3. To add more light, tap the flashlight to turn it on.

Clock

NAV TITLE:  See the world clock

See the time in cities worldwide on iPad
Use the Clock app  to see the local time in di!erent time zones around the world.

Ask Siri. Say something like: “What time is it?” or “What time is it in London?” Learn how to ask
Siri.

1. Tap World Clock.

2. To manage your list of cities, tap Edit, then do any of the following:
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Add a city: Tap , then choose a city.

Delete a city: Tap .

Reorder the cities: Touch and hold a clock, then drag it to a new position.

NAV TITLE:  Set an alarm or bedtime schedule

Set an alarm or bedtime schedule on iPad
In the Clock app , you can set an alarm that plays a sound at a specific time. You can also set
a bedtime schedule that reminds you when to go to sleep and plays a sound when it’s time to
wake up.

Ask Siri. Say something like: “Wake me up tomorrow at 7 a.m.” or “Set an alarm for 9 a.m. every
Friday.” Learn how to ask Siri.

Set an alarm

1. Tap Alarm, then tap .

2. Set the time, then choose any of the following options:

Repeat: Choose the days of the week.

Label: Give the alarm a name, like “Water the plants.”

Sound: Choose a tone.

Snooze: Give yourself nine more minutes.

3. Tap Save.

To change or delete the alarm, tap Edit.

Set a bedtime schedule
Tap Bedtime at the bottom of the screen, tap Set Up, then follow the onscreen instructions.

Change your bedtime schedule
To change your Bedtime schedule, turn on Bedtime, then do any of the following:

Adjust your sleep and wake times: Slide  and .

Set the alarm days: Tap Options, then tap the days of the week.

Turn off bedtime reminders: In Bedtime Options, tap Bedtime Reminder, then tap None.

In Options, you can also turn Do Not Disturb During Bedtime on or off and set your wake-up
sound and volume.
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NAV TITLE:  Use the timer or stopwatch

Use the timer or stopwatch on iPad
In the Clock app , you can use the timer to count down from a specified time. You can also
use the stopwatch to measure the duration of an event.

Ask Siri. Say something like: “Set the timer for 3 minutes” or “Stop the timer.” Learn how to ask
Siri.

Set the timer

1. Tap Timer.

2. Set the duration of time and a sound to play when the timer ends.

Tip:  If you want to fall asleep while playing audio or video, you can set the timer to stop the
playback. Tap , then tap Stop Playing at the bottom.

3. Tap Start.

The timer continues even if you open another app or if iPad goes to sleep.

Track time with the stopwatch

1. Tap Stopwatch.

Note:  With iPad in portrait orientation, you can switch between the digital and analog faces
by swiping the stopwatch.

2. Tap Start.
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The timing continues even if you open another app or if iPad goes to sleep.

3. To record a lap or split, tap Lap.

4. Tap Stop to record the final time.

5. Tap Reset to clear the stopwatch.

Contacts

NAV TITLE:  Add and use contact information

Add and use contact information on iPad
In the Contacts app , you can view and edit your contacts lists from personal, business, and
other accounts. You can also create contacts and set up a contact card with your own
information.

Ask Siri. Say something like:

“What’s my brother’s work address?”

“Sarah Castelblanco is my sister”

“Send a message to my sister”

Learn how to ask Siri

Create a contact
Tap .

Siri also suggests new contacts based on your use of other apps, such as email you receive in
Mail and invitations you receive in Calendar. (To turn this feature off, go to Settings  >
Contacts > Siri & Search, then turn off Show Siri Suggestions in App.)

Based on how you use Contacts, Siri also provides contact information suggestions in other
apps. (To turn this feature off, go to Settings  > Contacts > Siri & Search, then turn off Learn
from this App.) See About Siri Suggestions on iPad.

Find a contact
Tap the search field at the top of the contacts list, then enter a name, address, phone number, or
other contact information.

You can also search your contacts using Search (see Use iPad to search for content).
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Share a contact
Tap a contact, tap Share Contact, then choose a method for sending the contact information.

Sharing the contact sends all of the info from the contact’s card.

Quickly reach a contact
To start a message, make a phone call or a FaceTime call, compose an email, or send money
with Apple Pay, tap a button below the contact’s name.

To change the default phone number or email address for a contact method, touch and hold the
button for that method below the contact’s name, then tap a selection in the list.

Delete a contact

1. Go to the contact’s card, then tap Edit.

2. Scroll down, then tap Delete Contact.

NAV TITLE:  Edit contacts

Edit contacts on iPad
In the Contacts app , assign a photo to a contact, change a label, add a birthday, and more.

1. Tap a contact, then tap Edit.

2. Do any of the following:

APPLE CONFIDENTIAL - NEED TO KNOW - iPAD USER GUIDE

152



Assign a photo to a contact: Tap “add photo.” You can take a photo or add one from the
Photos app.

Change a label: Tap the label, then select one in the list, or tap Add Custom Label to create
one of your own.

Add a birthday, social profile, related name, and more: Tap  next to the item.

Allow calls or texts from a contact to override Do Not Disturb: Tap Ringtone or Text Tone,
then turn on Emergency Bypass.

Add notes: Tap the Notes field.

Add a prefix, phonetic name, pronunciation, and more: Tap “add field,” then select an item
in the list.

Delete contact information: Tap  next to a field.

3. When you’re finished, tap Done.

To change how your contacts are sorted and displayed, go to Settings  > Contacts.

NAV TITLE:  Add your contact info

Add your contact info on iPad
In the Contacts app , add your information to your contact card. iPad uses your Apple ID to
create your contact card, called My Card, but you may need to provide your contact information
(such as name and address) to complete it.

Complete My Card
Tap My Card at the top of your contacts list, then tap Edit. Contacts suggests addresses and
phone numbers to help you set up My Card.

If there is no My Card, tap , then enter your information. To create My Card with this
information, go to Settings  > Contacts > My Info, then tap your name in the Contacts list.

Edit My Card
Tap My Card at the top of your contacts list, then tap Edit.

NAV TITLE:  Use other contact accounts

Use other contact accounts on iPad
You can include contacts from other accounts in the Contacts app .

Use your iCloud contacts
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Go to Settings  > [your name] > iCloud, then turn on Contacts.

Use your Google contacts

1. Go to Settings  > Passwords & Accounts.

2. Tap Google, sign in to your account, then turn on Contacts.

Add contacts from another account

1. Go to Settings  > Passwords & Accounts > Add Account.

2. Choose an account, sign in to it, then turn on Contacts.

Access a Microsoft Exchange Global Address List

1. Go to Settings  > Passwords & Accounts.

2. Tap Exchange, sign in to your Exchange account, then turn on Contacts.

Set up an LDAP or CardDAV account to access business or school directories

1. Go to Settings  > Passwords & Accounts > Add Account > Other.

2. Tap Add LDAP Account or Add CardDAV Account, then enter the account information.

Sync contacts from your computer using iTunes
In iTunes on your computer, click Info in the device info pane, then select Sync Contacts. For
information, see the iTunes User Guide

Import contacts from a vCard
Tap a .vcf attachment in an email or message.

Add a contact from a directory

1. Tap Groups, then tap the GAL, CardDAV, or LDAP directory you want to search.

2. Tap Done, then enter your search.

3. Tap the person’s name to save their info to your contacts.

Show or hide a group
Tap Groups, then select the groups you want to see.

This button appears only if you have more than one source of contacts.

NAV TITLE:  Hide duplicate contacts

Hide duplicate contacts on iPad
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In the Contacts app , link contact cards for the same person in different accounts so they
appear only once in your All Contacts list. When you have contacts from multiple sources, you
might have multiple entries for the same person in Contacts. To keep redundant contacts from
appearing in your All Contacts list, contacts from different sources with the same name are
linked and displayed as a single unified contact. When you view a unified contact, the title
Unified Info appears.

Link contacts
If two entries for the same person aren’t linked automatically, you can unify them manually.

1. Tap one of the contacts, tap Edit, then tap Link Contacts.

2. Choose the other contact entry to link to, then tap Link.

When you link contacts with different first or last names, the names on the individual cards don’t
change, but only one name appears on the unified card. To choose which name appears on the
unified card, tap one of the linked cards, tap the contact’s name on that card, then tap Use This
Name For Unified Card.

Note:  When you link contacts, those contacts aren’t merged. If you change or add information
in a unified contact, the changes are copied to each source account where that information
already exists.

FaceTime

NAV TITLE:  Set up FaceTime

Set up FaceTime on iPad
In the FaceTime app , you can make video or audio calls to friends and family, whether they’re
using an iPhone, iPad, iPod touch, or a Mac. With the front-facing camera, you can talk face-to-
face; switch to the rear camera to share what you see around you. To capture a moment from
your conversation, take a Live Photo.

Note:  FaceTime, or some FaceTime features, may not be available in all regions.

1. Go to Settings  > FaceTime, then turn on FaceTime.

2. If you want to be able to take Live Photos during FaceTime calls, turn on
FaceTime Live Photos.

3. Enter your phone number, Apple ID, or email address to use with FaceTime.
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NAV TITLE:  Make and receive calls

Make and receive FaceTime calls on iPad
With an Internet connection and an Apple ID, you can make and receive FaceTime video or
audio calls (first sign in using your Apple ID, or create an Apple ID, if you don’t have one). See 
Manage Apple ID and iCloud settings on iPad.

On iPad Wi-Fi + Cellular models, you can also make FaceTime calls over a cellular data
connection, which may incur additional charges. To turn this feature off, go to Settings  >
Cellular, then turn off FaceTime. See View or change cellular settings on iPad.

Make a FaceTime call

Ask Siri. Say something like: “Make a FaceTime call” or “Call Eliza’s mobile.” Learn how to ask
Siri.

1. In FaceTime, tap  at the top of the screen.
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2. Type the name or number you want to call in the entry field at the top, then tap Video  to
make a video call or tap Audio  to make a FaceTime audio call (not available in all regions).

You can also tap  to open Contacts and start your call from there, or tap a contact in your
list of FaceTime calls to quickly make a call.

Tip:  To see more during a FaceTime video call, rotate iPad to use landscape orientation. See 
Change or lock the screen orientation on iPad.

To call multiple people, see Make a Group FaceTime call on.

Leave a message
If no one answers your FaceTime call, do one of the following:

Tap Leave a Message.

Tap Cancel to cancel the call.

Tap Call Back to try calling back.

Start a FaceTime call from a Messages conversation
In a Messages conversation, you can start a FaceTime call to the person you’re chatting with.

1. In the Messages conversation, tap the profile picture, , or the name at the top of the
conversation.

2. Tap FaceTime.

Call again
In your call history, tap the name or number, or tap  to choose a name or number in Contacts
and start your call from there.

Receive a FaceTime call
When a FaceTime call comes in, tap any of the following:

Accept: Take the call.

Decline: Decline the call.

Remind Me: Set a reminder to call back.

Message: Send a text message to the caller.
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If you’re on a regular call when a FaceTime call comes in, instead of Accept, you see the End &
Accept option, which terminates the previous call and connects you to the incoming call.

Delete a call from your call history
In FaceTime, swipe left over the call in your call history, then tap Delete.

NAV TITLE:  Take a Live Photo

Take a Live Photo in FaceTime on iPad
When you’re on a FaceTime video call, you can take a FaceTime Live Photo to capture a
moment of your conversation (not available in all regions). The camera captures what happens
just before and after you take the photo, including the audio, so you can see and hear it later just
the way it happened.

To take a FaceTime Live Photo, first make sure FaceTime Live Photos is turned on in Settings 
 > FaceTime, then do one of the following:
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On a call with one other person: Tap .

On a Group FaceTime call: Tap the tile of the person you want to photograph, tap , then tap 
.

You both receive a notification that the photo was taken, and the Live Photo is saved in your
Photos app.

NAV TITLE:  Make a Group FaceTime call

Make a Group FaceTime call on iPad
In the FaceTime app , you can invite up to 32 participants to a Group FaceTime call (not
available in all regions).

Start a Group FaceTime call

1. In FaceTime, tap  at the top of the screen.

2. Type the names or numbers of the people you want to call in the entry field at the top.

You can also tap  to open Contacts and add people from there.

3. Tap Video  to make a video call or tap Audio  to make a FaceTime audio call.
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Each participant appears in a tile on the screen. When a participant speaks, or you tap a tile,
that tile moves to the front and becomes more prominent. Tiles that can’t fit on the screen
appear in a row at the bottom. To find a participant you don’t see, swipe through the row. (The
participant’s initials may appear in the tile if an image isn’t available.)

Start a Group FaceTime call from a group Messages conversation
In a group Messages conversation, you can initiate a Group FaceTime call with all the same
people you’re chatting with in the Messages conversation.

1. In the Messages conversation, tap the names or profile pictures at the top of the
conversation.

2. Tap FaceTime.

Add another person to a call
Any participant can add another person at any time during a call.

1. During a FaceTime call, tap the screen to open the controls (if they aren’t visible), swipe up
from the top of the controls, then tap Add Person.

2. Type the name, Apple ID, or phone number of the person you want to add in the entry field at
the top.

Or tap  to add someone from Contacts.

3. Tap Add Person to FaceTime.

Join a Group FaceTime call
When someone invites you to join a Group FaceTime call, you see the incoming call. If you
decline the call, you receive a notification that you can tap to join the call at any time while it’s
active.

Leave a Group FaceTime call
To leave a group call at any time, tap .

The call remains active if two or more participants remain.

NAV TITLE:  Use other apps during a call

Use other apps during a FaceTime call on iPad
While you’re on a call using the FaceTime app , you can use other apps.

Go to the Home screen, then tap an app icon to open the app.

To return to the FaceTime screen, tap the green bar (or the FaceTime icon) at the top of the
screen.
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NAV TITLE:  Add camera effects

Add camera effects in FaceTime calls on iPad
On video calls using the FaceTime app , you can become your favorite Animoji or Memoji
character (on models with a TrueDepth camera). On supported models, you can use a built-in
filter to change your appearance and add stickers, labels, and shapes. You can take screenshots
in FaceTime that include the special camera effects you add to a call.

Become an Animoji or Memoji
In Messages, on models with a TrueDepth camera, you can create an Animoji or Memoji
character to use in your FaceTime calls. iPad captures your movements, facial expressions, and
voice, and conveys them through your character. (Your character imitates you even when you
stick out your tongue!)

For information about creating Animoji and Memoji, see 
Use Animoji and Memoji in Messages on.

1. During a FaceTime call, tap . (If you don’t see , tap the screen.)

2. Tap , then choose an Animoji or Memoji (swipe through the characters at the bottom, then
tap one).

The other caller will hear what you say, but see your Animoji or Memoji doing the talking.

Use a filter to change your appearance

1. On supported models, during a FaceTime call, tap . (If you don’t see , tap the screen.)

2. Tap  to open the filters.

3. Change your appearance by tapping a filter at the bottom (swipe left or right to preview them).

Add a text label

1. During a call, tap the screen, then tap .

2. Tap , then tap a text label.

To see more label options, swipe up from the top of the text window.

3. While the label is selected, type the text you want to appear in the label, then tap away from
it.

4. Drag the label where you want to place it.

To delete the label, tap it, then tap .

Add stickers

1. During a call, tap the screen, tap , then do any of the following:
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Tap  to add a Memoji sticker or  to add an Emoji sticker.

Tap , swipe up, then tap .

2. Tap a sticker to add it to the call.

To see more options, swipe left.

3. Drag the sticker to place it where you want.

To delete the sticker, tap it, then tap .

Add shapes

1. During a call, tap the screen, then tap .

2. Tap , then tap a shape to add it to the call.

To see more options, swipe up from the top of the shapes window.

3. Drag the shape where you want to place it.

To delete the shape, tap it, then tap .

NAV TITLE:  Change the audio and video settings

Change FaceTime audio and video settings on iPad
You can change the audio and video settings in the FaceTime app  at any time during a call.

Change the settings
Tap the screen to open the controls, then do any of the following:

Switch to the rear camera: Tap  (tap it again to switch back to the front-facing camera).

Turn off the sound: Tap  (tap again to turn the sound back on).

Turn off your camera: Swipe up from the top of the controls, then tap Camera Off (tap again to
turn it back on).

NAV TITLE:  Leave a call or switch to Messages

Leave a FaceTime call or switch to Messages on iPad
You can leave a call in the FaceTime app  at any time, or continue your conversation in
Messages.

Leave a FaceTime call
Tap the screen, then tap .
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Switch to a Messages conversation
To switch your conversation to Messages, tap the screen, swipe up from the top of the controls,
then tap .

NAV TITLE:  Block unwanted callers

Block unwanted callers in FaceTime on iPad
You can block voice calls, FaceTime calls, and text messages from unwanted callers.

1. Go to Settings  > FaceTime > Blocked Contacts.

2. Scroll down, then tap Add New at the bottom of the list.

3. Select a contact you want to block.

To unblock a contact or phone number, swipe it to the left, then tap Unblock.

See the Apple Support article Block phone numbers and contacts on your iPhone, iPad, or
iPod touch.

Files

NAV TITLE:  Connect external devices or servers

Connect external devices or servers with Files on iPad
You can use the Files app  to access files stored on external devices or servers such as USB
drives and SD cards, file servers, and other cloud storage providers like Box and Dropbox, after
you connect them to your iPad.

Connect a USB drive or an SD card

1. Insert a USB camera adapter or an SD card reader into the charging port on iPad.

Depending on your model, use the Lightning to USB Camera Adapter, the USB-C to SD Card
Camera Reader, or the Lightning to SD Card Camera Reader (sold separately).

2. Do one of the following:

Connect a USB drive: Use the USB cable that came with the USB drive to connect the
drive to the camera adapter.
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Insert an SD memory card into the card reader: Don’t force the card into the slot on the
reader; it fits only one way.

3. To view the contents of the device, tap Browse at the bottom of the screen, then tap the name
of the device below Locations. If you don’t see Locations, tap Browse again at the bottom of
the screen.

To disconnect the device, simply remove it from the connector on iPad.

Add a cloud storage service

1. Download the app from the App Store, then open the app and follow the onscreen
instructions.

2. Open Files, tap More Locations (below Locations in the Browse sidebar), then turn on the
service.

3. To view your contents, tap Browse at the bottom of the screen, then tap the name of the
storage service below Locations. If you don’t see Locations, tap Browse again at the bottom
of the screen.

Connect to a computer or file server

1. Tap  at the top of the Browse sidebar.

If you don’t see the Browse sidebar, tap Browse at the bottom of the screen.

2. Tap Connect to Server.

3. Enter a local hostname or a network address, then tap Connect.

Tip:  After you connect to a computer or file server, it appears in the Recent Servers list on the
Connect to Server screen. To connect to a recent server, tap its name.

4. Select how you want to connect:

Guest: You can connect as a Guest user if the shared computer permits guest access.

Registered User: If you select Registered User, enter your user name and password.

5. Tap Next, then select the server volume or shared folder in the Browse sidebar (under
Shared).

To disconnect from the file server, tap  next to the server in the Browse sidebar.

For information on how to set up your Mac to share files, see the macOS User Guide Set up file
sharing on Mac.

NAV TITLE:  View files and folders

View files and folders in Files on iPad
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In the Files app , view and open your documents, images, and other files.

View recently opened files
Tap Recents at the bottom of the screen.

Browse and open files and folders

1. Tap Browse at the bottom of the screen, then tap an item in the Browse sidebar.

If you don’t see the Browse sidebar, tap Browse again.

2. To open a file, location, or folder, tap it.

Note:  If you haven’t installed the app that created a file, a preview of the file opens in Quick
Look.

For information about marking folders and files as favorites or adding tags, see 
Mark a folder as a favorite.

Change how files and folders are sorted
From an open location or folder, drag down from the center of the screen, then tap Name, Date,
Size, Kind, or Tags at the top of the screen.
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Change to icon, list, or column view
From an open location or folder, drag down from the center of the screen, then do one of the
following:

View as icons: Tap .

View as a list: Tap .

View as columns: Tap .

To look deeper into a folder hierarchy from the column view, tap an item in the rightmost
column, then swipe left. To see a preview of a file along with its metadata (such as its kind and
size), tap the file. (If the preview doesn’t appear in the rightmost column, swipe left.) To view
the file and perform various actions on it without leaving Files, tap Open under the file preview.

Find a specific file or folder
Enter a filename, folder name, or document type in the search field.

When you search, you have these options:

Focus the scope of your search: Below the search field, tap Recent Files or the name of the
location or tag.

Hide the keyboard and see more results on the screen: Tap .

Start a new search: Tap  in the search field.

Open a result: Tap it.
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Rearrange the Browse sidebar
Tap  at the top of the sidebar, tap Edit Sidebar, then do any of the following:

Hide a location: Turn the location off.

Delete a tag and remove it from all items: Tap  next to the tag. (See Tag a file or folder.)

Remove an item from the Favorites list: Tap  next to the item. (See 
Mark a folder as a favorite.)

Change the order of an item: Touch and hold , then drag it to a new position.

NAV TITLE:  Organize files and folders

Organize files and folders in Files on iPad
In the Files app , organize documents, images, and other files in folders.

Create a folder

1. Open a location or an existing folder.

2. Drag down from the center of the screen, then tap .

Note:  If you don’t see , you can’t create a folder in that location.

Rename, compress, and make other changes to a file or a folder
Touch and hold the file or folder, then choose an option: Copy, Duplicate, Move, Delete,
Rename, or Compress.

To modify multiple files or folders at the same time, tap Select, tap your selections, then tap an
option at the bottom of the screen.

Note:  Some options may not be available, depending on the item you select; for example, you
can’t delete or move an app library (a folder labeled with the app name).

Tag a file or folder

1. Touch and hold the file or folder, tap Tags, then tap one or more tags.

2. Tap Done.

Tagged items appear below Tags in the Browse sidebar.

To remove a tag, tap it again.

Pin a file or folder
Touch and hold the file or folder, then tap Pin.

To remove the pin, touch and hold it again, then tap Unpin.
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Mark a folder as a favorite
Touch and hold the folder, then tap Favorite.

Favorites appear in the Browse sidebar.

See also
Change how files and folders are sorted
Change to icon, list, or column view

NAV TITLE:  Send files and folders

Send files and folders from Files on iPad
You can send a copy of any file or folder in the Files app  to others. If you have a document
you want to send that isn’t digitized, you can scan it with Files first.

1. Touch and hold the file or folder, then tap Share.

Tip:  To send a smaller version of the file or folder, tap Compress before you tap Share. Then
touch and hold the compressed version of the file (identified as a zip file), and tap Share.

2. Choose an option for sending (for example, AirDrop, Messages, or Mail), then tap Send.

Options for sending files vary by app.
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To send files and folders from Files, you can also use Split View or Slide Over to open Mail or
Messages, select one or more items in Files, then drag your selection into a message.

Tip:  If the files you want to share are stored in iCloud Drive, you can invite others to view or edit
their contents—you don’t need to send them copies.

NAV TITLE:  Set up iCloud Drive

Set up iCloud Drive on iPad
Use the Files app  to store files and folders in iCloud Drive. You can access them from all your
devices where you’re signed in with the same Apple ID. Any changes you make appear on all
your devices set up with iCloud Drive.

iCloud Drive is built into the Files app on iOS devices (iOS 11 or later) and iPadOS 13. You can
also use iCloud Drive on Mac computers (OS X 10.10 or later) and PCs (iCloud for Windows 7 or
later). Storage limits depend on your iCloud storage plan.

Turn on iCloud Drive
Go to Settings  > [your name] > iCloud, then turn on iCloud Drive.
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Choose which apps use iCloud Drive
Go to Settings  > [your name] > iCloud, then turn each of the listed apps on or off.

Browse iCloud Drive

1. Tap Browse at the bottom of the screen.

2. Under Locations, tap iCloud Drive.

If you don’t see Locations, tap Browse again. If you don’t see iCloud Drive under Locations,
tap Locations.

3. To open a folder, tap it.

See View files and folders in Files on iPad.

NAV TITLE:  Share files in iCloud Drive

Share files in iCloud Drive on iPad
After you Set up iCloud Drive, you can use the Files app  to invite others to view and edit your
files. When you share a file in iCloud Drive, you send a link to the item, not a copy. When you
make changes to a shared file others see your changes. If you allow people to make changes,
the item is updated with everyone’s changes automatically.

Files shared in iCloud Drive have these important characteristics:

The link to a shared file includes its name. If the name or content is confidential, be sure to ask
recipients not to forward the link to anyone else.

If you move a shared file to another folder or location, the link no longer works, and people
lose access to the item.

Depending on the app, users might need to reopen a file or tap the original link to see the
latest changes.

Invite others to share a file
If you own a file in iCloud Drive, you can invite others to view or change its contents.

You can restrict access to a file so that only those you invite can open it. To authenticate their
identities, the invitees must be signed in to iCloud with their Apple IDs.

You can also share a file with people who don’t have Apple IDs. However, when you share with
someone who doesn’t have an Apple ID, anyone else with the link to the file also has access to
the item.

You can allow the contents of a file to be changed, or you can restrict access so that the
contents can only be viewed.

1. Touch and hold the file.
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2. Tap Share , then tap Add People .

3. Do one of the following:

Allow only invitees to view and edit the contents: Choose a method—such as Messages or
Mail—for sending a link to the file. To open the item, the people you invite must be signed
in with their Apple IDs.

Allow only invitees to view the contents: Tap Share Options, tap “View only,” tap Add
People (at the top of the screen), then choose a method—such as Message or Mail—for
sending the link. To open the item, the people you invite must be signed in to iCloud with
their Apple IDs.

Allow anyone with the link to view and edit the contents: Tap Share Options, tap “Anyone
with the link,” tap “Can make changes,” tap Add People (at the top of the screen), then
choose a method for sending the link.

Allow anyone with the link to view the contents: Tap Share Options, tap “Anyone with the
link,” tap “View only,” tap Add People (at the top of the screen), then choose a method for
sending the link.

4. Choose how you want to send your invitation, then tap Send.

Invite more people to share a file with restricted access
If you already shared a file and its access is set to “Only people you invite,” you can share it with
more people.

1. Touch and hold the file.

2. Tap Share , then tap .

3. Tap Add People and choose a method for sending the link.

4. Enter any other requested information, then send or post the invitation.

To open the file, the people you invite must be signed in with their Apple IDs.

Invite more people to open a file with unrestricted access
If you set the access to a shared file to “Anyone with the link,” anyone can give more people
access by sending them the link.

1. Touch and hold the file.

2. Tap Share , tap , then tap Send Link.

3. Choose a method for sending the link, enter any other requested information, then send or
post the invitation.

Change access and permission settings for all invitees
If you’re the owner of a shared file, you can change its access at any time. However, everyone
you shared the link with is affected.
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1. Touch and hold the file.

2. Tap Share , tap Show People , then tap Share Options.

3. Change either or both of the options.

When you change the access option, the original link no longer works for anyone, and only
people who receive a new invitation from you can open the file.

When you change the permission option, everyone who has the file open when you change
the permission sees an alert. New settings take effect when they dismiss the alert.

Change the permission or remove access for a single invitee
If you’re the owner of a shared file and its access is set to “Only people you invite,” you can
change the permission for an individual without affecting the permission of others. You can also
remove the individual’s access.

1. Touch and hold the file.

2. Tap Share , then tap .

3. Tap the person’s name, then select an option.

Stop sharing a file
If you’re the owner of a shared file, you can stop sharing it.

1. Touch and hold the file.

2. Tap Share , then tap .

3. Tap Stop Sharing.

Anyone who has a file open when you stop sharing sees an alert. The item closes when the alert
is dismissed, the file is removed from the invitee’s iCloud Drive, and the link no longer works. If
you later share the item again and set the access to “Anyone with the link,” the original link
works. If the access is set to “Only people you invite,” the original link works again only for
people you reinvite to share the item.

Find My

Find People
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NAV TITLE:  Share your location

Share your location in Find My on iPad
Before you can use the Find My app  to share your location with friends, you need to set up
location sharing.

Set up location sharing

1. Tap Me, then turn on Share My Location.

The device sharing your location appears below My Location.

2. If your iPad isn’t currently sharing your location, tap Use This iPad as My Location.

Note:  You can share your location from an iPad, iPhone, or iPod touch. To share your location
from another device, open Find My on the device and change your location to that device. If the
device has iOS 12 or earlier, see the Apple Support article Set up and use Find My Friends. If
you share your location from an iPhone that’s paired with Apple Watch (GPS + Cellular models),
your location is shared from your Apple Watch when you’re out of range of your iPhone and
Apple Watch is on your wrist.

You can also change your location sharing settings in Settings  > [your name] > Find My.

Set a label for your location
You can set a label for your current location to make it more meaningful (like Home or Work).
When you tap Me, you see the label in addition to your location.

1. Tap Me, then tap Edit Location Name.

2. Select a label.

To add a new label, tap Add Custom Label, enter a name, then tap Done.

Share your location with a friend

1. Scroll to the bottom of the People list, then tap Share My Location.

2. In the To field, type the name of a friend you want to share your location with (or tap  and
select a contact).

3. Tap Send and choose how long you want to share your location.

See Share your location with family members.

Stop sharing your location
You can stop sharing your location with a specific friend or hide your location from everyone.

Stop sharing with a friend: In the People list, tap the person you don’t want to share your
location with. Tap Stop Sharing My Location, then tap Stop Sharing Location.

Hide your location from everyone: Tap Me, then turn off Share My Location.
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Respond to a location sharing request
In the People list, tap Share below the friend who sent the request and choose how long you
want to share your location. If you don’t want to share your location, tap Cancel.

Stop receiving new friend requests
Tap Me, then turn off Allow Friend Requests.

NAV TITLE:  Add or remove a friend

Add or remove a friend in Find My on iPad
In the Find My app , you can add friends to see their locations on a map.

Ask to follow a friend
After you share your location with friends, you can ask to see their locations.

1. In the People list, tap the name of the person you want to follow.

2. Tap Ask To Follow Location.

After your friends receive and accept your request, you can see their locations.

Remove a friend
When you remove a friend, that person is removed from your People list and you are removed
from theirs.

1. In the People list, tap the name of the person you want to remove.

2. Tap Remove [name], then tap Remove.

NAV TITLE:  Locate a friend

Locate a friend in Find My on iPad
Use the Find My app  to see the the locations of your friends.
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See the location of a friend
In the People list, tap the person you want to locate.

If your friend can be located: They appear on a map so you can see where they are.

If your friend can’t be located: You see “No location found” under their name.

If you aren’t following your friend: You see “Can see your location” under their name. 
Ask to follow a friend to see their location.

You can also ask Siri to locate a friend who has shared their location with you.

Ask Siri. Say something like: “Where’s Gordon?” Learn how to ask Siri.

Contact a friend

1. In the People list, tap the name of the person you want to contact.

2. Tap Contact and choose how you want to contact your friend. See 
Add and use contact information on iPad.

Get directions to a friend
You can get directions to a friend’s current location in the Maps app.

1. In the People list, tap the name of the person you want to get directions to.

2. Tap Directions to open Maps.

3. Tap the route to get directions from your current location to your friend’s location. See 
Follow turn-by-turn directions in Maps on iPad.

Set a label for a friend’s location
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You can set a label for a friend’s current location to make it more meaningful (like Home or
Work). The label appears below your friend’s name when they’re at that location.

1. In the People list, tap the name of the person you want to set a location label for.

2. Tap Edit Location Name, then select a label.

To add a new label, tap Add Custom Label, enter a name, then tap Done.

Mark favorite friends
Favorite friends appear at the top of the People list and are marked by a star.

1. In the People list, find the person you want to mark as a favorite.

2. Do one of the following:

Tap the name of the person, then tap Add [name] to Favorites.

Swipe left across the person’s name, then tap the star.

To remove a friend from your Favorites, swipe left and tap the star, or tap the friend, then tap
Remove [name] from Favorites.

NAV TITLE:  Set location notifications for friends

Set location notifications for friends in Find My on iPad
Use the Find My app  to let a friend know when your location changes. You can also get a
notification when your friend’s location changes.

Notify a friend when your location changes

1. In the People list, tap the name of the person you want to notify.

2. Under Notifications, tap Add, then tap Notify [your friend’s name].

3. Choose whether you want to notify your friend when you arrive at or leave a location.

4. Choose a location, or tap Add Location to create a new location and set a location radius.

With a larger radius, your friend is notified when you’re close to the location instead of right at
the location.

5. Choose whether you want your friend to be notified only once or every time.

6. Tap Add.

Get notified when your friend’s location changes

1. In the People list, tap the name of the person you want to be notified about.

2. Under Notifications, tap Add, then tap Notify Me.
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3. Choose whether you want to be notified when a friend arrives at or leaves a location.

4. Choose a location, or tap Add Location to create a new location and set a location radius.

With a larger radius, you’re notified when your friend is close to the location instead of right at
the location.

5. Tap Add, then tap Create Notification.

Your friend gets an alert after you set the notification.

You can set up to 25 Notify Me notifications across all your friends.

See all notifications about you

1. Tap Me.

Under Notifications About You, you see a list of people who are notified when your location
changes.

2. Select a name to see more details.

To turn off a notification, tap the notification, tap Delete Notification, then tap Delete Notification
again.

Change or turn off a notification you set

1. In the People list, tap the name of the person whose notification you want to change or turn
off.

This could be a notification you receive about a friend, or a notification your friend receives
about you.

2. Under Notifications, tap the notification.

3. Do either of the following:

Change a notification: Change any details, then tap Done.

Turn off a notification: Tap Delete Notification, then tap Delete Notification again.

Choose who you receive location updates from
You can choose whether you want to receive location notifications from everyone or only from
friends you share your location with.

1. Tap Me, then tap Receive Location Updates.

2. Select People You Share With or Everyone.

Find Devices
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NAV TITLE:  Add or remove a device

Add or remove a device in Find My on iPad
Use the Find My app  to locate and protect an iPad, iPhone, iPod touch, Mac, Apple Watch, or
AirPods if they’re ever lost or stolen. A family member can help you locate your missing device if
you set up location sharing with them before your device is lost. See 
Locate a family member’s missing device on.

For your iPad, iPhone, iPod touch, and Apple Watch, Find My also includes a feature called
Activation Lock that prevents anyone else from activating and using your device, even if it’s
completely erased. See the Apple Support article Find My iPhone Activation Lock.

Add an iPad, iPhone, or iPod touch
For a device with iOS 13 or iPadOS 13, follow the instructions below. For a device with iOS 12 or
earlier, see the Apple Support article Set up Find My iPhone on all of your devices.

1. On your iPad, iPhone, or iPod touch, go to Settings  > [your name] > Find My.

If you’re asked to sign in, enter your Apple ID. If you don’t have one, tap “Don’t have an
Apple ID or forgot it?” then follow the instructions.

2. Tap Find My [device], then turn on Find My [device].

3. Turn on any of the following:

Enable Offline Finding: When your device isn’t connected to Wi-Fi or cellular, Find My can
locate it using Bluetooth.

Send Last Location: If your device’s battery charge level becomes critically low, its location
is sent to Apple automatically.

Add a Mac

1. On your Mac, choose Apple menu > System Preferences > iCloud.

If you’re asked to sign in, enter your Apple ID. If you don’t have one, click “Don’t have an
Apple ID or forgot it?” then follow the instructions.

(If you can’t find where to change iCloud settings, you can search for “iCloud” in the top-right
corner of System Preferences.)

2. Select Find My Mac, then click Allow.

Add Apple Watch or AirPods
Apple Watch: Pair your watch with an iPhone on which you’re signed in with your Apple ID.

AirPods: Pair your AirPods with an iPad, iPhone, or iPod touch on which you’re signed in with
your Apple ID.

Remove a device
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When you remove a device, Activation Lock is turned off.

Remove an iPad, iPhone, or iPod touch: On the device, go to Settings > [your name] > Find
My, then turn off Find My [device]. Enter your Apple ID password, then tap Turn Off. (On
iOS 12 or earlier, go to Settings > [your name] > iCloud.)

Remove a Mac: On the Mac, choose Apple menu > System Preferences. Click iCloud, then
deselect Find My Mac. Enter your Apple ID password, then click Continue.

(If you can’t find where to change iCloud settings, you can search for “iCloud” in the top-right
corner of System Preferences.)

Remove an Apple Watch or AirPods: Turn off Apple Watch or put AirPods in their case. Then,
in Find My on your iPad, select the offline device and tap Remove This Device, then tap
Remove.

To prevent an Apple Watch or AirPods from reappearing, unpair them in Bluetooth Settings on
all your devices.

Note:  You can also remove your iPad, iPhone, iPod touch, or Mac by signing out completely on
that device in Settings or System Preferences. Signing out turns off all iCloud features on the
device. See the Apple Support article Sign out of iCloud on your iPhone, iPad, iPod touch,
Apple TV, or Mac.

Remove a device you no longer have
If you no longer have a device because you gave it away or sold it, you need to remotely erase it
before you can remove it.

1. In the Devices list, tap the device you want to remove.

2. Erase the device.

Because the device isn’t lost, don’t enter a phone number or message.

If the device is offline, the remote erase begins the next time it connects to a Wi-Fi or cellular
network. You receive an email when the device is erased.

3. When the device is erased, tap Remove This Device, then tap Remove.

All your content is erased, Activation Lock is turned off (for an iPad, iPhone, iPod touch, or
Apple Watch), and someone else can now activate the device.

NAV TITLE:  Locate a device

Locate a device in Find My on iPad
Use the Find My app  to locate and play a sound on a missing iPad, iPhone, iPod touch, Mac,
Apple Watch, or AirPods. In order to locate a device, you must turn on Find My [device] before
it’s lost.
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See the location of a device
In the Devices list, tap the device you want to locate.

If the device can be located: It appears on the map so you can see where it is.

If the device can’t be located: You see “No location found” under the device’s name. Under
Notifications, turn on Notify When Found. You receive a notification once it’s located.

Play a sound on your iPad, iPhone, iPod touch, Mac, or Apple Watch

1. In the Devices list, tap the device you want to play a sound on.

2. Tap Play Sound.

If the device is online: A sound starts after a short delay and gradually increases in volume,
then plays for about two minutes. The device vibrates (if applicable). A Find My [device]
alert also appears on the device’s screen.

A confirmation email is also sent to your Apple ID email address.

If the device is o"ine: You see Pending under Play Sound. The sound plays the next time it
connects to a Wi-Fi or cellular network.

Ask Siri. Say something like: “Help me find my iPad” or “Play a sound on my iPod touch.” Learn
how to ask Siri.

Play a sound on your AirPods

1. In the Devices list, tap the AirPods you want to play a sound on.

2. Tap Play Sound. If your AirPods are separated, you can mute one by tapping Left or Right to
find them one at a time.
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If your AirPods are online: They play a sound immediately (for two minutes).

A confirmation email is also sent to your Apple ID email address.

If your AirPods are offline: You receive a notification the next time your AirPods are in range
of your iPad, iPhone, or iPod touch.

Stop playing a sound on a device
If you find your device and want to turn off the sound before it stops automatically, do one of the
following:

iPad, iPhone, or iPod touch: Press the power button or a volume button, or flip the Ring/Silent
switch. If the device is locked, you can also unlock it, or swipe to dismiss the Find My [device]
alert. If the device is unlocked, you can also tap OK in the Find My [device] alert.

Apple Watch: Tap Dismiss in the Find My Watch alert, or press the Digital Crown or side
button.

Mac: Click OK in the Find My Mac alert.

AirPods: Put your AirPods in their case and close the lid, or tap Stop in Find My.

Get directions to a device
You can get directions to a device’s current location in the Maps app.

1. In the Devices list, tap the device you want to get directions to.

2. Tap Directions to open Maps.

3. Tap the route to get directions from your current location to the device’s location. See 
Follow turn-by-turn directions in Maps on iPad.

If you lose your iPad, you can locate or play a sound on it using Find My iPhone on iCloud.com.

NAV TITLE:  Mark a device as lost

Mark a device as lost in Find My on iPad
Use the Find My app  to mark a missing iPad, iPhone, iPod touch, Apple Watch, or Mac as
lost so that others can’t access your personal information. In order to mark a device as lost, you
must turn on Find My [device] before it’s lost.
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What happens when you mark a device as lost?
A confirmation email is sent to your Apple ID email address.

You can display a custom message on the screen. For example, you may want to indicate that
the device is lost or how to contact you.

Your device doesn’t display alerts or make noise when you receive messages or notifications,
or if any alarms go off. Your device can still receive phone calls and FaceTime calls.

Apple Pay is disabled for your device. Any credit or debit cards set up for Apple Pay, student
ID cards, and Express Transit cards are removed from your device. Credit, debit, and student
ID cards are removed even if your device is offline. Express Transit cards are removed the next
time your device goes online. See the Apple Support article Manage the cards that you use
with Apple Pay.

For an iPad, iPhone, iPod touch, or Apple Watch, you see your device’s current location on
the map as well as any changes in its location.

Mark a device as lost
If your device is lost or stolen, you can turn on Lost Mode for your iPad, iPhone, iPod touch, or
Apple Watch, or lock your Mac.

1. In the Devices list, tap the lost device.

2. Under Mark As Lost, tap Activate.

3. Follow the onscreen instructions, keeping the following in mind:
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Passcode: If your iPad, iPhone, iPod touch, or Apple Watch doesn’t have a passcode,
you’re asked to create one now. For a Mac, you must create a numerical passcode, even if
you already have a password set up on your Mac. This passcode is distinct from your
password and is only used when you mark your device as lost.

Contact Information: If you’re asked to enter a phone number, enter a number where you
can be reached. If you’re asked to enter a message, you may want to indicate that the
device is lost or how to contact you. The number and message appear on the device’s
Lock screen.

4. Tap Activate (for an iPad, iPhone, iPod touch, or Apple Watch) or Lock (for a Mac).

When the device has been marked as lost, you see Activated under the Mark As Lost section. If
the device isn’t connected to a Wi-Fi or cellular network when you mark it as lost, you see
Pending until the device goes online again.

Change contact information or email notifications for a lost device
After you mark your iPad, iPhone, iPod touch, or Apple Watch as lost, you can update your
contact information or email notification settings.

1. In the Devices list, tap the lost device.

2. Under Mark As Lost, tap Pending or Activated.

3. Do any of the following:

Change contact information: Make any changes.

Get email updates: Turn on Receive Email Updates if it’s not already on.

4. Tap Done.

Turn off Lost Mode for an iPad, iPhone, iPod touch, or Apple Watch
When you find your lost device, do either of the following to turn off Lost Mode:

Enter your passcode on the device.

In Find My, tap the device, tap Pending or Activated under Mark as Lost, tap Turn Off Mark As
Lost, then tap Turn Off.

Unlock a Mac
When you find your lost Mac, enter the numeric passcode on the device to unlock it (the one you
set up when you marked your Mac as lost).

If you forget your passcode, you can recover it using Find My iPhone on iCloud.com. For more
information, see Find My iPhone > Use Lost Mode in iCloud Help.

If you lose your iPad, you can turn on Lost Mode using Find My iPhone on iCloud.com.
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NAV TITLE:  Erase a device

Erase a device in Find My on iPad
Use the Find My app  to erase an iPad, iPhone, iPod touch, Apple Watch, or Mac. In order to
remotely erase a device, you must turn on Find My [device] before it’s lost.

What happens when you erase a device in Find My?
A confirmation email is sent to your Apple ID email address.

When you erase an iPad, iPhone, iPod touch, or Apple Watch remotely using Find My,
Activation Lock remains on to protect it. Your Apple ID and password are required to
reactivate it.

After you erase a device, you can’t use Find My to locate the device or play a sound on it.
However, you may still be able to locate your Mac or Apple Watch if it’s near a previously used
Wi-Fi network.

Apple Pay is disabled for your device. Any credit or debit cards set up for Apple Pay, student
ID cards, and Express Transit cards are removed from your device. Credit, debit, and student
ID cards are removed even if your device is offline. Express Transit cards are removed the
next time your device goes online. See the Apple Support article Manage the cards that you
use with Apple Pay.

Erase a device

1. In the Devices list, tap the device you want to erase.

2. Tap Erase This Device, then tap Erase This [device].

If the device is a Mac, enter a passcode to lock it (you need to use the passcode to unlock it).

3. If the device is lost and you’re asked to enter a phone number or message, you may want to
indicate that the device is lost or how to contact you. The number and message appear on
the device’s Lock screen.

4. Tap Erase.

5. Enter your Apple ID password, then tap Erase again.

If your device is offline, the remote erase begins the next time it connects to a Wi-Fi or cellular
network.

Cancel an erase
If you erase an offline device and find it before it comes online again, you can cancel the erase
request.

1. In the Devices list, tap the device whose erase you want to cancel.

2. Tap Cancel Erase, then enter your Apple ID password.

If you lose your iPad, you can erase it using Find My iPhone on iCloud.com.
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NAV TITLE:  Adjust map settings

Adjust map settings in Find My on iPad
In the Find My app , you can change the map view or distance units.

Note:  These settings only affect maps in the Find My app on the device. They don’t affect maps
in other apps or on other devices.

Change map view

1. Tap  in the top-right corner of the map.

2. Under Map View, select Map, Hybrid, or Satellite.

Change distance units

1. Tap  in the top-right corner of the map.

2. Under Distance, select Miles or Kilometers.

Home

NAV TITLE:  Home overview

A look at Home on iPad
The Home app  provides a secure way to control and automate HomeKit-enabled accessories,
such as lights, locks, smart TVs, thermostats, window shades, smart plugs, and cameras. With
Home, you can control any Works with Apple HomeKit accessory using iPad.
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After you set up your home and its rooms, you can control accessories individually, or use
scenes to control multiple accessories with one command. For example, you might create a
scene called “wake up” that turns on lights in the kitchen, raises the thermostat, and unlocks the
front door.

You can schedule scenes to run automatically at certain times, or when you activate a particular
accessory (for example, when you unlock the front door). This also lets you, and others you
invite, securely control your home while you’re away. To control your home automatically and
remotely, you must have Apple TV (4th generation or later), HomePod, or iPad (with iOS 10.3 or
later or iPadOS 13) that you leave at home.

NAV TITLE:  Add and control accessories

Set up accessories with Home on iPad
The first time you open the Home app , the setup assistant helps you create a home, where
you can add accessories and define rooms. If you already created a home using another
HomeKit-enabled app, you’ll skip this step.

Add an accessory to Home
Before you add an accessory such as a light or camera, be sure that it’s connected to a power
source, is turned on, and is using your Wi-Fi network.

1. Tap the Home tab, then tap .

2. Tap Add Accessory, then follow the onscreen instructions.
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When you add an accessory, it’s assigned to a default room, or a room you choose.

You may need to scan a QR code or enter an 8-digit HomeKit setup code found on the
accessory itself (or its box or documentation). A supported smart TV displays a QR code for you
to scan. You can assign the accessory to a room, and give it a name, and then use this name
when controlling the accessory with Siri.

When you set up Apple TV in tvOS and assign it to a room, it automatically appears in that room
in the Home app on iPad.

Assign a home accessory to a room

1. Tap Rooms, tap , then choose the room the accessory is currently assigned to.

If it’s not already assigned, look in Default Room.

2. Touch and hold the accessory’s button, then swipe up on the screen or tap .

3. Tap Room, then choose a room.

Turn on Include in Favorites to add the accessory to the Home tab.

To rearrange your favorites, tap the Home tab, tap Edit, then drag the buttons into the
arrangement you want.

Organize rooms into zones
Group rooms together into a zone to easily control different areas of your home with Siri. For
example, if you have a two-story home, you can assign the rooms on the first floor to a
downstairs zone. Then you can say something to Siri like “Turn off the lights downstairs.”

1. Tap Rooms, then tap .

2. Tap Room Settings, then tap a room.

3. Tap Zone, then tap an existing zone, or tap Create New to add the room to a new zone.

Edit a room
You can change a room’s name and wallpaper, add the room to a zone, or remove the room.
When you remove the room, the accessories assigned to it move to Default Room.

1. Tap Rooms, then tap .

2. Tap Room Settings, then tap a room.

NAV TITLE:  Set up accessories

Control accessories with Home on iPad
Use the Home app  to control accessories in your home.
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Control an accessory
Tap the Home or Rooms tab, then tap the button for the accessory—a light, for example—to
quickly turn the accessory on or off, or touch and hold the button until controls appear.

The available controls depend on the type of accessory. For example, with some lightbulbs,
there are controls for changing colors. With your smart TV, you can choose an input source. You
can also control accessories using Control Center.

Edit home accessories
To edit accessory settings, touch and hold the accessory’s button, swipe up on the screen or tap

, then do any of the following:

Rename an accessory: Tap  to delete the old name, then type a new one.

Change an accessory’s icon: Tap the icon next to the accessory’s name, then select a new
icon. If you don’t get a choice of other icons, it means the icon can’t be changed for this
accessory.

Group accessories
You can control multiple accessories with the tap of a button by grouping them.

1. Touch and hold an accessory, swipe up on the screen or tap , then tap Group with Other
Accessories.

2. Tap the accessory you want to group with this accessory—another light in the room, for
example.

3. In the Group Name field, type a name for the group.

4. Tap Done.

If you want the group to appear in the Home tab, turn on Include in Favorites.

NAV TITLE:  Add more homes

Add more homes with iPad
In the Home app  you can add more than one physical space—a home and a small office, for
example.

1. Tap the Home tab, then tap .

2. Tap Add Home, name the home, then tap Save.

3. To switch to another home, tap the Home tab, tap , then tap the home you want.

NAV TITLE:  Configure HomePod
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Set up HomePod in Home on iPad
You can use the Home app  to add and edit alarms on HomePod and control many of its
settings.

Use Home to add and edit HomePod alarms
In the Home app, touch and hold the HomePod button, swipe up or tap , then tap Alarms and
do any of the following:

Add an alarm: Tap , create the alarm, then tap Save.

Edit an alarm: Tap Edit, tap the alarm time, change the time, then tap Save.

Turn alarms on or off: Tap the switch next to an alarm.

Delete an alarm: Tap Edit, tap  next to the alarm, then tap Delete.

Change HomePod settings

1. In the Home app, touch and hold the HomePod button.

2. Swipe up on the screen or tap , then configure the HomePod settings.

You can assign HomePod to a different room, create a stereo pair with two HomePod
speakers in the same room, rename HomePod, turn on accessibility features, and more.

NAV TITLE:  Create and use scenes

Create and use scenes in Home on iPad
In the Home app , you can create scenes that allow you to control multiple accessories at
once. For example, you might define a “Reading” scene that adjusts the lights, closes the
drapes, and adjusts the thermostat.

Create a scene

1. Tap the Home tab, tap , then tap Add Scene.

2. Tap Custom, enter a name for the scene (such as “Dinner Party” or “Watching TV”), then tap
Add Accessories.

3. Select the accessories you want this scene to include, then tap Done.

The first accessory you select determines the room the scene is assigned to. If you first select
your bedroom lamp, for example, the scene is assigned to your bedroom.

4. Set each accessory to the state you want it in when you run the scene.

For example, for a Reading scene, you could set the bedroom lights to 100 percent, close the
drapes, and set the thermostat to 68 degrees.
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Use scenes
Tap the Rooms tab, tap , choose the room the scene is assigned to, then do one of the
following:

Run a scene: Tap the scene.

Change a scene: Touch and hold a scene.

You can change the scene’s name, test the scene, add or remove accessories, and include
the scene in Favorites.

Favorite scenes appear in the Home tab.

NAV TITLE:  Control your home using Siri

Control your home using Siri on iPad
In addition to using the Home app , you can use Siri to control your accessories and scenes.
Here are some of the things you can say to Siri for the accessories you add and the scenes,
rooms, or homes you set up:

“Turn off the lights” or “Turn on the lights”

“Set the temperature to 68 degrees”

“Did I lock the front door?”

“Turn down the kitchen lights”

“Set my reading scene”

“Turn off the lights in the Chicago house”

Learn how to ask Siri.

NAV TITLE:  Automations and remote access

Control your home remotely with iPad
In the Home app , you can control your accessories even when you’re away from home. To do
so, you need a home hub, a device such as Apple TV (4th generation or later), HomePod, or iPad
(with iOS 10.3 or later or iPadOS 13) that you leave at home.

Set up iPad as a home hub
Go to Settings , tap Home, then turn on “Use this iPad as a Home Hub.”

Remotely control your home
Go to Settings  > [your name] > iCloud, then turn on Home.
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You must be signed in with the same Apple ID on your home hub device and your iPad.

If you have an Apple TV or HomePod and you’re signed in with the same Apple ID as your iPad,
it’s set up automatically as a home hub.

NAV TITLE:  Create an automation

Automate a scene in Home on iPad
In the Home app  you can automate scenes based on the time of day, your location, the
activation of a sensor, or the action of an accessory.

Create an automation

1. Tap the Automation tab.

2. Tap Create New Automation, then choose one of the following automation triggers:

When arriving or leaving a location: Tap People Arrive or People Leave, tap Location, then
choose a location. Tap Time to specify when the automation works—during the day, at
night, or at times that you set.

At a time of day: Tap A Time of Day Occurs, then choose when you want this automation to
run.

If you choose Sunset or Sunrise, times vary as the season changes.

You can also set an automation to only occur after sunset, which is useful for turning on
lights just when they’re needed.

When an accessory changes: Tap An Accessory is Controlled, select an accessory, tap
Next, then follow the onscreen instructions.

You might use this, for example, to run a scene when you unlock the front door.

A sensor detects something: Tap A Sensor Detects Something, select an accessory, tap
Next, then follow the onscreen instructions.

You might use this, for example, to turn on lights in a stairway when motion is detected
nearby.

To disable an automation, tap the Automation tab, tap the automation, then turn off Enable This
Automation.

Add a Siri shortcut
To make your automation even more efficient, add a Siri Shortcut to it.

1. When choosing accessories to control with an automation, swipe up, then tap Add a
Shortcut.

2. Tap , then choose a shortcut.
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See [link to KB about Home and Siri Shortcuts].

NAV TITLE:  Share controls with others

Allow others to control accessories in your home
In the Home app , you can invite other people to control your smart accessories. You and the
people you invite need to be signed in to iCloud and have iOS 11.2.5 or later or iPadOS 13. You
also need to be at your home or have a home hub set up in your home.

Invite others to control accessories

1. Tap the Home tab, then tap  in the top-left corner of the screen.

2. Tap Invite.

If you set up more than one home, tap Home Settings, then tap a home.

3. Tap  to choose people with an Apple ID from your contacts list, or enter their Apple ID email
addresses in the To field.

4. Tap Send Invite.

5. Tell the invitee to tap the notification they receive or open the Home app on their iOS or
iPadOS device and do the following:

Tap Accept.

Tap , then tap their name.

To be added to Apple TV, tap Show Me on Apple TV, then turn on one or more Apple TVs.

Allow others to access your AirPlay 2-enabled speakers and TVs

1. Tap the Home tab, then tap .

2. Tap Allow Speaker & TV Access, then choose an option.

You can allow everyone, anyone on the same network, or only people you’ve invited to share the
home. You can also require a password that allows speaker access. To learn more about
HomePod speaker and Apple TV access, see the HomePod User Guide and Apple TV User
Guide.

iTunes Store
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NAV TITLE:  Get music, movies, and TV shows

Get music, movies, TV shows, and more in the iTunes Store
on iPad
Use the iTunes Store app  to add music, movies, and TV shows to iPad.

Find music, movies, TV shows, and more

1. In the iTunes Store, tap any of the following:

Music, Movies, or TV Shows: Browse by category. To refine your browsing, tap Genres at
the top of the screen.

Top Charts: See what’s popular on iTunes.

Genius: Browse recommendations based on what you bought from iTunes.

Search: Enter what you’re looking for, then tap Search on the keyboard.

2. Tap an item to see more information about it. You can preview songs, watch trailers for
movies and TV shows, or tap  to do any of the following:

Share a link to the item: Choose a sharing option.

Give the item as a gift: Tap Gift.

Add the item to your wish list: Tap Add to Wish List.

To view your wish list, tap , then tap Wish List.

Buy and download content

1. To buy an item, tap the price. If the item is free, tap Get.

If you see  instead of a price, you already purchased the item, and you can download it
again without a charge.

2. If required, authenticate your Apple ID with Face ID, Touch ID, or your passcode to complete
the purchase.

3. To see the progress of a download, tap Downloads.

Redeem or give an App Store & iTunes Gift Card

1. Tap Music, then scroll to the bottom.

2. Tap Redeem or Send Gift.

Note:  You need an Internet connection to use the iTunes Store. The availability of the
iTunes Store and its features varies by country or region. See the Apple Support article
Availability of Apple Media Services.
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NAV TITLE:  Manage purchases and settings

Manage your iTunes Store purchases and settings on iPad
In the iTunes Store app , you can review and download music, movies, and TV shows
purchased by you or other family members. You can also customize your preferences for the
iTunes Store in Settings.

Approve purchases with Family Sharing
With Family Sharing set up, the family organizer can review and approve purchases made by
other family members under a certain age. See Set up Family Sharing on.

View and download music, movies, or TV shows purchased by you or family members

1. In the iTunes Store, tap Purchased.

2. If you set up Family Sharing, tap My Purchases, then choose a family member to view their
purchases.

Note:  You can see purchases made by family members only if they choose to share their
purchases.

3. Tap Music, Movies, or TV Shows.

4. Find the item you want to download, then tap .

View your entire purchase history in iTunes
To see a chronological list of the apps, songs, movies, TV shows, books, and other items you
bought with your Apple ID, view your purchase history in iTunes.

In your purchase history, you can do any of the following:

View when an order was billed to your account.

View the date of a purchase.

Resend email receipts.

Report a problem with purchased content.

Change your iTunes Store settings
Go to Settings  > [your name] > iTunes & App Store, then do any of the following:

Automatically download music purchased on your other Apple devices: Below Automatic
Downloads, turn on Music.

Limit iTunes Store downloads to Wi-Fi connections: (Wi-Fi + Cellular models) Below Cellular
Data, turn off Automatic Downloads.

See also
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Apple Support article: Hide and unhide music, movies, TV shows, audiobooks, and books
Apple Support article: Create and add money to an iTunes Pass

Mail

NAV TITLE:  Write an email

Write an email in Mail on iPad
With the Mail app , you can write and edit emails, and send and receive photos, videos,
drawings, documents, and more.

WARNING:  For important information about avoiding distractions that could lead to dangerous
situations, see Important safety information for iPad.

Create an email message

Ask Siri. Say something like: “New email to John Bishop” or “Email Simon and say I got the
forms, thanks.” Learn how to ask Siri.
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Or do the following:

1. Tap .

2. Tap in the email, then type your message.

With the onscreen keyboard, you can tap individual keys. Or pinch closed to use the smaller
QuickType keyboard, then slide your finger from one letter to the next without lifting your
finger. (See Enter text using the onscreen keyboard.)

3. To change the formatting, tap .

You can change the font style, change the color of text, use a bold or italic stye, add a
bulleted or numbered list, and more.

Reply to an email

1. Tap in the email, tap , then tap Reply.

2. Type your response.

With the onscreen keyboard, you can tap individual keys. Or pinch closed to use the smaller
QuickType keyboard, then slide your finger from one letter to the next without lifting your
finger. (See Enter text using the onscreen keyboard.)

Quote some text when you reply to an email
When you reply to an email, you can include text from the sender to clarify what you’re
responding to.

1. In the sender’s email, touch and hold the first word of the text, then drag to the last word. (See
Select and revise text.)

2. Tap , then tap Reply, then type your message.

To turn off the indentation of quoted text, go to Settings  > Mail > Increase Quote Level.

NAV TITLE:  Add attachments

Add attachments to an email on iPad
In the Mail app , you can attach photos, videos, scanned documents, and more to an email.

Attach a document to an email
You can attach a saved document to an email.

1. Tap in the email where you want to insert the document, then tap  above the keyboard.

2. Locate the document in Files, then tap it to insert it.
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In Files, tap Browse or Recent at the bottom of the screen, then tap a file, location, or folder to
open it.

You can also use drag and drop to attach a file to your email.

Insert a saved photo or video

1. Tap in the email where you want to insert the photo or video, then tap  above the keyboard.

2. Locate the photo or video in the photo selector.

You can swipe up to see more images.

3. Tap the photo or video to insert it into your email.

Take a photo or video to insert into an email

1. Tap in the email where you want to insert the photo or video, then tap  above the keyboard.

2. Take a new photo or video.

3. Tap Use Photo or Use Video to insert it into your email, or tap Retake if you want to reshoot it.

Scan a document into an email

1. Tap in the email where you want to insert the scanned document, then tap  above the
keyboard.

2. Position iPad so that the document page appears on the screen—iPad automatically captures
the page.

To capture the page manually, tap  or press a volume button. To turn the flash on or off, tap 
.

3. Scan additional pages, then tap Save when you’re done.

4. To make changes to the saved scan, tap it, then do any of the following:

Crop the image: Tap .

Apply a filter: Tap .

Rotate the image: Tap .

Delete the scan: Tap .

Mark up an attachment
You can use Markup to write or draw on a photo, video, or PDF attachment.

1. In the email, tap the attachment, then tap .

2. Using the drawing tools, draw with your finger or Apple Pencil.

3. When you’re finished, tap Done.
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See Draw in apps with Markup on iPad.

Draw in your email

1. Tap in the email where you want to insert a drawing, then tap  above the keyboard.

2. Choose a drawing tool and color, then write or draw with your finger.

See Draw in apps with Markup on iPad.

3. When you’re finished, tap Done, then tap Insert Drawing.

To resume work on a drawing, tap, then tap .

NAV TITLE:  Address and send email

Address and send email in Mail on iPad
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In the Mail app , you can send email from any of your email accounts, mark addresses from
outside certain domains, and more.

Add recipients

1. Tap in the To field, then type the names of recipients.

As you type, Mail automatically suggests people from your Contacts, along with email
addresses for the people who have more than one email address.

You can also tap  to open Contacts and add recipients from there.

2. If you’re sending a copy, tap the Cc/Bcc field.

3. Tap in the Cc field, then enter the names of people you’re sending a copy to.

4. Tap in the Bcc field, then enter the names of people whose names you don’t want other
recipients to see.

Automatically send a copy to yourself
Go to Settings  > Mail, then turn on Always Bcc Myself.

Change a recipient from Cc to Bcc
After you enter recipients, you can reorder their names in the address fields, or drag them from
one address field to another—for example, to the Bcc field if you decide you don’t want their
names to appear.

Add additional mail accounts

1. Go to Settings  > Passwords & Accounts > Add Account > Other.

2. Tap Add Mail Account.

3. Enter your name, email address, and password, then tap Next.

4. Enter the names of the incoming and outgoing mail servers for your account and any other
requested information.

5. Tap Save.

Customize your email signature
You can customize the email signature that appears automatically at the bottom of every email
you send.

1. Go to Settings  > Mail > Signature.

2. Tap in the text field at the top of the screen, then edit your signature.

Tip:  If you have more than one email account, tap Per Account to set a different signature for
each account.
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Send an email from a different account
If you have more than one email account, you can specify which account to send email from.

Tap the From field to choose an account.

Mark addresses outside certain domains
When you’re addressing an email to a recipient who’s not in your organization’s domain, you can
have the recipient’s name appear in red to alert you.

1. Go to Settings  > Mail > Mark Addresses.

2. Enter the domains that are in your organization—ones that you don’t want marked in red.

You can enter multiple domains separated by commas (for example, “apple.com,
example.org”).

Any email sent to or from other domains is marked.

NAV TITLE:  View an email

View an email in Mail on iPad
In the Mail app , you can preview the contents of an email without opening it.

Preview an email and a list of options
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In a mailbox list, touch and hold an email to preview its contents and see a list of options for
replying, filing it, and more. See View previews and quick actions menus on iPad.

Show a longer preview
In your mailbox lists, Mail displays two lines of text for each email by default. You can choose to
see more lines of text without opening the email.

Go to Settings  > Mail > Preview, then choose up to five lines.

Show the whole email
In the list of emails, tap the one you want to read.

Show the whole conversation
Go to Settings  > Mail, then turn on Organize by Thread.

To change how threads are displayed, you can also change other settings in Settings > Mail—
such as Collapse Read Messages or Most Recent Message on Top.

Show To and Cc labels in your Inbox
Go to Settings  > Mail, then turn on Show To/Cc Labels.

You can also view the To/Cc mailbox, which gathers all mail addressed to you. To show or hide
it, tap Mailboxes, tap Edit, then select “To or Cc.”

Add someone to your contacts or make them a VIP
In an email, tap a person’s name or email address, then do one of the following:

1. To add them to your VIP list, tap Add to VIP.

2. To add them to your contacts, tap Create New Contact or Add to Existing Contact.

You can add a phone number, other email addresses, and more information

NAV TITLE:  Save an email draft

Save a draft in Mail on iPad
In the Mail app , you can save a draft to finish later, or look at existing emails while you’re
writing a new one.

Save a draft for later
If you’re writing an email and want to finish it later, tap Cancel, then tap Save Draft. To get it
back, touch and hold , then tap the draft in the list.

With OS X 10.10 or later, you can also hand off unfinished emails with your Mac. See 
Use Handoff with.
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Look at another email while you’re writing one

1. Swipe down on the title bar of an email you’re writing.

2. When you’re ready to return to your email, tap its title at the bottom of the screen.

If you have more than one email waiting to be finished, tap the bottom of the screen to see them
all.

NAV TITLE:  Flag and filter emails

Flag and filter emails on iPad
In the Mail app , you can flag and filter your emails.

Flag an email
You can flag an email to make it easier to find later. An email you flag remains in your Inbox, but
also appears in the Flagged mailbox. To see the Flagged mailbox, tap Mailboxes at the top left,
tap Edit, then select Flagged.

To set the default color or shape of your flags, go to Settings  > Mail > Flag Style.
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1. Open the email, tap , then tap .

2. To choose a color for the flag, tap a colored dot.

To change or remove a flag, open the email, tap , then tap another color, or tap .

Flags you add to an email appear on that email in Mail on all your Apple devices where you’re
signed in with the same Apple ID.

Flag emails from your VIPs
Add important people to your VIP list, so their emails appear with a VIP flag and in the VIP
mailbox.

1. While viewing an email, tap the name or email address of a person in the email.

2. Tap Add to VIP.

Get notified of replies to an email or thread
You can create mail notifications when reading or writing an email.

When reading an email: Tap , then tap Notify Me.

When writing an email: Tap the Subject field, tap  in the Subject field, then tap Notify Me.

You can create mail notifications that let you know when you receive emails in favorite mailboxes
or from your VIPs. To change how notifications appear, go to Settings  > Notifications > Mail,
then turn on Allow Notifications.

Ask Siri. Say something like: “Any new mail from Nanditha today?” Learn how to ask Siri.

Mute email notifications
To reduce interruptions from busy email threads, you can mute notifications of the messages in
the conversations.

1. Open an email in the conversation.

2. Tap , then tap Mute.

To specify what you want done with emails you muted, go to Settings  > Mail > Muted Thread
Action, then select an option.

Block email from specified senders
To block a sender, tap their email address and select “Block this Contact”.

Manage junk mail
To move an email to the Junk folder, open it, tap , then tap Move to Junk.

Tip:  If you move an email accidentally, immediately swipe left with three fingers to undo.

Filter emails
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You can use filters to temporarily show only certain messages—the ones that meet all the criteria
you select in the filter list. For example, if you select “Unread and “Only Mail with Attachments,”
you see only unread emails that have attachments.

1. Tap  in the bottom-left corner of a mailbox list.

Note:  When reading an email on iPad in Portrait orientation, tap  to display the email list
with  at the bottom.

2. Tap “Filtered by.”

3. Select or turn on the criteria for emails you want to view.

4. Tap  in the bottom-left corner to hide emails that don’t match the current filters. Tap again
to turn the filter off.

To turn off an active filter, deselect it or turn it off. To turn off all filters, tap the Filter button.

NAV TITLE:  Organize your email

Organize email in Mail on iPad
In the Mail app , manage your email in mailboxes.

Manage an email with a swipe
While viewing an email list you can use a simple swipe to move individual emails to the trash,
mark them as read, and more.

To reveal a list of actions, slowly swipe an email to the left until you see the menu, then tap an
item. To use the rightmost action, quickly swipe all the way to the left.

Swipe right to reveal one other action.

To choose the actions you want to appear in the menus, go to Settings  > Mail > Swipe
Options.

Organize your mail with mailboxes
In the Mailboxes list, you can view all your mailboxes, create a new one, or rename or delete
one. (Some mailboxes can’t be changed.)

1. Tap Mailboxes in the upper-left corner.

2. Tap Edit at the top of the list.

3. Select the checkbox next to a mailbox you want to view.

There are several smart mailboxes, such as Unread, that show emails from all your accounts.
Tap the ones you want to view.

4. To add a mailbox, tap New Mailbox at the bottom of the list.
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5. Enter a name and specify a location, then tap Save.

Reorder your mailboxes
You can reorder your mailboxes so that the ones you use most often appear at the top of the
Mailboxes list.

1. Tap Mailboxes in the upper-left corner.

2. Tap Edit at the top of the list.

3. Touch and hold  next to a mailbox until it lifts up, then drag it to the position you want.

Move or mark multiple emails

1. While viewing a list of emails, tap Edit.

2. Select the emails you want to move or mark by tapping their checkboxes.

To select multiple emails quickly, swipe down through the checkboxes.

3. Choose the action you want to perform on all the selected emails.

If you change your mind, immediately swipe left with three fingers to undo.

Show draft emails from all of your accounts

1. Tap Mailboxes in the upper-left corner.

2. Tap Edit at the top of the list.

3. Tap Add Mailbox, then turn on the All Drafts mailbox.

NAV TITLE:  Search for email

Search for email in Mail on iPad
In the Mail app , you can search for emails using different criteria.

Search for text in an email

1. Swipe down from the middle of a mailbox list to reveal the search field.

2. Tap in the search field and type the text you’re looking for.

3. Choose between searching all mailboxes or the current mailbox above the results list.

4. Tap an email in the results list to see it.

Searching looks at the address fields, the subject, and the email body. The most relevant emails
appear in Top Hits above the search suggestions as you type.

Search by timeframe

APPLE CONFIDENTIAL - NEED TO KNOW - iPAD USER GUIDE

205



Swipe down from the middle of a mailbox list to reveal the search field, tap in the search field,
then type something like “February meeting” to find all emails from February with the word
“meeting.”

Search by email state
You can search for emails by various attributes. For example, you can do any of the following:

Find all flagged emails: Type “flag” in the search field, then tap “Flagged Messages” below
Other.

Find all emails from people in your VIP list: Type “vip” in the search field, then tap “Messages
from VIPs” below Other.

Find all unread emails: Type “unread” in the search field, then tap “Unread Messages” below
Other.

Find all email with attachments: Type “attachment” in the search field, then tap “Messages
with Attachments” below Other.

NAV TITLE:  Delete and recover emails

Delete and recover emails in Mail on iPad
In the Mail app , delete emails you no longer need.

Delete emails
There are multiple ways to delete emails. Do any of the following:

While viewing an email: Tap  (either at the top or bottom of the screen, depending on screen
size and orientation).

While viewing the email list: Swipe an email left, then choose Trash.

To delete the email in a single gesture, swipe it all the way to the left.

Delete multiple emails at once: While viewing a list of emails, tap Edit, select the emails you
want to delete, then tap Trash.

To select multiple emails quickly, swipe down through the checkboxes.

To turn the confirmation of deletion on or off, go to Settings  > Mail, then turn on or off Ask
Before Deleting.

If you change your mind, immediately swipe left with three fingers to undo.

Recover a deleted email

1. Go to the account’s Trash mailbox, then open the email.

2. Tap , then move the email.
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If you change your mind, immediately swipe left with three fingers to undo.

Tip:  To see deleted emails across all your accounts, tap Mailboxes at the top left, tap Edit at the
top of the list, then select the All Trash mailbox.

Archive instead of delete
Instead of deleting emails, you can archive them in the Archive mailbox. (You can still delete
emails, even if you set up an Archive mailbox.)

1. Go to Settings  > Passwords & Accounts.

2. Tap your email account, tap Mail (below Advanced), then tap Advanced.

3. In the Advanced settings, change the destination mailbox for discarded emails to Archive
Mailbox.

When this option is turned on, to delete an email instead of archiving it, touch and hold , then
tap Trash Message.

Decide how long to keep deleted emails
You can set how long deleted emails stay in the Trash mailbox.

1. Go to Settings  > Passwords & Accounts.

2. Tap your email account, tap Mail (below Advanced), then tap Advanced.

3. In the Advanced settings, tap Remove, then select a time interval.

Note:  Some email services might override your selection; for example, iCloud doesn’t keep
deleted emails longer than 30 days, even if you select Never.

NAV TITLE:  Work with attachments

Work with email attachments on iPad
In the Mail app , preview, save, open, and annotate email attachments.

Preview an attachment
Touch and hold an attachment to preview it and see a list of actions you can perform.

Save a photo or video attachment to Photos
Touch and hold the photo or video, then tap Add to Photos.

Mark up attachments
Use Markup to annotate an image or a PDF attachment.

1. Touch and hold the attachment, then tap Markup (if it’s an attachment you’re sending) or
“Markup and Reply” (if it’s an attachment you’ve received).

APPLE CONFIDENTIAL - NEED TO KNOW - iPAD USER GUIDE

207



2. Use the drawing and annotation tools. See Draw in apps with Markup on iPad. On supported
models, you can annotate with Apple Pencil.

Open an attachment with another app

1. Touch and hold the attachment until a menu appears.

2. Tap , then choose the app you want to use to open the attachment.

Note:  Some attachments automatically show a banner with buttons you can use to open other
apps.

See emails with attachments

1. Tap  to turn on filtering.

2. Tap “Filtered by,” then turn on “Only Mail with Attachments.”
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You can also use the Attachments mailbox, which shows emails with attachments from all
accounts. To view it, tap Mailboxes at the top left, tap Edit above the Mailboxes list, then select
Attachments.

Send large attachments
Mail Drop is an iCloud feature you can use to send files exceeding the maximum size allowed by
your email account. To use Mail Drop, tap Send when you’re ready to send an email with large
attachments, then follow the onscreen instructions.

Mail must be turned on in Settings  > [your name] > iCloud. See the Apple Support article Mail
Drop limits.

To learn how to send any attachment, see Add attachments to an email on iPad.

NAV TITLE:  Print emails

Print an email or attachment in Mail on iPad
In the Mail app , print an email or an attachment.

Print an email
Tap , then tap Print.

Print an attachment or picture
Touch and hold the attachment to view it, tap , then choose Print.

See Print from.

Maps

NAV TITLE:  View maps

View maps on iPad
In the Maps app , find your location on a map and zoom in and out to see the detail you need.

To find your location, iPad must be connected to the Internet, and Location Services must be on.
(See Set which apps can access your location on iPad.) On Wi-Fi + Cellular models, cellular data
rates may apply. (See View or change cellular settings on iPad.)
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WARNING:  For important information about navigation and avoiding distractions that could lead to
dangerous situations, see Important safety information for iPad.

Show your current location
Tap .

Your position is marked in the middle of the map. The top of the map is north. To show your
heading instead of north at the top, tap . To resume showing north, tap  or .

Choose between road, transit, and satellite views
Tap , choose Map, Transit, or Satellite, then tap .

If transit information is unavailable, tap View Routing Apps to use an app for public or other
modes of transportation.

Move, zoom, and rotate a map
Move around in a map: Drag the map.

Zoom in or out: Double-tap and hold your finger to the screen, then drag up to zoom in or
drag down to zoom out. Or, pinch open or closed on the map.
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The scale appears in the upper left while you’re zooming. To change the unit of distance, go
to Settings  > Maps, then select In Miles or In Kilometers.

Rotate the map: Touch and hold the map with two fingers, then rotate your fingers.

To show north at the top of the screen after you rotate the map, tap .

View a 3D map
On a 2D road or transit map: Drag two fingers up.

On a 2D satellite map: Tap 3D near the upper right.

While viewing a 3D map, you can do the following:

Adjust the angle: Drag two fingers up or down.

See buildings and other small features in 3D: Zoom in.

Return to a 2D map: Tap 2D near the upper right.

NAV TITLE:  Find places

Find places in Maps on iPad
Use the Maps app  to find attractions, services, and more.

If you install apps that have map extensions, you may be able to do things like make a
reservation at a restaurant and order a ridesharing vehicle to take you there. Visit the App Store
to find apps that work with Maps.

Search for a place

Ask Siri. Say something like: “Show me the Golden Gate Bridge.” Learn how to ask Siri.

Or you can tap the search field, then begin typing.

You can search in different ways. For example:

Intersection (“8th and Market”)

Area (“Greenwich Village”)

Landmark (“Guggenheim”)

Zip code (“60622”)

Business (“movies,” “restaurants San Francisco CA,” “Apple Inc New York”)

To see all results, swipe up on the search card.

Note:  If you see an information card instead of the search field, tap  in the top right of the
information card.
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Find nearby attractions, services, and more

Ask Siri. Say something like: “Find a gas station” or “Find co!ee near me.” Learn how to ask
Siri.

Or you can tap the search field, tap a category such as Groceries or Hotels, then do any of the
following:

See all results for the category: Swipe up on the information card.

Change the search area: Drag the map to another area or zoom in or out, then tap Search
Here near the top of the screen.

See more information about a result: Tap the item on the information card.

Tip:  Use the Maps Nearby widget to quickly find nearby attractions and services. See 
Add and organize Today View widgets.

Nearby suggestions are not available in all regions. See the iOS Feature Availability website.

Find your way around an airport, transit station, or shopping mall

1. Do one of the following:

When you’re at the location: Open Maps, tap  to show your current location, then tap
Look Inside—or zoom in, then tap the Browse button in the upper right.

Before you get to the location: Search for the location in Maps or drag the map to show the
location. Zoom in, then tap the Browse button.

2. To find nearby services, tap a category (like Food, Restrooms, or Gates) on the information
card, then swipe up to see all results, listed alphabetically.

To see more information about a result, tap it.
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3. To see a map of a different floor, tap the button showing the floor level (zoom in if you don’t
see the button).

Note:  Indoor maps for airports, transit stations, and shopping malls are not available in all
regions. See the iOS Feature Availability website.

Quickly find or delete recently viewed places
To see a list of recently viewed places, swipe down from the bottom of the search card.

To delete an item from the list, swipe the item left. Or tap See All directly above the list, then do
one of the following:

Delete a group: Tap Clear above the group.

Delete a single item: Swipe the item left.

See also Delete significant locations.

NAV TITLE:  Look around
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Look around in Maps on iPad
View cities in the Maps app  in an interactive 3D experience that lets you pan 360 degrees and
move through the streets.

1. In select cities, tap  on a map or information card.

2. To change the view, do any of the following:

Pan: Drag a finger left or right.

Move forward: Tap the scene.

Zoom in or out: Pinch open or closed.

View another point of interest: Tap elsewhere on the map.

Switch to or from full-screen view: Tap  or .

Hide labels in full-screen view: Tap the address card at the upper left, then tap .

If an information card appears in the upper left, tap  to show the address card.

3. When finished, tap Done.
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NAV TITLE:  Mark places

Mark places in Maps on iPad
Mark places in the Maps app  to help you find them later.

Tip:  To quickly mark your location so you can find your way back later, touch and hold the Maps
icon on the Home screen, then choose Mark My Location. See 
Perform quick actions from the Home screen.

Mark an unlabeled location on the map

1. Touch and hold the map until a pin marker appears.

2. To help you find the location later, you can save it to your favorites, to a collection, or to
Contacts. Swipe up on the information card, then choose an option.

3. To close the information card, tap .

Delete a pin marker

1. Tap the marker.

2. On the information card, tap Remove Marker.

You can also touch and hold the marker, then tap the Remove Marker quick action.

See Delete significant locations.

NAV TITLE:  Get information about a place

Get information about a place in Maps on iPad
Find street addresses and other information about places that appear in the Maps app .

See information about a place
Tap a location on a map or an item in a list of search results, then do any of the following:

Get a route to the location: Tap Directions.

View more information: Swipe up on the information card.

The information might include the street address, a phone number, a webpage link, business
hours, and customer reviews.

Close the information card: Tap .
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Save information about a place
Tap a location on a map or an item in a list of search results, then do any of the following:

Add the place to a collection: Tap “Add to.”

Scroll part way down the information card if you don’t see “Add to.”

Add the place to your favorites: Scroll to the bottom of the information card, then tap Add to
Favorites.

Add the place to Contacts: Scroll to the bottom of the information card, then tap Create a New
Contact or Add to Existing Contact.

See Save favorite places in Maps on and Create collections in Maps on.

NAV TITLE:  Share places

Share places in Maps on iPad
In the Maps app , share places with others. For example, you can send a message or email to
show people where to meet you.
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1. Tap a place on the map.

2. Tap  on the information card, then choose an option.

You can also touch and hold the place, then tap the Share Location quick action.

Tip:  To quickly share your current location, touch and hold the Maps icon on the Home screen,
then choose Send My Location. See Perform quick actions from the Home screen.

NAV TITLE:  Save favorite places

Save favorite places in Maps on iPad
In the Maps app , save a location—such as a landmark, a business, a home, or a spot that you
marked with a pin—to your favorites list. You can quickly find your favorites on the search card,
directly below the search field.

Add a place to your favorites

1. Swipe down from the bottom of the search card to show Favorites.

2. Tap  on the right side of the row.

If you don’t see , swipe the Favorites row left.

3. Do one of the following:

Choose a suggestion below the search field.

Enter a place or address in the search field, then choose a search result.

4. To rename the favorite, tap the title, then use the keyboard to change the name.

5. Tap Done.

You can also tap a location on a map or choose an item in a list of search results, then at the
bottom of the information card tap Add to Favorites.

Add a transit stop to your favorites
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1. Find a transit route, then tap Go.

2. Tap a transit stop or station.

3. Scroll to the bottom of the information card, tap Add to Favorites, then tap .

Adding a transit line to your favorites also adds it to the Maps Transit widget in Today View. You
can use the widget to quickly check the line’s operating status. (See 
Add and organize Today View widgets.)

Quickly find your favorites
Swipe down from the bottom of the search card to see several favorites.

To see more, swipe the row of favorites left or tap See All above the row.

Edit a favorite

1. Swipe down from the bottom of the search card to show Favorites, then tap See All above the
row of favorites.

2. Tap  next to the favorite.

3. Depending on the location, you may be able to make the following changes:

Rename the favorite: Tap the title, then use the keyboard to change the name.

Change the address: Tap the address, then tap Open Contact Card.

Adjust the location on the map: Tap Refine Location on the Map.

Change the label: Tap a label type.

Delete the location from your favorites list: Tap Remove Favorite.

Tell someone your ETA: (Wi-Fi + Cellular models) Tap Add Person, then choose one or more
suggested contacts, or search for a contact. Whenever you start turn-by-turn navigation to
this location, the person automatically receives a notification about your estimated time of
arrival (ETA). See Share your ETA.

4. Tap Done.

Delete a place from your favorites
Swipe down from the bottom of the search card to show Favorites, tap See All above the row of
favorites, then swipe the item left.

NAV TITLE:  Create collections

Create collections in Maps on iPad
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In the Maps app , organize related places into collections for easy reference. For example, you
can add destinations for an upcoming vacation into a collection named Summer Road Trip. You
can quickly get to your collections from the search card, below Favorites, and you can easily
share your collections with others.

Create a collection
Swipe down from the bottom of the search card, then do one of the following:

Create your first or second collection: Tap New Collection, enter a name, then tap Create.

Create additional collections: Tap See All above the list of collections, tap  at the bottom of
the list, enter a name, tap Create, then tap .

Add a place to a collection

1. Tap a location on a map or an item in a list of search results.

2. Tap “Add to,” then choose a collection.

Share a collection

1. Swipe down from the bottom of the search card to show Collections, then tap a collection.
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2. Tap , then choose an option.

When you make changes to the collection, the changes automatically appear to everyone
sharing it.

Edit a collection

1. Swipe down from the bottom of the search card to show Collections, then choose a
collection.

2. Tap Edit.

3. Do any of the following:

Rename the collection: Tap the title.

Delete a place from the collection: Tap the place, then tap Delete at the bottom of the
screen.

Change the sort order: Tap Date Added, Name, or Distance, then choose an option.

4. Tap .

NAV TITLE:  Get traffic and weather info

Get traffic and weather info in Maps on iPad
In the Maps app , view traffic conditions and find out about the weather.

Find out about traffic conditions

1. From map or satellite view, tap .

If you’re in transit view, tap , then choose Map or Satellite.

2. Turn on Traffic, then tap .

Orange indicates slowdowns, and red indicates stop-and-go traffic.

3. To see an incident report, tap an incident marker (not available in all regions).

Incident markers show information such as lane closures , road closures , road
construction , accidents , and more.

Find out about the weather
Zoom in on a map until the weather icon appears in the lower-right corner; the icon shows the
current conditions for that area. In some regions, the air quality index also appears in the lower-
right corner.

To see the hourly forecast, touch and hold the weather icon. Tap the hourly forecast to see the
10-day forecast in Safari.
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If you don’t want to see the weather information or the air quality index in Maps, go to Settings 
 > Maps, then turn off Weather Conditions or Air Quality Index.

NAV TITLE:  Get directions

Get directions in Maps on iPad
Get driving, transit, and walking directions in the Maps app .

Tip:  Add your home and work addresses to your My Info card in Contacts, then you can use
“work” or “home” when searching in Maps or asking Siri. See Add your contact info on iPad.

To get directions, iPad must be connected to the Internet. (On Wi-Fi + Cellular models, cellular
data rates may apply. See View or change cellular settings on iPad.) To get directions involving
your current location, Location Services must be on. (See 
Set which apps can access your location on iPad.)

Find a route

Ask Siri. Say something like: “Give me directions home” or “Transit directions to my dad’s
work.” Learn how to ask Siri.

Or you can do one of the following:

Tap the place you want directions to (for example, a landmark on a map, a spot that you
marked with a pin, or a search result), then tap Directions on the information card.

Touch and hold a location on a map, then tap the Directions quick action.

Maps shows directions from your current location. To see detailed directions for the route, tap
Go. (See Follow turn-by-turn directions in Maps on iPad.)
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Tip:  Use the Maps Destination widget to quickly get directions for likely destinations. Use the
Maps Transit widget to quickly get information about transit destinations. See 
Add and organize Today View widgets.

Change the route
With a route showing, you can do the following before you tap Go for detailed directions:

Choose from alternate routes: If alternate routes appear, tap one to take it.

Reverse the starting point and destination: Tap My Location (near the top of the route card),
then tap .

Choose a di!erent starting point or destination: Tap My Location, tap either the From or To
field, then enter a di!erent location.

See a driving, walking, or transit route: Tap Drive, Walk, or Transit.

In select cities, Maps provides public transportation information, which includes walking
directions to a bus stop or train station. If transit route information is unavailable, tap View
Routing Apps to use an app for other modes of transportation.

Avoid tolls or highways: With a driving route showing, tap Driving Options (at the bottom of the
route card), then turn on Tolls or Highways.
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Choose a transit time or date
With a transit route showing, and before you tap Go for detailed directions, tap Leaving Soon
(near the top of the route card), then select a time or date for departure or arrival.

To choose which transit vehicles to consider, tap Transit Options (at the bottom of the route
card).

Delete a recently viewed route
Swipe down from the bottom of the search card to see Recently Viewed, then swipe a recent
route left. Or tap See All directly above the list, then do one of the following:

Delete a group of routes: Tap Clear above the group.

Delete a single route: Swipe the route left.

See also Delete significant locations.

Use Maps on your Mac to get directions
You can get directions on a Mac (OS X 10.9 or later) and send them to your iPad. You must be
signed in with the same Apple ID on both your Mac and your iPad.

1. In Maps on your Mac, find a route for your trip.

2. Choose File > Share > Send to [your device].

You can also use Handoff to send directions from iPad to Mac. See Use Handoff with.

NAV TITLE:  Follow turn-by-turn directions

Follow turn-by-turn directions in Maps on iPad
In the Maps app , follow detailed, turn-by-turn directions for driving, transit, and walking
routes (not available in all regions).

To provide directions, iPad must be connected to the Internet. (On Wi-Fi + Cellular models,
cellular data rates may apply. See View or change cellular settings on iPad.) To provide
directions involving your current location, Location Services must be on. (See 
Set which apps can access your location on iPad.)

View turn-by-turn or stop-by-stop directions

Ask Siri. Say something like: “Transit directions to my dad’s work.” Learn how to ask Siri.

Or you can find a walking, transit, or (on Wi-Fi-only models) driving route, then tap Go.

Do any of the following at any time during your trip:

End directions at any time: Tap End, or say something to Siri like “Stop navigating.”

See the next instruction: Swipe left on the instruction at the top of the screen.
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View the directions in a list: Tap the route card, then tap Details.

See the route overview: Tap the route card, then tap Overview. To see more detail, tap the
route card, then tap Zoom In.

Add a transit stop to Favorites: See Add a transit stop to your favorites.

Hear turn-by-turn driving directions (Wi-Fi + Cellular models)

Ask Siri. Say something like: “Give me directions home.” Learn how to ask Siri.

Or you can find a driving route, then tap Go.

As Maps follows your progress, it speaks turn-by-turn directions to your destination. To end
directions at any time, tap End, or say something to Siri like “Stop navigating.”
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See an overview of your driving route
With turn-by-turn driving directions showing, tap the turn directions at the top of the screen.

You can do the following:

Show the destination instead of north at the top of the screen: Tap the map, then tap .

Show north instead of the destination at the top of the screen. Tap the map, then tap .

Return to turn-by-turn directions: Tap the turn directions at the top of the screen.

See a list of your turn-by-turn driving directions
With turn-by-turn driving directions showing, tap the route card, then tap Details.

Make a stop along your driving route

Ask Siri. Say something like “Hey Siri, find a gas station.”

Or you can do the following:

1. Tap the route card.

2. Tap one of the suggested services (such as gas stations), then tap Go.
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Share your ETA
As you follow turn-by-turn driving instructions, you can let others know your estimated time of
arrival (ETA). (Standard carrier data and text rates may apply.)

1. With turn-by-turn directions showing, tap the route card, then tap Share ETA.

2. Choose one or more suggested contacts, or tap Contacts, then find a contact.

3. You can do the following during your trip:

Cancel sending ETA information: Tap Sharing ETA at the bottom of the screen, then choose
a contact.

Replace the Sharing ETA card with the route card: Tap  on the Sharing ETA card.

People using devices with iOS 13 or iPadOS 13 receive a Maps notification with your ETA, and
they can track your progress in Maps. People using devices with iOS 12 or earlier receive the
notification through iMessage. People using other mobile devices receive an SMS message.

NAV TITLE:  Take Flyover tours in Maps

Take Flyover tours in Maps on iPad
In the Maps app , you can fly over many of the world’s major landmarks and cities. Flyover
landmarks are identified by the Flyover button on their information cards. Flyover cities are
indicated by  next to their names in map view.

View a city or landmark from above
On supported models, move the iPad screen to seemingly fly over a city or landmark.

1. Tap the name of a city (in map or satellite view) or the name of a landmark.

If you don’t see  markers for cities, zoom out, or if you’re using transit view, tap , then
choose Map or Satellite.

2. Tap Flyover on the information card.
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3. Do any of the following:

Change viewing direction: Point or tilt iPad in the direction you want to view.

Move around: Drag a finger in any direction. To rotate perspective, touch and hold the
screen with one finger, then continue holding it in place while you drag another finger
around it.

Watch an aerial 3D tour: Tap Start Tour or Start City Tour in the card at the bottom of the
screen. (If you don’t see the card, tap anywhere on the screen.)

4. To return to the map, tap  in the card at the bottom of the screen (tap anywhere on the
screen if you don’t see ).

Watch an aerial 3D tour
On iPad mini 4, take a Flyover tour of a city or landmark.

1. Tap the name of a city (in map or satellite view) or the name of a landmark.

2. Tap Flyover Tour on the information card.

3. To return to the map, tap .
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NAV TITLE:  Help improve Maps

Help improve Maps on iPad
To report a missing location, an incorrect label, or other issue in the Maps app , tap  in the
upper-right corner of the map, then tap Report an Issue.

Measure

NAV TITLE:  Measure

On supported models, use the Measure app  and your iPad camera to measure nearby
objects and surfaces. iPad automatically detects the dimensions of rectangular objects, or you
can manually set the start and end points of a measurement.
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For best results, use Measure on well-defined objects located 0.5 to 3 meters (2 to 10 feet) from 
iPad.

Note:  Measurements are approximate.

Start a measurement

1. Open Measure , then use the iPad camera to slowly scan nearby objects.

2. Position iPad so that the object you want to measure appears on the screen.

Take an automatic rectangle measurement

1. When iPad detects the edges of the rectangular object, a yellow box frames the object; tap
the yellow box to see the dimensions.

2. To take a photo of your measurement, tap .

Take a manual measurement

1. Align the center of the screen with the point where you want to start measuring, then tap .

2. Slowly pan iPad to the end point, then tap  to see the measured length.

3. To take a photo of your measurement, tap .

4. Take another measurement, or tap Clear to start over.

Messages

NAV TITLE:  Set up Messages

Set up Messages on iPad
In the Messages app , you can send text messages as SMS/MMS messages through your
cellular service, or with iMessage over Wi-Fi or cellular service to people who use iPhone, iPad,
iPod touch, or a Mac. iMessages don’t count against your SMS/MMS allowances in your cellular
messaging plan, but cellular data rates may apply.

iMessage texts can include photos, videos, and other info. You can see when other people are
typing, and send read receipts to let them know when you’ve read their messages. For security,
messages sent using iMessage are encrypted before they’re sent.
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iMessage texts appear in blue bubbles, and SMS/MMS texts appear in green bubbles. See the
Apple Support article About iMessages and SMS/MMS.

Sign in to iMessage
Go to Settings  > Messages, then turn on iMessage.

Sign in to iMessage on your Mac and other Apple devices using the same Apple ID
If you sign in to iMessage with the same Apple ID on all your devices, all the messages that you
send and receive on iPad also appear on your other Apple devices. Send a message from
whichever device is closest to you, or use Handoff to start a conversation on one device and
continue it on another.

1. On iPhone, iPad, or iPod touch, go to Settings  > Messages, then turn on iMessage.

2. On your Mac, open Messages, then do one of the following:

If you’re signing in for the first time, enter your Apple ID and password, then click Sign In.

If you signed in before and want to use a different Apple ID, choose Messages >
Preferences, click Accounts, then select iMessage in the Accounts list.

With Continuity, you can send and receive SMS/MMS messages on iPad using the cellular
connection on your iPhone. See the Apple Support article Use Continuity to connect your Mac,
iPhone, iPad, iPod touch, and Apple Watch.

Use Messages in iCloud
Go to Settings  > [your name] > iCloud, then turn on Messages (if it’s not already turned on).

Every message you send and receive on your iPad is saved in iCloud. And, when you sign in
with the same Apple ID on a new device that also has Messages in iCloud turned on, all your
conversations show up there automatically. Because your messages and any attachments are
stored in iCloud, you may have more free space on your iPad when you need it. Message
bubbles, whole conversations, and attachments you delete from iPad are also deleted from your
other Apple devices (iOS 11.4 or later and macOS 10.13.5 or later) where Messages in iCloud is
turned on. See the Apple Support article Keep all your messages in iCloud.

Note:  Messages in iCloud uses iCloud storage. See 
Manage Apple ID and iCloud settings on iPad for information about iCloud storage.

NAV TITLE:  Send and receive messages

Send and receive text messages on iPad
Use the Messages app  to send and receive texts, photos, videos, and audio messages. You
can also personalize your messages with animated effects, Memoji stickers, iMessage apps, and
more.
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Send a message
In Messages, you can have a conversation with one or more people.

1. In your Messages list, tap .

2. Enter the phone number, contact name, or Apple ID of each recipient. Or, tap , then choose
contacts.

3. Tap the text field, type your message, then tap  to send.

A blue send button indicates the message will be sent with iMessage; a green send button
indicates the message will be sent with SMS/MMS, or your cellular service.

An alert  appears if a message can’t be sent. Tap the alert to try sending the message
again.

Tip:  To see what time a message was sent or received, drag a bubble to the left.

To view conversation details, tap the name or phone number at the top of the screen, then tap 
. You can tap the contact to edit the contact card, share your location, view attachments, leave a
group conversation, and more.
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Reply to a message

Ask Siri. Say something like:

“Send a message to Eliza saying how about tomorrow”

“Reply that’s great news”

“Read my last message from Bob”

Learn how to ask Siri

Or do the following:

1. In the Messages list, tap the conversation that you want to reply to.

To search for contacts and content in conversations, pull down the Messages list and enter
what you’re looking for in the search field. Or, choose from the suggested contacts, links,
photos, and more.

2. Tap the text field, type your message, then tap  to send.

Tip:  To replace text with emoji, tap  or  to switch to the Emoji keyboard, then tap each
highlighted word.

You can quickly reply to a message with a Tapback, like a thumbs up or a heart. Double-tap the
message bubble that you want to respond to, then choose your response.

Edit your Messages name and photo
In Messages you can share your name and photo when you start or respond to a new Messages
conversation. You can use an Animoji, Memoji, or custom image for your photo.

Open Messages, tap , tap Edit Name and Photo, then do any of the following:

Change your profile image: Tap the circle next to your name, then choose an option.

Change your name: Tap the text fields where your name appears.

Turn sharing on or off: Tap the button next to Share Name and Photo (green indicates that it’s
on).

Change who can see your profile: Tap an option below Share Automatically (Share Name and
Photo must be turned on).

You can also use your Messages profile for your Apple ID and Contacts photo.

Switch from a Messages conversation to a FaceTime call
In a Messages conversation, you can initiate a FaceTime call with the person you’re chatting
with in Messages.

1. In a Messages conversation, tap the profile picture or the name at the top of the conversation.

2. Tap FaceTime.
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Use Business Chat
(U.S. only; beta) In Messages, you can communicate with businesses that offer Business Chat.
You can get answers to questions, resolve issues, get advice on what to buy, make purchases
with Apple Pay, and more.

1. Search for the business you want to chat with using Maps, Safari, Search, or Siri.

2. Start a conversation by tapping a chat link in the search results—for example, , the
company logo, or a text link (the appearance of the chat link varies with the context).

You can also initiate a chat with some businesses from their website or app. See the Apple
Support article How to use Business Chat.

Note:  Business Chat messages you send appear in dark gray, to distinguish them from
iMessages (in blue) and SMS/MMS messages (in green).

NAV TITLE:  Animate messages

Send animated effects in Messages on iPad
In the Messages app , you can animate a single message with a bubble effect or fill the entire
message screen with a full-screen effect (for example, balloons or confetti). You can even send a
personal message with invisible ink that remains blurred until the recipient swipes to reveal it.

Create and send a handwritten message
Use your finger to write a message. The recipient sees the message animate, just as ink flows on
paper.

1. In a conversation, rotate iPad to landscape orientation, then tap the text field.

2. Tap  on the keyboard.

3. Write a message with your finger or tap  to choose a saved message, then tap Done.

4. Tap  to send your message or  to cancel.
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After you create and send a handwritten message, the message is saved. To see your saved
messages, tap . Tap the message to use it again. To delete the saved message, touch and
hold it until the messages jiggle, then tap .

Use a bubble effect

1. After you type a message, touch and hold .

2. Tap the choices to preview different bubble effects.

3. Choose the effect you want, then tap  to send.
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Tip:  Want to send a personal message? When you use invisible ink, the message remains
blurred until the recipient swipes to reveal it.

Use a full-screen effect

1. After you type a message, touch and hold .

2. Tap Screen, then swipe left or right to preview different screen effects.

3. Choose the effect you want, then tap  to send the message or  to cancel.
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iMessage automatically uses the following screen effects for specific text strings:

Balloons for “Happy birthday”

Confetti for “Congratulations”

Fireworks for “Happy New Year”

NAV TITLE:  Send photos, videos, and audio

Send photos, videos, and audio messages on iPad
In the Messages app , you can send messages with photos, videos, and audio, using the
iMessage or SMS/MMS service (WiFi + Cellular models). The Photos iMessage app suggests
photos to share based on who you’re messaging with, what you’re talking about, and where
you’ve taken photos together. Your carrier determines the size limit of attachments; iPad may
compress photo and video attachments when necessary.

Send a photo or video

1. In Messages, do any of the following while writing a message:

Take a photo within Messages: Tap , frame the shot in the viewfinder, then tap .

Take a video within Messages: Tap , choose Video mode, then tap .

Choose a photo or video: Tap  in the app drawer, then swipe left to browse through
recent shots, or tap All Photos.
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2. Tap  to send your message or  to cancel.

Mark up or edit a photo
You can mark up or edit a photo to send in a Messages conversation.

1. Tap  in the app drawer, then choose a photo.

2. Tap the photo in the message bubble, then do any of the following:

Tap Markup, use the Markup tools to draw on the photo, then tap Save.

Tap Edit, use the photo editing tools to edit the photo, then tap Done.

3. Add a message, then tap  to send the photo, or tap  to remove the photo from the
message bubble.

Add camera e!ects to a photo or video
On supported models, when you take a photo or video in a conversation, you can add camera
e!ects to it—including filters, stickers, labels, and shapes.

1. Tap , then choose a camera mode, such as Photo or Video.

2. Tap , then do any of the following:

(Supported models) Tap , choose an Animoji, then tap  to close the Animoji window.

Tap , then choose a filter to apply to your picture. Tap  to close the window.

Tap  to add a text label, or  to add a shape.

Tap  to add a Memoji sticker, or  to add an Emoji sticker.

3. Tap  to take a photo or  to record video.
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4. Tap Done to add the photo or video to the message bubble, where you can add a message,
or tap  to send the photo or video directly.

Send an audio message

1. In a conversation, touch and hold  to record an audio message.

2. Tap  to listen to your message before you send it.

3. Tap  to send the message or  to cancel.

Note:  To save space, iPad automatically deletes audio messages two minutes after you listen to
them, unless you tap Keep. To always keep them, go to Settings  > Messages > Expire (below
Audio Messages), then tap Never.

Share, save, print, copy, or delete a message or attachment
In a conversation, do any of the following with attachments:

Share, save, or print an attachment: Tap the attachment, then tap .

Copy an attachment: Touch and hold the attachment, then tap Copy.

Share items from another app: In the other app, tap Share or , then tap Messages.

Forward a message or attachment: Touch and hold a message or attachment, tap More,
select additional items if desired, then tap .

Delete a message or attachment: Touch and hold a message or attachment, tap More, select
additional items if desired, then tap .

Note:  Attachments you send over iMessage (such as photos or videos) may be uploaded to
Apple and encrypted so that no one but the sender and receiver can access them. To improve
performance, your device may automatically upload attachments to Apple while you are
composing an iMessage. If your message isn’t sent, the attachments are deleted from the server
after several days.

NAV TITLE:  Use iMessage apps

Use iMessage apps in Messages on iPad
In the Messages app , you can decorate a conversation with stickers, play a game, share
songs, and more—all through iMessage apps—without leaving Messages. You can expand your
message options by downloading more iMessage apps from the App Store.
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Browse and download iMessage apps

1. In a Messages conversation, tap  to open the iMessages App Store.

2. Tap an app to see more details and reviews, then tap the price to purchase an app or tap Get
to download a free app.

All purchases are made with the payment method associated with your Apple ID.

Use an iMessage app

1. In a conversation, tap an iMessage app in the app drawer.

2. Tap an item in the iMessage app to add it to a message bubble.

3. Add a comment if you want, then tap  to send your message or  to cancel.

Decorate with stickers
If you’ve downloaded a sticker app from the App Store, you can enhance your photos and
videos with stickers in Messages.

1. In a conversation, tap a sticker app in the app drawer.
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2. Touch and hold a sticker, then drag it on top of a message in the conversation. Before you
release it, you can do any of the following:

Adjust the angle: Rotate a second finger around the finger dragging the sticker.

Adjust the size: Move a second finger closer to or away from the finger dragging the sticker.

You can also place the sticker on top of another sticker, or on a photo.

To see text that’s covered by a sticker, double-tap the sticker.

To see more information about the sticker, touch and hold the sticker, then tap Sticker Details.
You can do the following:

See who sent the sticker.

View the iMessage app that sent the sticker.

Delete the sticker—swipe left, then tap Delete.

Manage iMessage apps

1. Tap  in the app drawer.

2. Tap Edit, then do any of the following with your iMessage apps:

Reorder apps: Drag .

Add an app to your Favorites: Tap .

Remove an app from your Favorites: Tap .

Hide an app: Turn the app off.

Delete an app: Swipe left on the app, then tap Delete.

NAV TITLE:  Use Animoji and Memoji

Use Animoji and Memoji in Messages on iPad
Use the Messages app  to express yourself with Animoji and personalized Memoji sticker
packs that match your personality and mood. On models with a TrueDepth camera, you can
send animated Animoji or Memoji messages that record your voice and mirror your facial
expressions.

Create your own Memoji
On supported models, you can design your personalized Memoji—choose a skin color and
freckles, hairstyle and color, facial features and headwear, earrings, glasses, and more. You can
create multiple Memoji for different moods.

1. In a conversation, tap , then tap .
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2. Tap each feature and choose the options you want. As you add features to your Memoji, your
character comes to life.

3. Tap Done to add the Memoji to your collection.

To edit, duplicate, or delete a Memoji, tap , tap the Memoji, scroll to the bottom of the
sticker pack, then tap .

Send Animoji and Memoji stickers
On supported models, Messages automatically generates sticker packs based on your Memoji
and Animoji characters. You can use stickers to express a range of emotions in new ways.

1. In a conversation, tap .

2. Tap a Memoji or Animoji in the top row to view the stickers in the sticker pack.

3. To send a sticker do one of the following:

Tap the sticker to add it to the message bubble. Add a comment if you want, then tap  to
send.
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Touch and hold a sticker, then drag it on top of a message in the conversation. The sticker
is sent automatically when you add it to the message.

Send animated Animoji or Memoji recordings
On models with a TrueDepth camera you can send Animoji and Memoji messages that use your
voice and mirror your facial expressions.

1. In a conversation, tap , then choose an Animoji or Memoji.

2. Tap  to record your facial expressions and voice.

Tap Replay to review your message.

3. Tap  to send your message or  to cancel.

You can also take a picture or video of yourself as an Animoji or Memoji, decorate it with
stickers, then send it; see Add camera e!ects to a photo or video. Or you can become an
Animoji or Memoji in a FaceTime conversation.

NAV TITLE:  Send a Digital Touch e!ect
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Send a Digital Touch effect in Messages on iPad
In an iMessage conversation in the Messages app , you can use Digital Touch to send
animated sketches, taps, kisses, heartbeats, and more. You can even add a Digital Touch effect
to a photo or video.

Send a sketch

1. Tap  in the app drawer.

2. Tap the color dot to choose a color, then draw with one finger.

You can change the color, then start drawing again.

3. Tap  to send your sketch, or tap  to delete it.

Express your feelings

1. Tap  in the app drawer.

2. Send one of the following animations using gestures on the canvas. Your feelings are sent
automatically when you finish the gesture:

Tap: Tap with one finger to create a burst of color. You can change the color, then tap again.

Fireball: Touch and hold with one finger.

Kiss: Tap with two fingers.

Heartbeat: Touch and hold with two fingers.
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Heartbreak: Touch and hold with two fingers until you see a heartbeat, then drag down to
break the heart.

Add a Digital Touch effect to a photo or video

1. Tap  in the app drawer.

2. Tap .

3. Tap  to take a photo or  to record a video.

4. Add a Digital Touch effect, such as a sketch or kiss.

5. Tap  to send your message, or tap  to delete it.

NAV TITLE:  Send and receive money with Apple Pay

Send and receive money with Apple Pay on iPad (U.S. only)
In the Messages app , you can use Apple Pay to send and receive money quickly and easily.
There’s no app to download, and you can use the cards you already have with Apple Pay.
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When you receive money in Messages, it’s added to your Apple Cash card. See 
Set up and use Apple Cash on (U.S. only).

Note:  Before you send or receive payments with Apple Pay, you need to agree to the terms and
conditions of this service.

Send a payment in Messages

Ask Siri. Say something like: “Apple Pay 75 dollars to Phillip for the zipline tour” or “Send 15
dollars to Kim for lunch with Apple Pay.” Learn how to ask Siri.

You can also do the following:

1. In an iMessage conversation, tap , then enter the amount.

2. Tap Pay, then add a comment if you want.

Tip:  If there’s an underlined monetary amount in a message, tap it to preset the payment.

3. To complete the payment, tap , then authenticate the payment with Face ID (supported
models), Touch ID (supported models), or your passcode.

The payment is made with Apple Cash if your balance has su"cient funds.

You can cancel a payment that hasn’t been accepted. Tap the payment bubble, then tap Cancel
Payment.

Request a payment

Ask Siri. Say something like: “Ask Kim for 26 dollars with Apple Pay.” Learn how to ask Siri.

You can also do the following:
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1. In an iMessage conversation, tap .

2. Enter the amount, then tap Request.
Apple Cash and sending and receiving payments through Apple Pay are services provided by Green Dot Bank, member FDIC.

NAV TITLE:  Change notifications

Change message notifications on iPad
In Settings , you can set up and manage notifications for the Messages app  and filter
unknown senders.

Manage notifications for messages

1. Go to Settings  > Notifications > Messages.

2. Choose options, including the following:

Turn Allow Notifications on or off.

Set the position and locations of message notifications.

Choose the alert sound for message notifications.

Choose when message previews should appear.

See View and respond to notifications on iPad.

Set the alert sound for messages

1. Go to Settings  > Sounds > Text Tone.

2. Select a sound below Alert Tones, or tap Tone Store to download an alert sound from the
iTunes Store.

See Change or turn off iPad sounds.

Assign a different ringtone to a contact

1. Open Contacts, then select a contact.

2. Tap Edit, then tap Text Tone.

3. Choose an option below Alert Tones.

To allow alerts for messages sent by this contact even when Do Not Disturb is on, turn on
Emergency Bypass.

Mute notifications for a conversation

1. In the Messages list, swipe left on the conversation.
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2. Tap Hide Alerts.

NAV TITLE:  Filter, block, and delete messages

Filter, block, and delete messages on iPad
In the Messages app , you can filter messages from unknown senders and block unwanted
messages. You can also delete messages and entire conversations.

Filter iMessage messages from unknown senders

1. Go to Settings  > Messages.

2. Turn on Filter Unknown Senders.

This turns off iMessage notifications from senders who aren’t in your contacts and moves the
messages to the Unknown Senders tab in the Messages list.

You canʼt open any links in a message from an unknown sender until you add the sender to your
contacts or reply to the message. If the message is spam, tap Report Junk (below the message)
to delete and send the message to Apple.

Block messages from a specific person

1. In a Messages conversation, tap the name at the top of the conversation, then tap  at the
top right.

2. Tap the name or phone number to view the contact card.

3. Scroll down, then tap Block this Caller.

To view and manage your list of blocked phone numbers and contacts, go to Settings  >
Messages > Blocked Contacts. See the Apple Support article Block phone numbers and
contacts on your iPhone, iPad, or iPod touch.

Delete a message

1. Touch and hold a message bubble, then tap More.

2. Select the message bubbles you want to delete, then tap .

Delete a conversation

1. In the Messages list, swipe left on the conversation.

2. Tap Delete.

With Messages in iCloud, conversations you delete from iPad are also deleted from your other
Apple devices where Messages in iCloud is turned on. See Use Messages in iCloud.

Note:  You can’t recover a deleted conversation.
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Music

NAV TITLE:  Get music

Get music on iPad
Use the Music app  to enjoy music stored on iPad as well as music streamed over the Internet.
With an optional Apple Music subscription, you can listen to millions of songs ad-free and
discover music together with friends.

WARNING:  For important information about avoiding hearing loss, see 
Important safety information for iPad.

Get music to play on iPad in the following ways:

Become an Apple Music subscriber: With a subscription and a Wi-Fi or cellular connection,
stream as much music as you like from the Apple Music catalog and your Music library. You
can download songs, albums, and playlists, and share music with your friends. See 
Subscribe to Apple Music on.

Note:  You need a Wi-Fi or cellular connection to stream music. Services and features aren’t
available in all regions, and features may vary by region. Additional charges may apply when
using a cellular connection.

Participate in Family Sharing: Purchase an Apple Music Family membership, and everyone in
your Family Sharing group can enjoy Apple Music. See 
Use a shared Apple Music family membership.

Purchase music from the iTunes Store: See 
Get music, movies, TV shows, and more in the iTunes Store on iPad.

Sync music with iTunes on your computer: See Sync with your computer using iTunes.

Listen to Beats 1: Beats 1 is a worldwide radio station broadcasting live on Apple Music. No
subscription is required to listen to Beats 1.

NAV TITLE:  View albums, playlists, and more

View albums, playlists, and more in Music on iPad
In the Music app , the library includes music you added or downloaded from Apple Music,
music and videos you synced to iPad, TV shows and movies you added from Apple Music, and
your iTunes purchases.

APPLE CONFIDENTIAL - NEED TO KNOW - iPAD USER GUIDE

248



Browse and play your music

1. In the Music app, tap Library, tap the Library menu, then tap a category, such as Albums or
Songs; tap Downloaded Music to view only music stored on iPad.

2. Tap an item, then tap Play, or tap Shuffle to shuffle an album or playlist.

You can also touch and hold the album art, then tap Play.

To add other categories to the library, tap Edit, then select additional categories such as Genres
and Compilations.

Sort your music

1. Tap Library, tap the Library menu, then tap Playlists, Albums, Songs, TV & Movies, or Music
Videos.

2. Tap Sort, then choose a sorting method such as title or artist.

Play music shared on a nearby computer
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If a computer on your network shares music through Home Sharing, you can stream its music to
your iPad.

1. Go to Settings  > Music, tap Sign In below Home Sharing, then sign in with your Apple ID.

2. Open the Music app , go to Library, tap the Library menu, tap Home Sharing, then choose a
shared library.

Remove Apple Music songs from iPad
Go to Settings  > Music, then turn off Sync Library.

The songs are removed from iPad, but remain in iCloud. Music you purchased or synced also
remains.

NAV TITLE:  Play music

Play music on iPad
Use Now Playing in the Music app  to show lyrics and play, pause, skip, shuffle, and repeat
songs.

Control playback
Tap the player at the bottom right to show the Now Playing screen, where you can use these
controls:

(table aria-label=Buttons on the Now Playing screen)

Control Description

Play the current song.

Pause playback.

Skip to the next song. Touch and hold to fast-forward through the current
song.

Return to the song’s beginning. Tap again to play the previous song in an
album or playlist. Touch and hold to rewind through the current song.

Hide the Now Playing Screen button.

Tap for more options.

Show time-synced lyrics (lyrics not available for all songs).

Stream music to Bluetooth or AirPlay-enabled devices.
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